No funciona ventilador del aire acondicionado.
Resultados 1 al 7 de 7
  1. #1
    Aprendiz
    Fecha de ingreso
    19 abr, 11
    Mensajes
    3
    Poder de reputación
    0

    Talking No funciona ventilador del aire acondicionado.

    Que tal,

    Tengo un detalle con el ventilador de mi coche, les expongo mi caso.....

    Estuve buscando entre el foro algo similar a mi problema, encontre el tema "ventilador del habitaculo de megane 2" por marcelotronce pero no es exactamente el mismo.

    El problema es con el ventilador del aire acondicionado, fue gradual el fallo. Primero se empezo a pagar de vez en cuando, funcionaba por dias y de pronto se apagaba. Me daba cuenta que era exclusivamente el ventilador, ya que ponia la mano en las regillas y se sentia frio, incluso en el motor me daba cuenta cuando entraba el compresor, pero la ventilacion nada (en ninguna velocidad, no 1, 2, 3 ni 4). En una ocasion dejo de funcionar casi un dia y decidi llevarlo a revision, me lo entregaron funcionando y me dijeron que al mover un cable detras empezo a funcionar (los cables si no me equivoco son los que marque en la imagen adjunta, uno es negro y el otro rojo). Que para detectar el problema tendrian que desmontar el tablero. No lo quise dejar en esa ocasion ya que me cotizaron problemas posibles y tenian un costo alto, que no tenia en ese momento.



    Uploaded with ImageShack.us

    Deje pasar el tiempo ya que al dejar de funcionar lo que hacia era mover el cable, y volvia a funcionar hasta que llego el dia indeseable, al mover el cable ya no volvio a funcionar. El mecanico en aquella ocacion dijo que podia ser el motor del ventilador o que podia ser alguna resistencia o ese mismo cable que al moviamos para que funcionara, que estuviera haciendo un corto.

    Espero que alguien me ayude a resolver esto, les agradecere todas sus aportaciones.

    Saludos, Angel.

  2. # ADS
    Anuncios
    Fecha de ingreso
    30/05/2008
    Mensajes
    45
     

  3. #2
    Moderador Avatar de DeR_aFfE
    Fecha de ingreso
    21 ene, 09
    Ubicación
    Argentina
    Mensajes
    4,746
    Nombre
    Martín
    Vehiculo
    Otro
    Version
    Otro
    Motor
    1.6 8v
    Tipo
    MONOVOLUMEN
    Año
    2012
    Poder de reputación
    133

    Re: No funciona ventilador del aire acondicionado.

    Hola Angel, me parece que con todo lo expuesto y viendo que ya no te funciona el truco de mover el cable, lo unico que te queda por hacer es o ir a una renault a que te hagan la reparacion correspondiente o seguir los pasos del manual de desarme (del mismo que sacaste la imagen posteada) y tratar de acceder por tus medios a la ficha que se conecta a esos cables y al motoventilador y ver si la podes reparar.

    Espero que lo puedas solucionar.

    Abrazo de Gol


    Ex Usuario themonkey

  4. #3
    Piloto
    Fecha de ingreso
    17 oct, 09
    Ubicación
    Bahia Blanca
    Mensajes
    88
    Nombre
    Adrian
    Vehiculo
    MEGANE 2
    Version
    PRIVILEGE
    Motor
    1.5 D
    Tipo
    TRICUERPO
    Año
    2007
    Poder de reputación
    8

    Re: No funciona ventilador del aire acondicionado.

    Buen dia, sale por abajo el motor, si hay que sacar los pedales y sale. En mi caso el problema por el que dejo de funcionar fue la ficha, si simplemente la ficha de conexion que no hacia buen contacto. No es dificil sacarlo, no te quedes con que tenes que desarmar todo el auto.
    Suerte un saludo

  5. #4
    Jefe de Equipo Avatar de AUSTRAL
    Fecha de ingreso
    27 sep, 09
    Ubicación
    Ushuaia
    Mensajes
    4,376
    Nombre
    Alfredo
    Vehiculo
    FLUENCE
    Version
    PRIVILEGE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2012
    Poder de reputación
    396

    Re: No funciona ventilador del aire acondicionado.

    Hola, ya que estamos voy a hacer una pregunta, cuantos motores tiene en el calefactor, uno solo o uno para calefacción y otro para A/A, desde ya muchas gracias, saludos

    Alfredo

  6. #5
    Piloto
    Fecha de ingreso
    10 dic, 11
    Ubicación
    México
    Mensajes
    49
    Nombre
    Ram
    Vehiculo
    MEGANE 2
    Version
    EXPRESSION
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2006
    Poder de reputación
    0

    Re: No funciona ventilador del aire acondicionado.

    Hola, Escolar:
    Podrías poner la foto o el diagrama para ver cómo se saca la ficha de conexion que señalas, ya que en mi Megane también dejó de funcionar el ventilador del aire acondicionado.

    Gracias!

  7. #6
    Moderador Avatar de walter58
    Fecha de ingreso
    22 nov, 10
    Ubicación
    Córdoba cap
    Mensajes
    27,454
    Vehiculo
    MEGANE 1 FASE 2
    Version
    PACK PLUS
    Motor
    1.6 16v
    Tipo
    BICUERPO
    Año
    2007
    Poder de reputación
    1255

    Re: No funciona ventilador del aire acondicionado.

    Xtra ,te aviso, estos son temas viejos, tene paciencia, para que algún usuario, con experiencia en el caso pueda ayudarte.

  8. #7
    Piloto
    Fecha de ingreso
    10 dic, 11
    Ubicación
    México
    Mensajes
    49
    Nombre
    Ram
    Vehiculo
    MEGANE 2
    Version
    EXPRESSION
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2006
    Poder de reputación
    0

    Re: No funciona ventilador del aire acondicionado.

    Gracias Wlater58, aunque al parecer es un problema común en los Megane, igual que el problema de las bolsas de aire -error por problema ya sea de la conexión en el asiento o en el volante (que también tengo)
    Cita Iniciado por walter58 Ver mensaje
    Xtra ,te aviso, estos son temas viejos, tene paciencia, para que algún usuario, con experiencia en el caso pueda ayudarte.


Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 8 Days 9:06:33 Page generated in 0.412 seconds with 16 queries Memory: 16.00 Mb [Server Load Averages (1:5:15) 0.50 : 0.34 : 0.28]