Megane II recalienta un poco con el A/A encendido en colas a muy baja velocidad
Resultados 1 al 11 de 11
  1. #1
    Tester
    Fecha de ingreso
    07 nov, 12
    Ubicación
    Aragua
    Mensajes
    18
    Nombre
    Daniel
    Vehiculo
    MEGANE 2
    Version
    RT
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2005
    Poder de reputación
    0

    Megane II recalienta un poco con el A/A encendido en colas a muy baja velocidad

    Hola Amigos. Les voy comentar un problemita que me parece extrano y no lo puedo entender. Sucede que mi Aire acondicionado ha funcionado muy bien desde siempre. Una vez boto el gas durante una parada de 3 semanas que le di, lo recargue y ya nunca mas un problema. El tema es que cuando voy en una cola muy lenta (de esas en las que te mueves 10 o 20 metros cada minuto, si llevas el aire prendido y esta en velocidad 1 (que no sopla nada practicamente) o en la 2 (donde generalmente lo uso) todo va bien. El problema aparece cuando colocas el A/A en la 3ra o 4ta velocidad, que la temperatura en indicador de temperatura sube de la segunda raya (donde esta generalmente) hasta un poco mas de la mitad llegando casi a la 3ra raya. Me parece extraño que lo haga solo en la 3ra y 4ta velocidades del aire, porque el compresor esta prendido independientemente de la velocidad del aire. Ojo, esto solo ocurre se estoy en una cola muy lenta, si el carro esta rodando a velocidad media o alta, no recalienta en ninguna velocidad del A/A. Cual creen que pueda ser la causa de esto? De verdad no se me ocurre nada? Sera que el radiador esta un poco tapado? No creo que sea el electroventilador porque este se prende al prender el aire independientemente de la velocidad del mismo. Lo otro que pensé es que el ventilador del habitáculo este un poco forzado. Se les ocurre algo? Saludos

  2. # ADS
    Anuncios
    Fecha de ingreso
    30/05/2008
    Ubicación
    Argentina
    Mensajes
    45
     

  3. #2
    Mecanico
    Fecha de ingreso
    07 sep, 10
    Ubicación
    MORENO
    Mensajes
    126
    Nombre
    MAXIMILIANO
    Vehiculo
    MEGANE 1 FASE 1
    Version
    RXE
    Motor
    2.0 8v
    Tipo
    TRICUERPO
    Año
    1997
    Poder de reputación
    10

    Re: Megane II recalienta un poco con el A/A encendido en colas a muy baja velocidad

    hola daniel y en velocidad que hace sube tambien la aguja? puede ser un problema de mala masa en el tablero y al estar parado con el motor regulando puede ser que te haga esa falla, proba si cuando estas parado y hace eso acelerar el auto un poco y ver si baja la aguja puede ser ese el problema, que es raro.
    espero que te sirva la data un abrazo y ojala lo soluciones.
    RXE 2.0

  4. #3
    Tester
    Fecha de ingreso
    07 nov, 12
    Ubicación
    Aragua
    Mensajes
    18
    Nombre
    Daniel
    Vehiculo
    MEGANE 2
    Version
    RT
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2005
    Poder de reputación
    0

    Re: Megane II recalienta un poco con el A/A encendido en colas a muy baja velocidad

    Hola Max. Gracias por tu respuesta. No, en velocidad no sube la aguja. Solo lo hace si voy en trafico muy lento y coloco las velocidades del A/A en 3ra o 4ta. En la 2da que es donde generalmente la uso, no lo hace. Por eso me parece raro. Si fuese el compresor, lo haría en cualquier velocidad del aire. Para mi lo único que cambia entre la 2da y la 3ra velocidad del A/A es la velocidad de giro del ventilador del habitáculo. Como eso puede producir ese pequeño recalentamiento? He pensado que podría ser que algo anda un poco mal con el radiador, pero como no es grave no se nota sino en condiciones extremas. Tambien he pensado incluso que pudiera ser que el filtro de polen esta muy sucio y esta haciendo el el ventilador haga mucha fuerza al trabajar. No se, son puras especulaciones. Agradezco la ayuda. Saludos

  5. #4
    Mecanico
    Fecha de ingreso
    07 sep, 10
    Ubicación
    MORENO
    Mensajes
    126
    Nombre
    MAXIMILIANO
    Vehiculo
    MEGANE 1 FASE 1
    Version
    RXE
    Motor
    2.0 8v
    Tipo
    TRICUERPO
    Año
    1997
    Poder de reputación
    10

    Re: Megane II recalienta un poco con el A/A encendido en colas a muy baja velocidad

    hola daniel fijate cuando estas parado y hace eso que decis aceleralo un poco y fiajte si baja la aguja para mi es por el mayor consumo de energia que te puede hacer eso a mi me paso con un auto que cuando prendia las luces bajas la aguja de la temperatura se me pàsaba de la mitad y me di cuenta que era una falta de masa en el auto cuando hacia eso lo aceleraba y la aguja volvia a su lugar por eso proba como te dije, espero que sea eso no creo que en la 3 y 4 velocidad caliente si lo unico que modifica es el forzador de aire.
    RXE 2.0

  6. #5
    Tester
    Fecha de ingreso
    07 nov, 12
    Ubicación
    Aragua
    Mensajes
    18
    Nombre
    Daniel
    Vehiculo
    MEGANE 2
    Version
    RT
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2005
    Poder de reputación
    0

    Re: Megane II recalienta un poco con el A/A encendido en colas a muy baja velocidad

    Hola Max. Disculpa que no había escrito últimamente Hace dos semanas hice revisar el tema de recalentamiento en colas y resulto ser un problema en la caja de conexiones que esta del lado izquierdo (no recuerdo las siglas). Al parecer las conexiones estaban como chamuscadas según me contó el mecánico Total que le hicieron mantenimiento y el carro ya no calienta en ningun caso. Saludos

  7. #6
    Aprendiz
    Fecha de ingreso
    13 feb, 13
    Ubicación
    Lima
    Mensajes
    9
    Nombre
    Octavio Zanutelli
    Vehiculo
    MEGANE 2
    Version
    CLASSIC
    Motor
    1.6 16v
    Tipo
    BICUERPO
    Año
    2005
    Poder de reputación
    0

    Re: Megane II recalienta un poco con el A/A encendido en colas a muy baja velocidad

    Hola, ahora tengo el mismo problema que tenia Danirod, cual es la caja que hay que hacerle mantenimiento, donde esta ubicada y que es lo que hay que hacer.
    Muchas gracias por sus repuesta.

  8. #7
    Piloto
    Fecha de ingreso
    24 jul, 13
    Ubicación
    Venezuela
    Mensajes
    25
    Nombre
    Jose Jesus
    Vehiculo
    MEGANE 2
    Version
    UNIQUE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2007
    Poder de reputación
    0

    Re: Megane II recalienta un poco con el A/A encendido en colas a muy baja velocidad

    Hola Daniel tengo un megane 2 fase 2 año 2007 y tengo problemas con el electro ventilador, de hecho lo dejé en el taller especializado Renault porque el electro ventilador dejó de funcionar. El diagnostico que me habían dado previamente o antes de que dejase de funcionar es que la falla estaba en UPC que queda del lado izquierdo(Conductor) detrás de la batería que es la unidad electrónica que regula las velocidades de dicha pieza. Sin embargo al dejarlo hoy en el taller me dicen que puede ser otra cosa ya no se que creer. La unidad UPC la sacan y reparan en un taller especializado en computadoras para vehículos en Caracas por lo que tengo que dejar el carro parado al menos unos 3 días como mínimo. Por favor lo que puedas aportar al respecto te lo agradezco, ya que quizás sea la misma falla o se pueda resolver de forma rápida y sencilla. Gracias y saludos!

  9. #8
    Tester
    Fecha de ingreso
    07 nov, 12
    Ubicación
    Aragua
    Mensajes
    18
    Nombre
    Daniel
    Vehiculo
    MEGANE 2
    Version
    RT
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2005
    Poder de reputación
    0

    Re: Megane II recalienta un poco con el A/A encendido en colas a muy baja velocidad

    Hola JJ. La UPC la reparan en varios sitios, lo mas común son conexiones quemadas o conectores flojos. Un mecánico que conozca te la revisa y repara en menos de dos horas, el tema es que esos mecánicos no suelen tener disponibilidad de tiempo. Suerte y saludos.

  10. #9
    Piloto
    Fecha de ingreso
    24 jul, 13
    Ubicación
    Venezuela
    Mensajes
    25
    Nombre
    Jose Jesus
    Vehiculo
    MEGANE 2
    Version
    UNIQUE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2007
    Poder de reputación
    0

    Re: Megane II recalienta un poco con el A/A encendido en colas a muy baja velocidad

    Hola Daniel gracias por tu aporte pana, pero te cuento que tuve que dejar mi carro parado por 3 días hace semanas atrás, porque acá en PLC no la reparan la enviaron a Caracas o para ser mas específicos a los Teques donde supuestamente la repararon, adicionalmente le cambiaron la resistencia del electro ventilador y por esa vaina hermano que cobraron la módica suma de Bs. 7.500, todo un robo a mano armada. Se que hay algunas cosas de estos carros que son costosas pero estoy seguro que en éste caso me estafaron. Por no disponer del tiempo para ir a Caracas aunado a la falla grave que tenía tuve que ceder y hacerlo. Ahora tengo otro problema a ver si me puedes orientar pana, se me daño el evaporador del aire acondicionado, estuve averiguando por acá y me sale entre Bs. 7.500 y 10.000 sustituirlo y en la agencia solamente el repuesto y que porque viene la pieza completa con soplador, calefacción, etc. la ultima que tenían, ya que no hay, estaba en Bs. 12.500(Solo el repuesto). Pero como lo que se daña por lo general y mas común es la colmena aca me lo hacen en el precio aprox. de Bs. 7.500. Que me puedes sugerir Daniel? gracias y saludos!

  11. #10
    Tester
    Fecha de ingreso
    07 nov, 12
    Ubicación
    Aragua
    Mensajes
    18
    Nombre
    Daniel
    Vehiculo
    MEGANE 2
    Version
    RT
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2005
    Poder de reputación
    0

    Re: Megane II recalienta un poco con el A/A encendido en colas a muy baja velocidad

    Hola PLC. Pues yo te recomendaría que por la diferencia, lo repararás en un buen sitio de aires acondicionados. Una pregunta? Tiene una fuga? y si es asi, en cuanto tiempo mas o menos bota el gas?. Suerte y Saludos.

  12. #11
    Piloto
    Fecha de ingreso
    24 jul, 13
    Ubicación
    Venezuela
    Mensajes
    25
    Nombre
    Jose Jesus
    Vehiculo
    MEGANE 2
    Version
    UNIQUE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2007
    Poder de reputación
    0

    Re: Megane II recalienta un poco con el A/A encendido en colas a muy baja velocidad

    Hola Daniel si tiene fuga de hecho lo recargue y en menos de 24 horas lo botó lo volví a llevar a un taller especializado y me confirmaron que era el evaporador que tiene fuga. Un especialista de estos carros que trabajó en el concesionario Renault de acá me esta cobrando Bs.: 7.000 por sustituir la pieza y reparación en general. Puesto que el evaporador original no se consigue y éste viene completo en una sola pieza es decir, viene con soplador, calefacción mas la colmena como tal y la ultima ve que lo tuvieron en la agencia costaba: Bs. 12.500 solo la pieza. Pero como lo que tiene dañado es la colmena esa se consigue y la cambian. Que tal enfría el tuyo? Yo tuve uno como tu modelo pero ese si lo había comprado de agencia y enfriaba muy bien, éste lo compre usado y no he podido disfrutar todavía de un buen aire, hasta que lo repare Dios mediante.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 9 Days 11:19:19 Page generated in 0.454 seconds with 16 queries Memory: 16.25 Mb [Server Load Averages (1:5:15) 0.40 : 0.43 : 0.35]