No encuentran la falla del Aire acondicionado
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 15 de 26
  1. #1
    Aprendiz
    Fecha de ingreso
    07 nov, 08
    Mensajes
    7
    Poder de reputación
    0

    No encuentran la falla del Aire acondicionado

    Hola a todos,
    recien entro a este foro, la verdad que movido por un problema con el aire ac. de mi auto. Buscnado llegue a ustedes que seguramente saben mas que yo de estos temas. Tengo un megane RN 1.6 modelo 99, dicen que el motor es frances. El asunto es que m aire acondicionado no anda, segun me dicen "no acopla el embrague", tiene gas y todo lo electrico esta bien hasta la caja que hay al lado del tanquecito de agua. Es mas, uno de los mecanicos sacó un cable de esa caja y lo conecta no se donde y arranca, pero no logra dar con la falla. Ya me pasó dos veces que el mecanico lo revisa, dice no poder encontrar la falla y cuando salgo lo prendo y anda durante un rato, luego no hay forma de que enfrie nuevamente. Le pusieronel Rashter e indica una falla señalada como "Relen.CA", que no saben bien que es, ni tampoco saben si es lo que causa el problema. Uno de los mecanicos me dijo que la alternativa es conectarlo directo con un interruptor que y prenderlo con una tecla de manera manual.
    ¿A alguien le paso algo similar o sabe qué hacer o por dónde buscar?
    Muchas gracias por cualquier comentario que me puedan hacer que me ayude

    Martin.mdq

  2. # ADS
    Anuncios
    Fecha de ingreso
    30/05/2008
    Mensajes
    45
     

  3. #2
    Administrador Avatar de gimpro
    Fecha de ingreso
    08 sep, 08
    Ubicación
    Hurlingham, Buenos Aires
    Mensajes
    6,586
    Nombre
    Gonzalo
    Vehiculo
    MEGANE 2
    Otro Vehiculo
    PEUGEOT 207
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2007
    Poder de reputación
    448

    Re: No encuentran la falla del Aire acondicionado

    Hola Martin, te pido que primero hagas tu presentacion en la seccion de Bienvenidas y Presentaciones, asi recibis los saludos que cada socio se merece y de paso nos contas un poco tu historia con el Megane. Si tenes fotos, subilas en la seccion Tu Auto, asi lo conocemos.

    De paso te cuento que el fundador del Club, es de tus pagos....

    Con respecto a tu consulta, lamento no poder ayudarte.

    Saludos

  4. #3
    pms
    pms está desconectado
    Mecanico
    Fecha de ingreso
    24 jun, 08
    Ubicación
    Olivos, Buenos Aires
    Mensajes
    343
    Vehiculo
    MEGANE 1 FASE 2
    Version
    PACK PLUS
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2008
    Poder de reputación
    10

    Re: No encuentran la falla del Aire acondicionado

    Bienvenido Martin, evidentemente hay un problema electrico posiblemente un rele chamuscado (por la pista que diste), ya que la parte mecanica cuando arranca anda bien.Espera que Carlos que es de Mar del Plata seguramente te va a recomendar un buen lugar donde te solucionen el problema.Saludos

  5. #4
    Mecanico
    Fecha de ingreso
    22 oct, 08
    Ubicación
    Sgo. del Estero
    Mensajes
    414
    Poder de reputación
    9

    Re: No encuentran la falla del Aire acondicionado

    Hola Martín, te comento que soy tecnico en refrigeracion y aunque no me dedico momentaneamente al tema y cuando lo hacía era a nivel de aires domesticos, de autos tambien entiendo ya que la refrigeracion es una sola (conceptos y todo lo de más). Te pido que te fijes muy bien y detenidamente en todo el circuito exterior del aire del auto (vano motor) y controles vos que no tengas cables sueltos como ser en algun presostato o alimentacion del compresor etc.., los presostatos son bulbos que estan en la cañeria del equipo de aire de tu auto y sino, detalla mejor cual es la falla que vos notás porque me desconcierta eso de que arranque alternadamente, podría ser fallas en el comando de encendido del equipo o del forzador, no se es dificil de saber. Saludos.-

  6. #5
    Aprendiz
    Fecha de ingreso
    07 nov, 08
    Mensajes
    7
    Poder de reputación
    0

    Re: No encuentran la falla del Aire acondicionado

    Cita Iniciado por Deepblue05
    Hola Martín, te comento que soy tecnico en refrigeracion y aunque no me dedico momentaneamente al tema y cuando lo hacía era a nivel de aires domesticos, de autos tambien entiendo ya que la refrigeracion es una sola (conceptos y todo lo de más). Te pido que te fijes muy bien y detenidamente en todo el circuito exterior del aire del auto (vano motor) y controles vos que no tengas cables sueltos como ser en algun presostato o alimentacion del compresor etc.., los presostatos son bulbos que estan en la cañeria del equipo de aire de tu auto y sino, detalla mejor cual es la falla que vos notás porque me desconcierta eso de que arranque alternadamente, podría ser fallas en el comando de encendido del equipo o del forzador, no se es dificil de saber. Saludos.-


    Gracias Deepblue05 por tus sugerencias. El mecanico me dijo que puede ser un presostato, el tema es donde esta?? Ya desarmaron gran parte del circuio electrico, el panel de comando lo desarmaron tambien, y parece ser que ahi no es. Solo falta la parte que va dentro del tablero.
    Sigo buscando.
    saludos

  7. #6
    Jefe de Equipo Avatar de sergio_sz
    Fecha de ingreso
    13 sep, 08
    Ubicación
    Boedo
    Mensajes
    3,998
    Vehiculo
    MEGANE 3
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2011
    Poder de reputación
    201

    Re: No encuentran la falla del Aire acondicionado

    HOla Martín.

    Te cuento que yo tengo un RXE 2.0 2001, y parece que tengo esa falla esporádica. A veces enciende de una, y otras no agarra el compresor. También tiene gas, porque cuando enciende enfria bien. Tengo el auto hace poco y todavia lo estoy investigando el tema, no lo llevé a hacer ver, ya que las últimas veces anduvo bien. Voy a esperar a tener mas datos antes de hacer algo, pero parece algo parecido lo que te pasa.

    Cuando sepa algo mas te cuento.

    Saludos!
    MIII Luxe 2.0 (El Rojito)


  8. #7
    Administrador Avatar de carlosmdq
    Fecha de ingreso
    21 may, 08
    Ubicación
    Mar del Plata, Argentina
    Mensajes
    4,118
    Nombre
    Carlos
    Vehiculo
    MEGANE 1 FASE 2
    Version
    FAIRWAY
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2008
    Poder de reputación
    363

    Re: No encuentran la falla del Aire acondicionado

    Martin, si bien me dedico al tema de Aire Acondicionado lamentablemente no estoy con el tema autos, pero coincido con lo que escribieron anteriormente, es probable que sea un tema de cableado suelto o flojo, ya que si el embrague magnetico del compresor se quema no conectaria nunca. A todos los que me consultan por los autos los mando a Colon y Pampa ( No los conozco personalmente) y todos quedaron contentos, tambien otro lugar es en Falucho entre Jara y 1ro. de Mayo (tampoco los conozco) y como en el caso anterior los que fueron quedaron contentos.

    Saludos.

    SLPS - "nada es demasiado grande como para no intentarlo"

  9. #8
    Piloto
    Fecha de ingreso
    21 oct, 08
    Mensajes
    93
    Poder de reputación
    0

    Re: No encuentran la falla del Aire acondicionado

    Martin.mdq !!!!!! Bienvenido al Foro!!!!!! Soy juaniflo, vivo en Rosario, tengo un Bicuerpo RXE 2.0 Mod. 2.000. Creo que con la buena gente que forman el Club, por buena onda, predisposición, conocimientos y deseos de aportar ayuda siempre se van a solucionar problemas, que en mi caso, leyendo los comentarios, viendo fotos que suben, me ayudan a ir aprendiendo!!!!! Deseo se pueda encontrar la falla de tu auto y que se solucione felizmente!!!! Suerte!!! Juaniflo

  10. #9
    Piloto
    Fecha de ingreso
    21 oct, 08
    Mensajes
    93
    Poder de reputación
    0

    Re: No encuentran la falla del Aire acondicionado

    Nuevamente juaniflo.......Les comento que el próx. martes tengo que llevar el auto al técnico de refrigeración!!! Quiero hacer una pregunta a los que saben,,,,del tema y puedan despejar mi duda. Atento Carlos mdq y Deepblue05. noto al encender el aire que tira un montón...pero el aire no es lo suficientemente frío!!! que seguro me parece a mi, es falta de gas. Pero la consulta que deseo formularles es. El manual dice a los 80.000 km. cambiar el Vaso Deshidratador!!!!! De que se trata esto ( no tengo idea ) el auto tiene 96.000 km...Desde ya Gracias por la ayuda que me puedan brindar!!!! Los Saudo con afecto!!! Juaniflo.

  11. #10
    Mecanico
    Fecha de ingreso
    22 oct, 08
    Ubicación
    Sgo. del Estero
    Mensajes
    414
    Poder de reputación
    9

    Re: No encuentran la falla del Aire acondicionado

    Hola juaniflo, mira te comento que ya existe un post sobre el tema, buscalo que le conteste lo mismo a otro miembro del club, mientras este todo original y no halla estado el circuito del aire mucho tiempo abierto, no hay necesidad de cambiar el filtro o vaso desidratador, proba con una (pequeña) carga de gas para ver si mejora un poco (yo lo tengo que hacer todos los veranos con mi adorado Mégane), porque te aclaro que tampoco es de locos el frio, eso si no tenes porque sufrir calor trabajando normalmente el equipo. Otra fijate si tenes filtro o no de particulas tambien existen post indicando donde esta y como sacarlo (que es re facil por cierto) y, por ultimo te comento que tengo una ford F100 que si me pongo a comparar los frios que echan cada aire, tengo que vivir todo el verano arriba de la chata que es una masa como enfria y nunca la toque desde que compre el vehiculo y debe estar tal cual lo instalaron ya que no es equipo original de fabrica, pero muy bien armado. Cualquier cosa a los servicios de todos los miembros, siempre y cuando me den los conocimientos, que aclaro, no me dedico a los autos en forma permanente. Saludos.-

  12. #11
    Piloto
    Fecha de ingreso
    21 oct, 08
    Mensajes
    93
    Poder de reputación
    0

    Re: No encuentran la falla del Aire acondicionado

    Gracias Deepblue 05!!!!! Vi tu trabajo de como desarmar todo lo concerniente al Aire Acondic.!!!!!! y también como cambiar el filtro de polen!!!!! Yo desarmar no me animo, por miedo de meter la pata y arruinar algo. Buscando la tapa del filtro del habitáculo. Rompí la tapita que está casi contra el guardabarro y se fue adentro!!! quedando un hueco!!!! Después del moquin ....Ohhhh ..veo el lugar donde tenía que haber abierto, lo hago ( es muy fácil ) aflojo los 2 tornillos y veo que el lugar está vacío...... Filtro.. Bien Gracias, hoy lo compro, por que tengo que llevarlo al técnico de Refrigeración.... Veré como queda este tema!!!! Les comentaré. y tengo que llevárselo al mecánico por el agujero que le fabriqué, y ver que se le puede hacer!!!! Por lo demás funcionan todos los elementos de 10.. y está todo original. Muy agradecido por tu atención, un saludo afectuoso a vos y a los Meganeros!!!! Suerte!!!

  13. #12
    Aprendiz
    Fecha de ingreso
    07 nov, 08
    Mensajes
    7
    Poder de reputación
    0

    Re: No encuentran la falla del Aire acondicionado

    Cita Iniciado por sergio_sz
    HOla Martín.

    Te cuento que yo tengo un RXE 2.0 2001, y parece que tengo esa falla esporádica. A veces enciende de una, y otras no agarra el compresor. También tiene gas, porque cuando enciende enfria bien. Tengo el auto hace poco y todavia lo estoy investigando el tema, no lo llevé a hacer ver, ya que las últimas veces anduvo bien. Voy a esperar a tener mas datos antes de hacer algo, pero parece algo parecido lo que te pasa.

    Cuando sepa algo mas te cuento.

    Saludos!
    Gracias SErgio, y a todos los que me desean ayudar. Finalmente, como el mecanico me dijo que es mucho lio encontrar el presostato y cambiarlo, me ofreció conectarlo directo, de manear de yo prenderlo y apagarlo usando el mismo boton de encendido. El unico problema me dijo que es que al no funcionar el presostato, el compresor no se detendrá a menos que yo lo haga desde el comando. ¿SEra una buena alternativa?

    un saludo para todos
    martin

  14. #13
    Tester
    Fecha de ingreso
    24 sep, 08
    Mensajes
    18
    Poder de reputación
    0

    Re: No encuentran la falla del Aire acondicionado

    Yo noto que el aire acondicionado de mi scenic 2.0 siempre fue muy flojo, no se si es la mia pero realmente no tira como debiera para tanto volumen de auto, creo que le falta caudal de aire.
    Mi otro auto era un R19 RT 1.8 y los 13 años que lo tuve el aire anduvo impecable, te congelaba de frio y el caudal de aire era excelente, enfriaba bien todo el auto, ademas nunca le hice una carga de gas, nunca cambie ningun filtro, lo unico que se me estropeo fue el motor que comandaba la puerta de entrada de aire exterior al habitaculo, que por su alto costo respecto a funcionalidad, la hice anular, quedando siempre cerrada.

    Si bien la scenic megane es mas moderna y mas grande, en mi opinion el aire acondicionado, tanto el funcionamiento como las opciones de controles del mismo, es uno de los puntos que considero mas pobre en diseño.
    El otro error de diseño es la posicion relativa del asiento tan alto con la posicion de la palanca de cambios alla abajo, (diseñada por Dodo el ayudante del inspector Cluseau) me queda tan lejos que tengo que inclinarme para poner tercera y quinta, hasta estoy pensando en ver si se puede alargar la palanca de cambios para no tener que hacer tantas reverencias para esos cambios.

    Respecto del problema planteado de falla del aire acondicionado, no descartes un defecto o exceso de carga de gas.
    El ciclo de refrigeracion esta diseñado para un rango extricto de presion de gas.
    Si le falta gas, la presion es menor y el compresor pierde eficiencia y trata de hacer fuerza para cumplir con su cometido, con lo cual muy probablemente haya una proteccion que lo corta para evitar un recalentamiento y quemado del compresor. Si bien es poco contemplado, lo mismo ocurre si la presion es excesiva respecto de ese rango.

    Sintetizando, si tiene mucho gas o poco gas, en ambos casos la eficiencia del compresor baja y puede recalentarse y quemarse, con lo cual para evitar el alto costo del compresor, es probalbe que cuente con una proteccion para ello.

    Por eso antes de ponerlo directo yo seguiria investigando con algun especialista que sepa realmente de aire acondiconado, porque enchufarle la manguera y ponerle gas lo hace cualquiera.
    Si alguien te dice que no lo encuentra o es complicado es que realmente no sabe, y sin menospreciar la persona, porque no todos tienen que saber todo, segui buscando, porque a lo mejor vas a correr el riesgo de que se te queme el compresor.

  15. #14
    Jefe de Equipo Avatar de sergio_sz
    Fecha de ingreso
    13 sep, 08
    Ubicación
    Boedo
    Mensajes
    3,998
    Vehiculo
    MEGANE 3
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2011
    Poder de reputación
    201

    Re: No encuentran la falla del Aire acondicionado

    Greenpis, respecto a la posición de manejo en la Scenic, no hay manera de que regules la altura y distancia para lograr hacer los cambios mejor? Nunca me senté en una, pero en el Mégane RXE, yo que mido 1.90, puedo hacer los cambios sin hacer "reverencias", pero si la tengo que hacer para la perilla de ventilación, a esa no llego...

    Respecto al aire, como saber que tiene poco gas? Al mio le pasa algo parecido a lo que dijo martin.mdq, pero si arranca, enfria muy bien... no deberia ser asi si tiene poco gas, no?


    Saludos!!
    MIII Luxe 2.0 (El Rojito)


  16. #15
    pms
    pms está desconectado
    Mecanico
    Fecha de ingreso
    24 jun, 08
    Ubicación
    Olivos, Buenos Aires
    Mensajes
    343
    Vehiculo
    MEGANE 1 FASE 2
    Version
    PACK PLUS
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2008
    Poder de reputación
    10

    Re: No encuentran la falla del Aire acondicionado

    Cita Iniciado por greenpis
    Yo noto que el aire acondicionado de mi scenic 2.0 siempre fue muy flojo, no se si es la mia pero realmente no tira como debiera para tanto volumen de auto, creo que le falta caudal de aire.
    Mi otro auto era un R19 RT 1.8 y los 13 años que lo tuve el aire anduvo impecable, te congelaba de frio y el caudal de aire era excelente, enfriaba bien todo el auto, ademas nunca le hice una carga de gas, nunca cambie ningun filtro, lo unico que se me estropeo fue el motor que comandaba la puerta de entrada de aire exterior al habitaculo, que por su alto costo respecto a funcionalidad, la hice anular, quedando siempre cerrada.

    Si bien la scenic megane es mas moderna y mas grande, en mi opinion el aire acondicionado, tanto el funcionamiento como las opciones de controles del mismo, es uno de los puntos que considero mas pobre en diseño.
    El otro error de diseño es la posicion relativa del asiento tan alto con la posicion de la palanca de cambios alla abajo, (diseñada por Dodo el ayudante del inspector Cluseau) me queda tan lejos que tengo que inclinarme para poner tercera y quinta, hasta estoy pensando en ver si se puede alargar la palanca de cambios para no tener que hacer tantas reverencias para esos cambios.

    Respecto del problema planteado de falla del aire acondicionado, no descartes un defecto o exceso de carga de gas.
    El ciclo de refrigeracion esta diseñado para un rango extricto de presion de gas.
    Si le falta gas, la presion es menor y el compresor pierde eficiencia y trata de hacer fuerza para cumplir con su cometido, con lo cual muy probablemente haya una proteccion que lo corta para evitar un recalentamiento y quemado del compresor. Si bien es poco contemplado, lo mismo ocurre si la presion es excesiva respecto de ese rango.

    Sintetizando, si tiene mucho gas o poco gas, en ambos casos la eficiencia del compresor baja y puede recalentarse y quemarse, con lo cual para evitar el alto costo del compresor, es probalbe que cuente con una proteccion para ello.

    Por eso antes de ponerlo directo yo seguiria investigando con algun especialista que sepa realmente de aire acondiconado, porque enchufarle la manguera y ponerle gas lo hace cualquiera.
    Si alguien te dice que no lo encuentra o es complicado es que realmente no sabe, y sin menospreciar la persona, porque no todos tienen que saber todo, segui buscando, porque a lo mejor vas a correr el riesgo de que se te queme el compresor.
    ,
    Greenpis, respecto a la palanca , tal vez se pueda mejorar algo, si es como en el R11, si miras por abajo la palanca se conecta a un tubo que transmite los movimientos hasta la caja. Esta conexion es con una abrazadera que comprime al tubo el cual tiene un par de cortes para permitir su deformacion. Por dentro esta la otra parte , sobre la que se agarra, que es maciza y con estriado para que no se patine.
    Con esto se regula la posicion de los cambios en lateral(girando el tubo) y en longitudinal (corriendo un poco hacia adentro o afuera el estriado).
    Eso si , hay que tener cuidado porque si se gira mucho (lateral), por ahi no te entra la MA o la 5ta.
    Saludos

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 49 Days 22:01:45 Page generated in 0.542 seconds with 16 queries Memory: 17.00 Mb [Server Load Averages (1:5:15) 0.36 : 0.47 : 0.44]