Ya encontre el RXE que buscaba
Resultados 1 al 2 de 2
  1. #1
    Ingeniero Avatar de sbazzi
    Fecha de ingreso
    17 sep, 08
    Ubicación
    Florida
    Mensajes
    800
    Nombre
    Seba
    Vehiculo
    MEGANE 2
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2007
    Poder de reputación
    12

    Ya encontre el RXE que buscaba

    Bueno despues de averiguar y buscar bastante encontre un megane que me gusto, hoy lo fui a ver y ya lo señe. La verdad me gusto mucho el dueño parace muy cuidados con el auto, tiene todos los comprobantes de los service y el auto lo vi muy lindo. Lo unico que tiene son dos rayoncitos que casi no se notan. Le cambio las correas con tensores hace poco, tiene cubiertas nuevas, le anda todo, lo unico es que no traba la regulacion de altura del asiento, tiene alarma, nose espero no encontrarme con ninguna sorpresa.
    Dejo el link aunque algunos capaz ya lo vieron: http://www.demotores.com.ar/dm-525795


    Saludos


    PD: Cuando tenga el auto me presento como corresponde
    Megane II LUXE 2.0 16v 2007 ex RXE 1.9 Dti 2002

  2. # ADS
    Anuncios
    Fecha de ingreso
    30/05/2008
    Ubicación
    Argentina
    Mensajes
    45
     

  3. #2
    Jefe de Equipo Avatar de sergio_sz
    Fecha de ingreso
    13 sep, 08
    Ubicación
    Boedo
    Mensajes
    3,997
    Vehiculo
    MEGANE 3
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2011
    Poder de reputación
    201

    Re: Ya encontre el RXE que buscaba

    Hola Sbazzi.

    Que bueno que encontraste lo que buscabas. Te cuento que yo estoy casi en tu situación, compré un Mégane RXE 2.0 2001 bic. hace 3 semanas, hace 2 que lo estoy usando, y por ahora muy contento. Ya le hice todo lo usual cuando uno compra auto usado (cambio de correas, tensores, aceite, filtros) y ahora estoy probando naftas, creo que voy a adoptar Fangio XXI.

    El mio anda todo, solo a veces se para cuando ando a bajas revoluciones (1000 o por ahi) y aprieto el embrague... solo pasa a veces. Ya me dijeron que es el motor de regulación en ralenti que debe estar sucio, cuando pueda lo haré ver... el resto ya probé, y anda todo.. creo que no me equivoqué.

    Se ve muy bueno tu auto, espero que tengas mucha suerte y no aparezca nada... cuando lo tengas contá que tal es.


    Saludos!!
    MIII Luxe 2.0 (El Rojito)


Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 48 Days 3:31:10 Page generated in 0.384 seconds with 16 queries Memory: 15.50 Mb [Server Load Averages (1:5:15) 0.29 : 0.42 : 0.70]