megane 1 mfase 2 falla en caliente
Resultados 1 al 3 de 3
  1. #1
    Aprendiz
    Fecha de ingreso
    12 ene, 18
    Ubicación
    san martin
    Mensajes
    2
    Nombre
    andres
    Vehiculo
    MEGANE 1 FASE 2
    Otro Vehiculo
    no
    Version
    50 ANIVERSARIO
    Motor
    1.6 16v
    Tipo
    BICUERPO
    Año
    2005
    Poder de reputación
    0

    megane 1 mfase 2 falla en caliente

    buenas tardes, tengo un megane motor k4m, hace unos días vengo andando en 2300rpm y exceptuando en primera, en todos los cambios cuando acelero empieza a fallar como si le faltara nafta y se bajan las revoluciones al punto que si mantengo apretado el acelerador se apaga. pero si suelto el acelerador y lo pongo en punto muerto se normaliza y queda regulando al acelerarlo denuevo despacio sale bien y a los segundo si acelero un poco mas de rpm vuelve la falla. que puede ser?

  2. # ADS
    Anuncios
    Fecha de ingreso
    30/05/2008
    Ubicación
    Argentina
    Mensajes
    45
     

  3. #2
    Jefe de Pista Avatar de ismaelrp
    Fecha de ingreso
    12 jul, 14
    Ubicación
    Montevideo
    Mensajes
    1,118
    Nombre
    ismael rodriguez pedragosa
    Vehiculo
    SCENIC 1 FASE 2
    Version
    RXE
    Motor
    2.0 8v
    Tipo
    MONOVOLUMEN
    Año
    2001
    Poder de reputación
    71

    Re: megane 1 mfase 2 falla en caliente

    Buenas Andrés,

    Me huele a que tenes alguna bobina en mal estado si solo te ocurre en caliente. Al tiempo pasa a fallar también en frío y es inmanejable el auto así.

    Fíjate en el buscador cómo verificar las bobinas.

    Si fuera un problema con la bomba de combustible pienso que fallaría también en frío. Si cuando falla en caliente lo apagas y volves a prender, funciona igual de mal o se soluciona por un ratito?


    Saludos,

    Ismael

  4. #3
    Piloto
    Fecha de ingreso
    06 abr, 17
    Ubicación
    BsAs
    Mensajes
    27
    Nombre
    German
    Vehiculo
    SCENIC 1 FASE 2
    Version
    SPORTWAY
    Motor
    1.6 16v
    Tipo
    MONOVOLUMEN
    Año
    2008
    Poder de reputación
    0

    Re: megane 1 mfase 2 falla en caliente

    NS/NC...



    Saludos,
    Germán

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 1 Days 0:27:55 Page generated in 0.261 seconds with 18 queries Memory: 7.50 Mb [Server Load Averages (1:5:15) 3.58 : 3.69 : 3.78]