Saltar al contenido

Toda la actividad

Este flujo se autoactualiza

  1. Ultima hora
  2. Hola amigo, pareciera que tenes una chupada de aire. Si las mangueras son las de fabrica suelen endurecerse. Como dijo Javier si no tiene proba poniendo una válvula antiretorno. Suerte que puedas solucionarlo. Elias
  3. Hoy
  4. Ben dia, como andan? Hoy fui a arrancar el Fluence y aprecio un chillido bastante fuerte que viene del embrague. Casi seguro que es el ruleman de empuje/crapodina porque ni bien toco el pedal de embrague el ruido se va. El único problema que estoy viendo es el repuesto. Porque en ML veo que la Casa del Renault dice que le va este de la Renault Master 2006. ¿Alguno tuvo este problema y me puede aclarar la situación? La semana que viene lo tengo que llevar al taller y quiero tener claras las cosas. Saludos.
  5. Hola gente, tanto tiempo, espero alguien sepa que puede estar pasando.. Comento que de un momento para otro, andando en segunda siento como un tironeo, luego al frenar en una esquina se para el motor; Le di arranque y se acelera 3 veces y se apaga, si le doy arranque y acelero a fondo lo mantengo encendido, así lo traje hasta el mecánico que se está volviendo loco. La bomba inyectora está reparada hace menos de 2000km (cambiaron bujes, piezas y juntas porque perdía gasoil). Se cambió orrin de contenedor de filtro de gasoil, filtro de gasoil, perita de compresión de inyección y una ficha de tre
  6. Hola Gabriel: Fijate el desgaste de las pastillas de freno, algunos modelos de Renault tienen sensor de desgaste de las pastillas, es un cable inserto en ellas, que al afinarse toca en el disco poniendo a masa y encendiendo el testigo. Saludos.
  7. Ayer
  8. Estimados les hago llegar la consulta ya que el testigo de freno de mano, queda siempre prendido , nunca se apaga.. Desconecte el cable de la palanca de freno de mano y revise el nivel de liquido de freno y su flotador , lo desconecte tambien y sique prendido. Hay otro sensor mas para mirar ? es como q esta recibiendo una masa ( - ) en algun lado... desde ya muchas gracias por la ayuda.
  9. Buenas tardes, cuando pones contacto, la escuchas andar? Tiene que andar 3 segundos para cargar NAFTA y se para, una vez que arrancaste funciona constantemente. Por ahí ya haya cumplido su ciclo, igual revisa el filtro que no esté tapado. Lo que podés hacer es sacarla, sumergir el chupador en NAFTA y probarla directo a la batería. Igual aunque tire, puede que no llegue a los 3 bar de presión. A mí me pasó eso, afuera andaba pero puesta en el auto no llegaba a la presión y terminé cambiandola.
  10. Buenas noches hoy ala tarde andando en relenti el auto me empeso a fallar hasta que se me paro se sacudia el motor ,luego de serciorame que no hera ni correa ni temperatura ni aceite le di arranque y solo gira el motor pero no me llega nafta, la pregunta es puede aber otra falla que no sea la bomba de nafta'? y la otra es yo le cambie la bomba por la generica china que dicen que es bueba conmbiene cambiar solo el motorcito o toda la pieza' les desenchufe las mangueras y me tiro nafta despues las conecte de vuelta le di arranque y las volvi a desenchufar y no tenian nafta de ahi mi analisis
  11. La semana pasada
  12. Buenas tardes, no conozco a nadie que tenga GNC de fabrica, pero se me ocurre que se podría probar colocar una llave de paso común para probar si el problema está en la llave del equipo original. Por ahí también podés tener un problema de corriente que hace que el motor se detenga un instante y te reinicie el encendido. Otra que se me ocurre es que te falle el sensor de temperatura pero la parte que va a la ecu y le envié la señal de que está frío y te lo pase a NAFTA nuevamente. Por ahora no se me ocurre otra cosa.
  13. Buenas tardes, yo me tiraría por revisar las masas, tanto del motor como de los faros traseros.
  14. Buen dia grupo: tengo un megane 98 k7m. cuando enciendo las luces con el motor en marcha al presionar el pedal de freno se enciende levemente la luz de giro trasera del lado derecho y el motor tiene a apagarse comienza a fallar y detiene su marcha. Me podran ayudar?
  15. Hola que tal a todos. !!!
  16. Hola Buenas noches . Poseo un Fluence 2013 Privilege . Deseo saber donde puedo actualizar los mapas de la memoria del auto . Siempre tuvo los mapas de Brasil , pero luego del 2018 , desapareció . Solo tiene Argentina y Uruguay . Alguien sabe donde se pueden actualizar ?. Tengo el vehículo de 0 Km .No consulte todavía en la agencia Renault .Agradezco la respuesta
  17. Buenas! Es la primera vez que expongo una duda para pedir ayuda ya que es la primera vez que mi megane 1 fase 2 tricuerpo con GNC de fabrica me trae problemas. Resulta que ya lo lleve a los mejores talleres de GNC de mi ciudad pero ninguno me da solucion, no saben si el equipo es de 3ra o 4ta generacion, e incluso cuando lo he llevado no ha presentado la falla. El comando de GNC y el indicador viene integrado en el tablero al ser de fabrica, el motor arranca siempre a nafta, y al llegar el agua del motor a los 40 grados, a la mas minima acelerada pasa a GNC, el indicador de GNC
  18. Buenas noches, está en la cola de la caja, lo podés ver sacando la rueda izquierda, en la parte de abajo. Para cambiarlo tenés que hacerlo rápido porque empieza a perder aceite de la caja.
  19. Hola Ramon Ledesma! Desde el Club Megane Argentina te damos la Bienvenida a nuestra comunidad! Ramon Ledesma se registró el 20/01/21. View Member
  20. hola amigos, alguien pudiera decirme donde se encuentra el bulbo detector de la marcha atras, es un megane 99 bicuerpo motor k7m. gracias desde ya
  21. Hola a todos, les hago una consulta, reemplacé hace tiempo el stereo del megane por un sentive y tengo la duda de si trae reloj, y de ser así cómo se activa. Gracias
  22. Hola. Yo compré hace tiempo un kit original para antinieblas y venía con dos comandos distintos para las luces, dos marcas distintas, y colocás el que corresponde a tu auto. No encuentro el topic para poner el link pero este es el kit. Fijate que trae dos comandos distintos.
  23. Hola como estas, efectivamente para la scenic necesitas la CAN CLIP de Renault.. el elm creo que es otro protocolo y por eso no funciona. te paso el link https://articulo.mercadolibre.com.ar/MLA-699030217-scanner-automotriz-renault-can-clip-nueva-version-jdm-_JM#position=1&type=item&tracking_id=f08187d5-8d53-465e-9557-989fc034b89e Saludos
  24. Hola rs13885! Desde el Club Megane Argentina te damos la Bienvenida a nuestra comunidad! rs13885 se registró el 19/01/21. View Member
  25. Muchas gracias Coyote , supongo que estas en lo cierto porque creo de serie , al menos los 2.0 , todos traen ABS y los seis airbags , segun creo recordar Solo que levanto el capot y no veo la tipica cajita de ABS de donde salen los cañitos slds
  26. Es seguro q si lo trae , no me acuerdo dónde lo leí , pero me acuerdo claramente q tenía el sistema VTV
  1. Cargar más actividad
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.