Falla limpiaparabrisas
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 15 de 29
  1. #1
    Aprendiz
    Fecha de ingreso
    31 mar, 10
    Mensajes
    2
    Poder de reputación
    0

    Falla limpiaparabrisas

    Hola, quisiera saber como puedo solucionar un problema con el limpiaparabrisas. Al encender el vehiculo se acciona solo el limpiaparabrisas, hace 2 barridos y se detiene en la mitad del recorrido, luego al accionar la palanca de mando continua el barrido y se detiene. Tambien note que al poner la palanca en tercera velocidad de barrido empieza rapido y luego barre como si estuviera en la posición 1(uno).
    Gracias

    Alfonso, de JUJUY

  2. # ADS
    Anuncios
    Fecha de ingreso
    30/05/2008
    Mensajes
    45
     

  3. #2
    Mecanico Avatar de javier_1984
    Fecha de ingreso
    23 dic, 09
    Ubicación
    Bs. As.
    Mensajes
    486
    Vehiculo
    SCENIC 1 FASE 2
    Version
    CONFORT
    Motor
    1.6 16v
    Tipo
    MONOVOLUMEN
    Año
    2008
    Poder de reputación
    33

    Re: Falla limpiaparabrisas

    Hola Alfonso creo yo a mi humilde entender que el problema lo tenes en el comando de la palanca, realmente no se si es reparable debe ser un repuesto perfectamente cambiable.
    Igual yo lo que haria es desarmar y limpiar los contactos del comando con w40.

    Saludos!!
    No me quedo nunca mas solo!!!! NO, si vos sabes...

  4. #3
    Jefe de Equipo Avatar de AUSTRAL
    Fecha de ingreso
    27 sep, 09
    Ubicación
    Ushuaia
    Mensajes
    4,376
    Nombre
    Alfredo
    Vehiculo
    FLUENCE
    Version
    PRIVILEGE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2012
    Poder de reputación
    396

    Re: Falla limpiaparabrisas

    Hola, buenas tarde, si el problema está en la palanca te voy diciendo que en estos autos la palanca y su grupo de contactos que llevan adentro no se cambian solos, se cambia el conjunto centro de volante, o sea, tambien el comando de luces, hoy en día esa piesa debe andar arriba de los mil pesos. yo la cambié hace dos años y me salio 600, espero puedas resolver tu problema.-

  5. #4
    Moderador Avatar de DeR_aFfE
    Fecha de ingreso
    21 ene, 09
    Ubicación
    Argentina
    Mensajes
    4,746
    Nombre
    Martín
    Vehiculo
    Otro
    Version
    Otro
    Motor
    1.6 8v
    Tipo
    MONOVOLUMEN
    Año
    2012
    Poder de reputación
    133

    Re: Falla limpiaparabrisas

    Alfonso, te hago una consulta, tu Mega tiene el barrido automático con detector de lluvia? Te lo pregunto ya que leí en el manual que de los modelos con este equipamiento dice textual "Cada vez que se arranca el motor, es imperativo volver a la posición de parada para regresar a la posición limpiaparabrisas con intermitencia automática".
    Con respecto a la tercera velocidad, la misma anda más despacio cuando se detiene el auto como por ejemplo en un semáforo, es decir, uno conecta la tercera velocidad y anda a su velocidad normal, pero al detenerse el vehículo en un semaforo, esquina, etc, la intermitencia disminuye automaticamente para luego en movimiento volver a su velocidad normal. Espero te sirva.

    Abrazo de Gol


    Ex Usuario themonkey

  6. #5
    Jefe de Equipo Avatar de MarcosDG
    Fecha de ingreso
    11 may, 09
    Ubicación
    La Plata
    Mensajes
    3,378
    Nombre
    Marcos
    Vehiculo
    Otro
    Version
    Otro
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2016
    Poder de reputación
    258

    Re: Falla limpiaparabrisas

    Hola gente , me sumo a este post ya que hoy 31 regrese de la costa de vacaciones con una lluvia terrible, y como nunca me paso, me fallo el parabrisas un par de veces en medio de la tormenta...el tema es asi, funcionando perfectamente, de repente se paraba...por mas que yo moviera la palanca o el gradual de lluvia del intermitente, no funcionaba, la unica manera era colocarlo en posicion apagado, esperar 1 o 2 minutos y accionarlo de nuevo, lo mas lindo es que fallo unas 3 veces, y luego siguio funcionando lo mas bien el resto del viaje...raro no? espero alguien sepa que puede ser...
    Saludos!
    MarcosDG

  7. #6
    Jefe de Equipo Avatar de MarcosDG
    Fecha de ingreso
    11 may, 09
    Ubicación
    La Plata
    Mensajes
    3,378
    Nombre
    Marcos
    Vehiculo
    Otro
    Version
    Otro
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2016
    Poder de reputación
    258

    Re: Falla limpiaparabrisas

    Cita Iniciado por MarcosDG
    Hola gente , me sumo a este post ya que hoy 31 regrese de la costa de vacaciones con una lluvia terrible, y como nunca me paso, me fallo el parabrisas un par de veces en medio de la tormenta...el tema es asi, funcionando perfectamente, de repente se paraba...por mas que yo moviera la palanca o el gradual de lluvia del intermitente, no funcionaba, la unica manera era colocarlo en posicion apagado, esperar 1 o 2 minutos y accionarlo de nuevo, lo mas lindo es que fallo unas 3 veces, y luego siguio funcionando lo mas bien el resto del viaje...raro no? espero alguien sepa que puede ser...
    Saludos!
    Por lo que veo..muy pocos hemos tenido esta falla....
    MarcosDG

  8. #7
    Jefe de Equipo Avatar de AUSTRAL
    Fecha de ingreso
    27 sep, 09
    Ubicación
    Ushuaia
    Mensajes
    4,376
    Nombre
    Alfredo
    Vehiculo
    FLUENCE
    Version
    PRIVILEGE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2012
    Poder de reputación
    396

    Re: Falla limpiaparabrisas

    Cita Iniciado por Alfonso
    Hola, quisiera saber como puedo solucionar un problema con el limpiaparabrisas. Al encender el vehiculo se acciona solo el limpiaparabrisas, hace 2 barridos y se detiene en la mitad del recorrido, luego al accionar la palanca de mando continua el barrido y se detiene. Tambien note que al poner la palanca en tercera velocidad de barrido empieza rapido y luego barre como si estuviera en la posición 1(uno).
    Gracias
    Alfonso, de JUJUY
    Y Alfonso, que paso ???
    lo solucionaste ????
    Saludos

    Alfredo

  9. #8
    Aprendiz
    Fecha de ingreso
    14 feb, 11
    Mensajes
    4
    Poder de reputación
    0

    Re: Falla limpiaparabrisas

    Alfonso, a mi me paso lo mismo, lo lleve a la concesionaria porque aparte está en garantía (tiene 7000 Km), estuvieron dos días enteros con la computadora para darme un diagnostico de la falla, y resultó ser el motor del limpiaparabrisas que como no tenian el repuesto lo tuvieron que pedir a Brasil. De esto ya hace tres semanas y todavia estoy esperando. Espero te sirva mi experiencia.

  10. #9
    Jefe de Equipo Avatar de El Turco 2.0
    Fecha de ingreso
    27 jul, 10
    Ubicación
    Flores - Ciudad de Buenos Aires
    Mensajes
    2,482
    Nombre
    Sebastián
    Vehiculo
    Otro
    Otro Vehiculo
    VW Golf Comfortline DSG
    Version
    Otro
    Motor
    1.4 16v
    Tipo
    BICUERPO
    Año
    2015
    Poder de reputación
    45

    Re: Falla limpiaparabrisas

    Yo me inclino por pensar que tiene mas que ver con lo que dijo el Mono (themonkey). Es un síntoma del sistema de detección de lluvia que otra cosa. Te fijaste si por esas casualidades, el mando del limpiaparabrisas no está puesto en alguna función automática? No creo que la llave esté rota, ni que se trate de una rotura en el motor del mismo. Saludos,

    Seba!

  11. #10
    Jefe de Equipo Avatar de luchomegan
    Fecha de ingreso
    07 nov, 09
    Ubicación
    ramos mejia
    Mensajes
    2,695
    Nombre
    luciano
    Vehiculo
    FLUENCE
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2011
    Poder de reputación
    105

    Re: Falla limpiaparabrisas

    me sumo a mi me pasa exactamente lo mismo se para arriba el limpia parabrisas me esta volviendo loco al parecer varios tenemos el mismo problemita qe sera?

    ex 143cv 155cv by chipracing

  12. #11
    Moderador Avatar de DeR_aFfE
    Fecha de ingreso
    21 ene, 09
    Ubicación
    Argentina
    Mensajes
    4,746
    Nombre
    Martín
    Vehiculo
    Otro
    Version
    Otro
    Motor
    1.6 8v
    Tipo
    MONOVOLUMEN
    Año
    2012
    Poder de reputación
    133

    Re: Falla limpiaparabrisas

    Yo para arrancar probaría reseteando la UCH...desconectaría la bata 30 min y despues me fijaría si lo sigue haciendo. Puede que sea un fallo electrico aleatorio y en una de esas con el reseteo se va.

    Abrazo de Gol


    Ex Usuario themonkey

  13. #12
    Jefe de Equipo Avatar de MarcosDG
    Fecha de ingreso
    11 may, 09
    Ubicación
    La Plata
    Mensajes
    3,378
    Nombre
    Marcos
    Vehiculo
    Otro
    Version
    Otro
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2016
    Poder de reputación
    258

    Re: Falla limpiaparabrisas

    Cita Iniciado por themonkey
    Yo para arrancar probaría reseteando la UCH...desconectaría la bata 30 min y despues me fijaría si lo sigue haciendo. Puede que sea un fallo electrico aleatorio y en una de esas con el reseteo se va.

    Abrazo de Gol
    Esa es buena..la vberdad que nunca mas me lo hizo, pero tambien es verdad que desde esa vez nuna mas anduve 4 horas seguidas con el limpiaparabrisas
    MarcosDG

  14. #13
    Jefe de Equipo Avatar de luchomegan
    Fecha de ingreso
    07 nov, 09
    Ubicación
    ramos mejia
    Mensajes
    2,695
    Nombre
    luciano
    Vehiculo
    FLUENCE
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2011
    Poder de reputación
    105

    Re: Falla limpiaparabrisas

    jjajajajaajaj sera qe hay qe resetear la uch dios los oiga mañana pruebo hoy andube desde liniers hasta belgrano con el limpiaparabrisas

    ex 143cv 155cv by chipracing

  15. #14
    Jefe de Equipo Avatar de luchomegan
    Fecha de ingreso
    07 nov, 09
    Ubicación
    ramos mejia
    Mensajes
    2,695
    Nombre
    luciano
    Vehiculo
    FLUENCE
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2011
    Poder de reputación
    105

    Re: Falla limpiaparabrisas

    bueno seguimos sin encontrar la falla revise masa cableado del motor del limpia parabrisas y nada la verdad qe se me qemaron los papeles!!!!!!!!!!!!!

    ex 143cv 155cv by chipracing

  16. #15
    Jefe de Equipo Avatar de luchomegan
    Fecha de ingreso
    07 nov, 09
    Ubicación
    ramos mejia
    Mensajes
    2,695
    Nombre
    luciano
    Vehiculo
    FLUENCE
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2011
    Poder de reputación
    105

    Re: Falla limpiaparabrisas

    bueno gente ya solucione el temita del limpia parabrisas el manojo de cables uno estava cortado qe lleva un ficha color negra o roja depende el auto y hace falso contacto por qe rosa sobre la carroceriaotros se derriten y pasa lo mismo espero les sirva la info

    ex 143cv 155cv by chipracing

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 6 Days 23:35:26 Page generated in 0.599 seconds with 16 queries Memory: 16.75 Mb [Server Load Averages (1:5:15) 0.38 : 1.06 : 0.96]