megan rxe 99
Resultados 1 al 14 de 14

Tema: megan rxe 99

  1. #1
    Aprendiz
    Fecha de ingreso
    23 mar, 11
    Ubicación
    san luis
    Mensajes
    7
    Nombre
    hugo
    Vehiculo
    Otro
    Version
    RXE
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    1999
    Poder de reputación
    0

    Falla en el motor, hasta que se apaga solo

    hola como estan mira mi megan tiene este problema no arranca hasta que le doy tres veces arranque y cuando arranca lo ase ahogado puede ser que tenga los inyectores tapados o alguna otra cosa

  2. # ADS
    Anuncios
    Fecha de ingreso
    30/05/2008
    Ubicación
    Argentina
    Mensajes
    45
     

  3. #2
    Ric
    Ric está desconectado
    Moderador Avatar de Ric
    Fecha de ingreso
    25 oct, 08
    Ubicación
    Martínez
    Mensajes
    17,509
    Nombre
    Ricardo
    Vehiculo
    SCENIC 1 FASE 1
    Version
    RT
    Motor
    1.6 16v
    Tipo
    MONOVOLUMEN
    Año
    2000
    Poder de reputación
    853

    Re: Falla en el motor, hasta que se apaga solo

    Cita Iniciado por hugo22
    hola como estan mira mi megan tiene este problema no arranca hasta que le doy tres veces arranque y cuando arranca lo ase ahogado puede ser que tenga los inyectores tapados o alguna otra cosa
    Hola Hugo, te pedimos que antes que nada, pases por Presentaciones y Bienvenidas para hacer lo propio y de paso recibir el saludo de los socios.
    Salu2.


    Algunas Recomendaciones:
    1) leer el reglamento del club para saber como funciona el mismo.
    Hacer click en ---> viewtopic.php?f=10&t=324

    2) para subir fotos, leer este tema---> viewtopic.php?f=49&t=27

    3) antes de crear un post con alguna consulta y para evitar la duplicación innecesaria de temas, usar el buscador del foro (https://www.clubmeganeargentina.com/index.php?pid=1); es probable que el tema que uno necesite averiguar ya haya sido tratado.


    USAR EL BUSCADOR DEL FORO - USAR EL BUSCADOR DEL FORO - USAR EL BUSCADOR DEL FORO

    Usá los botones GRACIAS o la ESTRELLA para agradecerle a los usuarios.

  4. #3
    Aprendiz
    Fecha de ingreso
    23 mar, 11
    Ubicación
    san luis
    Mensajes
    7
    Nombre
    hugo
    Vehiculo
    Otro
    Version
    RXE
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    1999
    Poder de reputación
    0

    no llega corriente a la bomba de nafta megan 99

    hola como estan tengo problema con mi megan no me llega corriente a la bomba de nafta ya lo probe con una lampara de la llave de contacto hasta el relay llega bien y del relay a la bomba tambien va corriente la cambie el relay y el problema sigue me esta volviendo loco lo ando con un cable directo a la bomba gracias espero sus respuestas

  5. #4
    Director de Equipo Avatar de meganero
    Fecha de ingreso
    10 sep, 08
    Ubicación
    San Luis Capital/Cordoba
    Mensajes
    7,153
    Nombre
    Oscar
    Vehiculo
    MEGANE 1 FASE 1
    Otro Vehiculo
    MegaII Confort Plus/Gol GL1.8/F100/Fiat 600E/Focus III Titanium
    Version
    RT
    Motor
    2.0 8v
    Tipo
    TRICUERPO
    Año
    1998
    Poder de reputación
    238

    Re: no llega corriente a la bomba de nafta megan 99

    Hola puntano que disfrutes del CMA


    Saludos!

  6. #5
    Director de Equipo Avatar de pablocoupe16v
    Fecha de ingreso
    02 abr, 10
    Ubicación
    ROSARIO
    Mensajes
    5,039
    Nombre
    PABLO
    Vehiculo
    MEGANE 2
    Version
    CONFORT PLUS
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2010
    Poder de reputación
    217

    Re: no llega corriente a la bomba de nafta megan 99

    hola Hugo,primero bienvenido segundo controlaste el corte de la bomba,esta debajo del deposito refrigerante,contra el apoyo de la amortiiguacion,si sale del rele y no llega a la bomba,en el medio esta el corte,saludos !!!!

  7. #6
    Aprendiz
    Fecha de ingreso
    23 mar, 11
    Ubicación
    san luis
    Mensajes
    7
    Nombre
    hugo
    Vehiculo
    Otro
    Version
    RXE
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    1999
    Poder de reputación
    0

    megan rxe 99

    hola a todos tengo problema no me llega corriente a la bomba de nafta lo e probado con la lampara de la llave de contacto al relay llega bien y del relay va hasta la bomba aparentamente seria el relay pero lo cambie y sigue el problema no se que puede ser ojala que ustedes me puedan ayudar gracias

  8. #7
    Director de Equipo Avatar de pablocoupe16v
    Fecha de ingreso
    02 abr, 10
    Ubicación
    ROSARIO
    Mensajes
    5,039
    Nombre
    PABLO
    Vehiculo
    MEGANE 2
    Version
    CONFORT PLUS
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2010
    Poder de reputación
    217

    Re: megan rxe 99

    hugo ya te respondi en otro post,por favor miralo y responde en ese y contanos como te fue !!

  9. #8
    Administrador Avatar de carlosmdq
    Fecha de ingreso
    21 may, 08
    Ubicación
    Mar del Plata, Argentina
    Mensajes
    4,121
    Nombre
    Carlos
    Vehiculo
    MEGANE 1 FASE 2
    Version
    FAIRWAY
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2008
    Poder de reputación
    363

    Re: megan rxe 99

    Hugo; uni los mensajes, por favor no lo repitas en todos los foros, y la Presentacion es justamente eso Presentarse no consultar nuevamente.

    Saludos.

    SLPS - "nada es demasiado grande como para no intentarlo"

  10. #9
    Aprendiz
    Fecha de ingreso
    23 mar, 11
    Ubicación
    san luis
    Mensajes
    7
    Nombre
    hugo
    Vehiculo
    Otro
    Version
    RXE
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    1999
    Poder de reputación
    0

    Re: megan rxe 99

    bueno mil disculpa soy nuevo en esto ya voy a aprender mira el problema es que yo le saco el relay y le mando corriente a la bomba y va bien y de la llave llega hasta la fuciblera aparenteme era el relay lo cambie pero sigue igual y el corte de bomba no lo tiene yo lo e visto en una cupe mas o menos me hubico como es y de nuevo disculpame por repetir los msj gracias

  11. #10
    Director de Equipo Avatar de pablocoupe16v
    Fecha de ingreso
    02 abr, 10
    Ubicación
    ROSARIO
    Mensajes
    5,039
    Nombre
    PABLO
    Vehiculo
    MEGANE 2
    Version
    CONFORT PLUS
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2010
    Poder de reputación
    217

    Re: megan rxe 99

    bueno Hugo,veamos...si vos le das corriente a la bomba desde el relay,se lo estas dando a traves de la salida del mismo,osea el 87,en el rele tenes que tener ademas la linea 30,que es un positvo,que a la ves esta protegido con un fusible (a revisar),tambien tenes el 85,que es con contacto,osea,al abrir el contacto tenes positivo en ese pinc del zocalo y ahora el complicadito es el 86 que seria la señal negativa para exitar la bobina del rele,ese es temporizado,oesa que lo tenes unos segundos en contacto y luego corta,si le das arranque queda fijo con señal negativa,esto con una lampar de prueba lo chequeas tranquilamente.espero que te sirva estos datos,mantenenos al tanto...

  12. #11
    Director de Equipo Avatar de pablocoupe16v
    Fecha de ingreso
    02 abr, 10
    Ubicación
    ROSARIO
    Mensajes
    5,039
    Nombre
    PABLO
    Vehiculo
    MEGANE 2
    Version
    CONFORT PLUS
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2010
    Poder de reputación
    217

    Re: megan rxe 99

    A ver si este esquema te sirve un poco para aclarte el tema:

    El 87 seria la salida de la bomba,aca estan los faros,para el caso seria lo mismo
    El 85 y 86 no tienen posiscion ya que solo sirven para hacer pegar el platino del rele



    Saludos !!!!

    P.D.:contanos como te va llendo,para que otros con tu mismo problema sepan adonde ir directamente....

  13. #12
    Aprendiz
    Fecha de ingreso
    23 mar, 11
    Ubicación
    san luis
    Mensajes
    7
    Nombre
    hugo
    Vehiculo
    Otro
    Version
    RXE
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    1999
    Poder de reputación
    0

    Re: megan rxe 99

    hola pablo ya ise la prueba la linea 30 no llega corriente le ise puente con el 86 hay anda bien el fusible es el que esta al lado del relay porque ese esta bien o tiene otro si no que podra ser y le ase algo que este puenteado con el 86 espero tu respuesta gracias

  14. #13
    ADN
    ADN está desconectado
    Aprendiz
    Fecha de ingreso
    30 oct, 09
    Ubicación
    Rosario
    Mensajes
    6
    Nombre
    Alejandro
    Vehiculo
    MEGANE 1 FASE 1
    Version
    RXE
    Motor
    2.0 8v
    Tipo
    BICUERPO
    Año
    1999
    Poder de reputación
    0

    Re: megan rxe 99

    gente, tengo un RXE 2.0 8V, una vez tuvo el mismo problema, andaba ahogado al arrancar al andar tambien. El problema era el sensor del bulbo de temperatura del agua. Le mandaba mal la info a la compu y le decia que estaba a -40º por lo que la compu mandaba 3 veces mas nafta de lo que necesitaba.
    Espero les sirva la info.

  15. #14
    Jefe de Equipo Avatar de OrZO
    Fecha de ingreso
    19 oct, 10
    Ubicación
    San Martin
    Mensajes
    2,498
    Nombre
    Cristian
    Vehiculo
    SCENIC 1 FASE 1
    Version
    RXE
    Motor
    2.0 8v
    Tipo
    MONOVOLUMEN
    Año
    1998
    Poder de reputación
    18

    Re: Falla en el motor, hasta que se apaga solo

    Cita Iniciado por hugo22
    hola como estan mira mi megan tiene este problema no arranca hasta que le doy ....
    Cita Iniciado por Losei
    Hola Hugo, te pedimos que antes que nada, pases por Presentaciones y Bienvenidas ...
    Cita Iniciado por hugo22
    hola como estan tengo problema con mi megan no me llega corriente a la ...
    Cita Iniciado por hugo22
    hola a todos tengo problema no me llega corriente a la bomba de nafta lo e probado con la ...
    Cita Iniciado por carlosmdq
    Hugo; uni los mensajes, por favor no lo repitas en todos los foros, y la Presentacion es justamente eso Presentarse no consultar nuevamente.
    Saludos.
    Cita Iniciado por hugo22
    bueno mil disculpa soy nuevo en esto ya voy a aprender mira el problema es que yo le saco el relay y le mando corriente a la bomba y va bien y de la llave...



    tiene ke ser broma

    Sportway Fase 1 - Voluptuosa

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 9 Days 11:14:32 Page generated in 0.492 seconds with 16 queries Memory: 16.75 Mb [Server Load Averages (1:5:15) 0.89 : 0.50 : 0.34]