no arranca
Resultados 1 al 3 de 3

Tema: no arranca

  1. #1
    Piloto
    Fecha de ingreso
    13 ene, 12
    Ubicacin
    CHILE
    Mensajes
    33
    Nombre
    RONY
    Vehiculo
    MEGANE 1 FASE 1
    Version
    COUPE
    Motor
    1.6 16v
    Tipo
    COUPE
    Ao
    2002
    Poder de reputacin
    0

    no arranca

    aver,,,,,en el tablero al dar contacto queda un a luz parpadiando bien rapido,al dale arranque,no enciende....tampoco le manda chispas alas bujias....que puede ser                       

  2. # ADS
    Anuncios
    Fecha de ingreso
    30/05/2008
    Ubicacin
    Argentina
    Mensajes
    45
     

  3. #2
    Tester
    Fecha de ingreso
    19 oct, 10
    Mensajes
    19
    Poder de reputacin
    0

    Re: no arranca

    tenes problemas con el inmovilizador.. saludos

    Pantera - Puerto Madryn

  4. #3
    Piloto
    Fecha de ingreso
    13 ene, 12
    Ubicacin
    CHILE
    Mensajes
    33
    Nombre
    RONY
    Vehiculo
    MEGANE 1 FASE 1
    Version
    COUPE
    Motor
    1.6 16v
    Tipo
    COUPE
    Ao
    2002
    Poder de reputacin
    0

    Re: no arranca

    exacto leyendo eso me di cuenta pero que hago????????????????????:-(((((((((((((((((((

Etiquetas para este tema

Permisos de publicacin

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 37 Days 10:03:51 Page generated in 0.368 seconds with 18 queries Memory: 15.50 Mb [Server Load Averages (1:5:15) 0.80 : 0.81 : 0.81]