limpia luneta no para de andar
Resultados 1 al 9 de 9
  1. #1
    Tester
    Fecha de ingreso
    04 ago, 11
    Mensajes
    10
    Vehiculo
    SCENIC 1 FASE 2
    Version
    RXE
    Motor
    2.0 16v
    Tipo
    MONOVOLUMEN
    Año
    2000
    Poder de reputación
    0

    limpia luneta no para de andar

    Hola, tengo una scenic rxe año 2000 y ayer me empezó a funcionar el limpialuneta y no puedo pararlo.
    Leyendo el manual hay una parte que dice, si el limpiaparabrisas se encuentra funcionando cuando se coloca la marcha atras, se produce un barrido intermitente del limpialuneta, pero no dice como detenerlo.
    Si alguno les paso lo mismo o tiene conocimiento de como pararlo, se los agradezco.
    Saludos

  2. # ADS
    Anuncios
    Fecha de ingreso
    30/05/2008
    Mensajes
    45
     

  3. #2
    Jefe de Equipo
    Fecha de ingreso
    26 mar, 11
    Ubicación
    Merlo
    Mensajes
    2,185
    Vehiculo
    Otro
    Version
    Otro
    Motor
    Otro
    Tipo
    BICUERPO
    Año
    2002
    Poder de reputación
    62

    Re: limpia luneta no para de andar

    Ova. Vi este problema una vez, nunca supe cual es la solucion al problema. Inicialmente te diria que desconectes el cable que tiene el motor del limpialuneta para no romper el motor y para preservar el consumo de energia en caso que tambien se accione estando apagada la Scenic.

    Saludos.

  4. Los siguientes usuarios le agradecieron a SysMax por este mensaje:

    ova08 (02/05/2012)

  5. #3
    Tester
    Fecha de ingreso
    04 ago, 11
    Mensajes
    10
    Vehiculo
    SCENIC 1 FASE 2
    Version
    RXE
    Motor
    2.0 16v
    Tipo
    MONOVOLUMEN
    Año
    2000
    Poder de reputación
    0

    Re: limpia luneta no para de andar

    Gracias SysMax, por el consejo, hoy cuando llegue a casa veo como desconectar el cable del limpia luneta.
    Saludos

  6. #4
    Ingeniero Avatar de loga
    Fecha de ingreso
    14 feb, 11
    Ubicación
    Mercedes - SORIANO
    Mensajes
    887
    Nombre
    Julio C. López
    Vehiculo
    SCENIC 1 FASE 2
    Version
    PRIVILEGE
    Motor
    1.9 D
    Tipo
    MONOVOLUMEN
    Año
    2004
    Poder de reputación
    37

    Re: limpia luneta no para de andar

    Mira... a mi me paso que se prendia solo.... y no se si era casualidad pero desde que ajuste la masa de las luces traseras se me fue el drama.
    Por las dudas miralo.
    Es un ave?... es un avión?... no... es mi Scenic

  7. #5
    Mecanico
    Fecha de ingreso
    21 oct, 09
    Ubicación
    C.A.B.A.
    Mensajes
    459
    Nombre
    Carlos
    Vehiculo
    MEGANE 1 FASE 2
    Version
    RT
    Motor
    1.6 16v
    Tipo
    Bicuerpo
    Año
    2002
    Poder de reputación
    19

    Re: limpia luneta no para de andar

    Hola, podes tener un problema en la palanca del limpiaparabrisa, tal vez esté en corto. Para que no te jorobe, mientras no llueva, podes también sacar el fusible de la UCH.
    Carlos

  8. #6
    Mecanico Avatar de valevale
    Fecha de ingreso
    02 ene, 09
    Ubicación
    Posadas-Misiones
    Mensajes
    287
    Nombre
    Valeria
    Vehiculo
    MEGANE 1 FASE 2
    Version
    RN
    Motor
    1.6 8v
    Tipo
    BICUERPO
    Año
    2000
    Poder de reputación
    18

    Re: limpia luneta no para de andar

    Hola, yo tenía el mismo problema y como dijo Loga, era un problema de masa. Limpiá los conectores de las luces traseras y los terminales de masa que están abajo.

  9. #7
    Tester
    Fecha de ingreso
    10 abr, 11
    Ubicación
    Avellaneda
    Mensajes
    12
    Nombre
    Rolando
    Vehiculo
    SCENIC 1 FASE 2
    Version
    RXE
    Motor
    2.0 8v
    Tipo
    MONOVOLUMEN
    Año
    2000
    Poder de reputación
    0

    Re: limpia luneta no para de andar

    Hola buenas tardes, tengo el mismo problema, compre ya hace casi dos años una Scenic 2000 RXE y al mes arranco el limpia luneta y no paro nunca mas, lo desconecte desde el portón pero cuando esta en contacto se escucha el relay funcionar. ayer leí buscando por acá que alguien limpio los contactos de las luces traseras y y eso dio resultado, fui corriendo compre un limpia contactores en aerosol ($ 40) limpie todo y nada, que desilucion, ahora una consulta por donde se encuentra la masa esta que dicen prque la verdad espero sea algo asi de facil y no dejar que le entren a meter la mano en la UCH que ya lei bastante sobre el tema y sus drama que no me gusta.
    gracias Rolando.-

  10. #8
    Moderador Avatar de Charly7dln
    Fecha de ingreso
    12 may, 12
    Ubicación
    San Rafael Mendoza
    Mensajes
    12,109
    Nombre
    Carlos
    Vehiculo
    SCENIC 1 FASE 2
    Version
    PRIVILEGE
    Motor
    1.9 D
    Tipo
    MONOVOLUMEN
    Año
    2006
    Poder de reputación
    1069

    Re: limpia luneta no para de andar

    Rolando, primero tenes que pasar por la seccion de presentaciones y bienvenidas, te presentas y recibiras el saludo de los amigos del foro.

    Saludos

    PD, Limpieza de fichas de faroeles traseros y controlo las mazas de los mismo.
    Charly7dln

    San Rafael - Mendoza

  11. #9
    Tester
    Fecha de ingreso
    10 abr, 11
    Ubicación
    Avellaneda
    Mensajes
    12
    Nombre
    Rolando
    Vehiculo
    SCENIC 1 FASE 2
    Version
    RXE
    Motor
    2.0 8v
    Tipo
    MONOVOLUMEN
    Año
    2000
    Poder de reputación
    0

    Re: limpia luneta no para de andar

    Gracias Charly, ya prove desconecte y limpie con aerosol (limpia contactos) todas las fichas y/o conectores de atrás de la gorda al igual que las dos mazas y nada, también desconecte la llave del limpia parabrisas en el volante y al dar contacto con la llave de encendido se sigue escuchando el TIC,----TIC -----TIC-- que yo calculo es un relay del limpia luneta porque coincide con la cadencia que tenia antes que se volviera loco solo que ahora no tiene esa cadencia arranca y va y viene enloquecido ja ja ja, ahora lo tengo desconectado y la verdad es una lastima nunca lo pude usar...

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 38 Days 11:51:35 Page generated in 0.423 seconds with 18 queries Memory: 16.00 Mb [Server Load Averages (1:5:15) 1.04 : 0.87 : 0.84]