No me funciona la bocina Megane 2.0
Resultados 1 al 8 de 8
  1. #1
    Aprendiz
    Fecha de ingreso
    26 jul, 08
    Mensajes
    3
    Poder de reputación
    0

    No me funciona la bocina Megane 2.0

    Hola soy Miguel, tengo un Megane 2.0 y no me funciona la bocina, cambié el fusible y sigue igual, quisiera saber como ubico el relay de la bocina (esta en la caja negra en el vano motor pero no se cual es).

    Un saludo.

  2. # ADS
    Anuncios
    Fecha de ingreso
    30/05/2008
    Mensajes
    45
     

  3. #2
    pms
    pms está desconectado
    Mecanico
    Fecha de ingreso
    24 jun, 08
    Ubicación
    Olivos, Buenos Aires
    Mensajes
    343
    Vehiculo
    MEGANE 1 FASE 2
    Version
    PACK PLUS
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2008
    Poder de reputación
    10

    Re: No me funciona la bocina Megane 2.0

    Hola miguel, podrias empezar probando con un cable directo desde la bateria para descartar ue no sea la bocina, luego probar el relé si es que tiene(no creo que tenga), el cableado es muy improbable que sea , salvo que hubieran metido mano, y por ultimo quedaria probar los contactos del pulsador , que cierren el circuito.Lo deseable seria que fuera la bocina , aunque no lo mas barato si lo mas facil.
    Saludos

  4. #3
    Aprendiz
    Fecha de ingreso
    26 jul, 08
    Mensajes
    3
    Poder de reputación
    0

    Re: No me funciona la bocina Megane 2.0

    Gracias, para ir descartando cosas es que pregunté por el relay ya que la bocina queda bastante lejos de la bateria, (voy a sacar la bocina porque sino tengo que conseguir como 2 metros de cable).
    Otra pregunta, el volante es el que tiene la bocina en el medio (original Megane RT 2.0) como se
    desarma el pulsador ??

    Desde ya Muchas Gracias !!!

  5. #4
    Ingeniero
    Fecha de ingreso
    26 jun, 08
    Ubicación
    Ciudad de Buenos Aires (Barracas)
    Mensajes
    597
    Vehiculo
    MEGANE 1 FASE 2
    Version
    ALLYUM
    Motor
    1.6 16v
    Tipo
    BICUERPO
    Año
    2008
    Poder de reputación
    10

    Re: No me funciona la bocina Megane 2.0

    miguel tengo un plano sobre el desarme del volante del megane con airbag que creo te puede servir, la bocina esta por ahi, sinceramente no me pude meter a averiguar sobre la bocina ni miré el auto asi que lo que te diga no seria certero por eso mismo me ahorro los coments, en fin lo que si puedo hacer es pasarte el esquema de despiece que lo busco y te lo paso a la brevedad

  6. #5
    Ingeniero
    Fecha de ingreso
    26 jun, 08
    Ubicación
    Ciudad de Buenos Aires (Barracas)
    Mensajes
    597
    Vehiculo
    MEGANE 1 FASE 2
    Version
    ALLYUM
    Motor
    1.6 16v
    Tipo
    BICUERPO
    Año
    2008
    Poder de reputación
    10

    Re: No me funciona la bocina Megane 2.0

    miguel, ahi te paso el esquema de despiece de los 2 volantes

    con y sin airbag



    espero que te sirva no me interioricé en el tema pero si se me ocurre que si el problema no está en la bocina (habria que probar la bocina con otro circuito) en ese caso el lio en si deberia estar en el pulsador

    saludos miguel

  7. #6
    Aprendiz
    Fecha de ingreso
    26 jul, 08
    Mensajes
    3
    Poder de reputación
    0

    Re: No me funciona la bocina Megane 2.0

    Diego, muchas gracias por las fotos del desarme del volante, voy a probar la bocina en forma directa y si funciona procederé a desarmar el volante.

    Gracias nuevamente.
    Miguel.

  8. #7
    Tester
    Fecha de ingreso
    08 abr, 11
    Ubicación
    Montevideo, Uruguay, Uruguay
    Mensajes
    14
    Poder de reputación
    0

    Re: No me funciona la bocina Megane 2.0

    necesito el cableado de la bocina puesto que el mio le faltan los cables en la bocina en si. gracias

  9. #8
    Ric
    Ric está desconectado
    Moderador Avatar de Ric
    Fecha de ingreso
    25 oct, 08
    Ubicación
    Martínez
    Mensajes
    17,508
    Nombre
    Ricardo
    Vehiculo
    SCENIC 1 FASE 1
    Version
    RT
    Motor
    1.6 16v
    Tipo
    MONOVOLUMEN
    Año
    2000
    Poder de reputación
    853

    Re: No me funciona la bocina Megane 2.0

    Cita Iniciado por furtivoman
    necesito el cableado de la bocina...
    Hola Furtivomman, nosotros necesitamos q pases por el Foro de Presentaciones y Bienvenidas viewforum.php?f=10 para hacer la presentación correspondiente tuya y de tu Mega, asi los conocemos. De paso, recibis también el saludo de los socios.


    De paso, te dejamos algunas recomendaciones:

    1) Leer el reglamento del club para saber como funciona el mismo.
    Hacer click en ---> viewtopic.php?f=10&t=324

    2) Para subir fotos, leer este tema---> viewtopic.php?f=49&t=27

    3) Antes de crear un post con alguna consulta y para evitar la duplicación innecesaria de temas, usar el buscador del foro (https://www.clubmeganeargentina.com/index.php?pid=1). Es probable que lo que uno necesite averiguar ya esté posteado.[/size]

    USAR EL BUSCADOR DEL FORO! - USAR EL BUSCADOR DEL FORO! - USAR EL BUSCADOR DEL FORO!

    Salu2.

    Usá los botones GRACIAS o la ESTRELLA para agradecerle a los usuarios.

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 49 Days 1:35:43 Page generated in 0.408 seconds with 16 queries Memory: 15.75 Mb [Server Load Averages (1:5:15) 0.45 : 0.50 : 0.42]