ucvic
Resultados 1 al 11 de 11

Tema: ucvic

  1. #1
    Aprendiz
    Fecha de ingreso
    24 oct, 08
    Mensajes
    1
    Poder de reputación
    0

    ucvic

    se me rompio la ucvic de mi megane dti, alguien tiene idea de precios, me dice el mecanico que entro agua y se mojo, alguein sabe de donde pudo haber entrado?

    Gracias

  2. # ADS
    Anuncios
    Fecha de ingreso
    30/05/2008
    Mensajes
    45
     

  3. #2
    Ingeniero Avatar de sbazzi
    Fecha de ingreso
    17 sep, 08
    Ubicación
    Florida
    Mensajes
    800
    Nombre
    Seba
    Vehiculo
    MEGANE 2
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2007
    Poder de reputación
    12

    Re: ucvic

    que es la ucvic?
    Megane II LUXE 2.0 16v 2007 ex RXE 1.9 Dti 2002

  4. #3
    Mecanico
    Fecha de ingreso
    26 oct, 08
    Ubicación
    Palermo, CABA
    Mensajes
    250
    Nombre
    Juan Pablo
    Vehiculo
    Otro
    Version
    Otro
    Motor
    Otro
    Tipo
    COUPE
    Año
    1999
    Poder de reputación
    14

    Re: ucvic

    La ucvic... es la famosa fusiblera... esta todo integrado... el megane viene con dos modelos la uch y la ucv ... no se cual de los 2 modelos es la mas barata dirigite a un consecionario para saber bien los precios... creo q la ucv esta al rededor de 3000 pesos... si no me equivoco... no se si es esa...o la uch pero hay una q sale 900... sino mandame un msj privado... y vemos si te puedo ayudar en algo... a ver si podemos sacar adelante tu megane... saludsos

  5. #4
    Ingeniero Avatar de sbazzi
    Fecha de ingreso
    17 sep, 08
    Ubicación
    Florida
    Mensajes
    800
    Nombre
    Seba
    Vehiculo
    MEGANE 2
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2007
    Poder de reputación
    12

    Re: ucvic

    Ahh si habia escuchado algo de esas fusibleras, creo que traen un microprocesador. Igual primero habria que ver si se puede reparar, a veces es un simple falso contacto o cambiar algun componente. Que falla te hace el auto?
    Megane II LUXE 2.0 16v 2007 ex RXE 1.9 Dti 2002

  6. #5
    Piloto
    Fecha de ingreso
    14 nov, 08
    Ubicación
    Avellaneda - Bs. As.
    Mensajes
    27
    Vehiculo
    MEGANE 1 FASE 2
    Version
    RXE
    Motor
    1.9 D
    Tipo
    BICUERPO
    Año
    2001
    Poder de reputación
    0

    Re: ucvic

    Buenas gente!
    Yo consulté en un concesionario hace unos 20 días, ya q comenzó a fallar el limpia parabrisas trasero (de repente se volvió loco y lo tuve q desconectar!).
    Me dijeron q la falla se originó en la UCH y q su reemplazo sale la módica suma de $1587 + IVA!
    Obviamente, por ahora sigue desconectado! jeje!
    Me dijeron q podría mandarla a reparar, para q revisen bien cual es el circuito q falla, ya q con el tiempo las fallas se iran acrecentando (desde las luces, el cierre centralizado y me parece q ya se está apoderando de la radio, ya q pongo una estación de la memoria y la pierdo a los 10 segundos, asi q debo relocalizarla manualmente).
    En breve llevaré a cotizar ese problema y les cuento.
    Slds.
    Fede.

  7. #6
    Mecanico
    Fecha de ingreso
    26 oct, 08
    Ubicación
    Palermo, CABA
    Mensajes
    250
    Nombre
    Juan Pablo
    Vehiculo
    Otro
    Version
    Otro
    Motor
    Otro
    Tipo
    COUPE
    Año
    1999
    Poder de reputación
    14

    Re: ucvic

    Fede de donde sos??? a ver si te puedo dar una mano...

  8. #7
    Piloto
    Fecha de ingreso
    14 nov, 08
    Ubicación
    Avellaneda - Bs. As.
    Mensajes
    27
    Vehiculo
    MEGANE 1 FASE 2
    Version
    RXE
    Motor
    1.9 D
    Tipo
    BICUERPO
    Año
    2001
    Poder de reputación
    0

    Re: ucvic

    Cita Iniciado por Guerrerito
    Fede de donde sos??? a ver si te puedo dar una mano...
    Hola! soy de Avellaneda.
    Perdon pero no habia visto el mensaje antes, asi q respondo ahora.
    La verdad no se q pasó, pero el otro día me puse a "jugar" de nuevo con la radio y se me dio por grabar todas las memorias de nuevo y por ahora no tuve mas ese problema! ya veremos como sigue.
    El tema del limpia luneta sigue igual: desconectada. la volvi a probar despues de un tiempo y sigue funcionando a pesar de estar apagado. Algo debe estar en corto, pero bue...
    Asi q agradezco tu ayuda!
    Gracias!

  9. #8
    Piloto
    Fecha de ingreso
    15 sep, 08
    Mensajes
    39
    Poder de reputación
    0

    Re: ucvic

    hola polaso, te comento que uno de los problemas mas comunes que pasan cuando se pone en corto la UCH deja de reconocer a la llave de arranque , la codifican y a los dos dias tenes el mismo problema, te lo comento porque a mi me paso y page 2000$ la UCH y 520 $ la llave.ojala que no llegues a ese estremo.

  10. #9
    Mecanico
    Fecha de ingreso
    20 sep, 08
    Ubicación
    San Telmo- Ciudad Autonoma
    Mensajes
    118
    Poder de reputación
    0

    Re: ucvic

    Hola Polasu llama al te 011-4854-1911 de Rombo Warnes o al mail rombowarnes@hotmail.com ellos tienen envios a domicilio y o al interior. el domicilio es Warnes 1157.- saludos


    gonziba2004


  11. #10
    Piloto
    Fecha de ingreso
    05 abr, 10
    Mensajes
    53
    Poder de reputación
    0

    Re: ucvic

    hola gente... me paso lo mismo del limpiaparabrisas de atras,, ahora esta desconectado!!.. pero justament hace unos dias hice una pregunta en el foro, me dejo de prender las luces de la reversa.. no le he cambiado el bulbo todavia!!,,,pero estas fayas tendran que ver con lo mismo!?!?!.. ya m esta poniendo los pelos de punta!, y tngo listo la botella amarilla para el techo!!jaja

    saludos

    Nico
    [url=http://img504.imageshack.us/i/dsc07626.jpg/][img]http://img504.imageshack.us/img504/5183/dsc07626.jpg[/img][/url]
    Megane Scenic Rt dti ABS ABG 2000

  12. #11
    Mecanico
    Fecha de ingreso
    08 abr, 10
    Ubicación
    Villa la Angostura
    Mensajes
    155
    Vehiculo
    SCENIC 1 FASE 2
    Version
    PRIVILEGE
    Motor
    2.0 16v
    Tipo
    MONOVOLUMEN
    Año
    2005
    Poder de reputación
    8

    Re: ucvic

    muchachos creo que entre al club, resulta que cambie el parabrisas hace unos meses y parece que los" nab..", perdon es calentura!! lo colocaron mal y me entro agua que chorrea directo sobre esa plaquetita tan simpatica y carita, el auto se volvio loco, se bajaban los vidrios arrancaba el limpia parabrisass, prendia la baliza y no encendia.. al principio desconecte la bateria y la volvi a conectar y arranco pero enseguida loco de nuevo.. asì que empece a buscar y encontre la caja llena de agua, la desarme integra la seque con un caloventor incluyendo limpiar la plaqueta con un cepillo de dientes y ahora el auto anda pero la ventanilla de mi lado se baja sola cuando lo arrancas y te cuesta volverla a subir.... Recomiendo a todos que le pongan una bolsa o algo para protejerla porque cuando le entra el agua no te enteràs adentro del habitaculo y ya es tarde... vere que soluciòn consigo.....y les aviso..

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 49 Days 22:05:32 Page generated in 0.458 seconds with 16 queries Memory: 16.25 Mb [Server Load Averages (1:5:15) 0.43 : 0.44 : 0.43]