Problemas con temporizador de calentamiento de bujias
Resultados 1 al 10 de 10
  1. #1
    Aprendiz
    Fecha de ingreso
    08 ago, 08
    Mensajes
    3
    Poder de reputación
    0

    Problemas con temporizador de calentamiento de bujias

    Hola gente, soy nuevo en este foro. Les cuento que tengo un Megane 99 RT/TD turbo diesel, el auto comenzo a humear por las mañanas al encenderlo por primera vez, es un humo blanco espeso. Segun lo que me dijeron era el Relay de calentamiento de bujias o el temporizador, segun a quien le preguntes le cambiaba el nombre. Especificamente es esa cajita de aluminio que tiene ranuras y dos conectores en la parte inferior, uno rectangular de mayor tamaño y otro oval de seis pin más pequeños. El tema es que compre un relay nuevo y lo cambie yo pero sigue haciendo lo mismo. Quisiera saber si alguien ya tuvo un problema similar y que solución le encontraron a ello. Desde ya muchas gracias

  2. # ADS
    Anuncios
    Fecha de ingreso
    30/05/2008
    Mensajes
    45
     

  3. #2
    pms
    pms está desconectado
    Mecanico
    Fecha de ingreso
    24 jun, 08
    Ubicación
    Olivos, Buenos Aires
    Mensajes
    343
    Vehiculo
    MEGANE 1 FASE 2
    Version
    PACK PLUS
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2008
    Poder de reputación
    10

    Re: Problemas con temporizador de calentamiento de bujias

    Pregunta: duerme afuera? . No sera vapor de agua del agua condensada en el escape.

  4. #3
    Aprendiz
    Fecha de ingreso
    08 ago, 08
    Mensajes
    3
    Poder de reputación
    0

    Re: Problemas con temporizador de calentamiento de bujias

    Hola y gracias por tu respuesta. No es un diesel y no conoce la calle mas que para rodar, vive en el garage y cuando voy por ahi jamas lo dejo sino es en un garage y bajo techo, mecosto mucho tenerlo asi que lo cuido un montón. Hoy justmanete cambie el relay y ahora calientan solo dos bujias y para completar los males, en marcha baja me enciende la luz en el tablero que manifiesta falla en cirucuito electónico.

  5. #4
    Piloto
    Fecha de ingreso
    04 ago, 08
    Mensajes
    28
    Poder de reputación
    0

    Re: Problemas con temporizador de calentamiento de bujias

    Turquito, si el auto le cuesta arrancar en frio, y cuando arranca tira humo blanco, son los calentadores, no hay dudas, cambialos y punto, hacele una prueba con un cable a cada uno a ver cual es el que no vá y chau. Los bosch son los mejores. Cuando joden así terminan haciendo arruinando el encendido y la batería. Abrazo

  6. #5
    Aprendiz
    Fecha de ingreso
    08 ago, 08
    Mensajes
    3
    Poder de reputación
    0

    Re: Problemas con temporizador de calentamiento de bujias

    Despues de tanto indagar llegamos a la conclusion que era el temporizador. Ahora bien, se nos presenta esta duda. El auto trae de fabrica un temporizador marca NAGARES BRE/3-12 pero resulta que actualmente en el mercado no existe ese dispositivo, si es muy comun ver el NAGARES BRE/5-12 que es el del clio, kangoo y demás. Entre en la pagina de NAGARES y ahi exiben este ultimo que en las especificaciones muestra que es para Megane y otro que es NAGARES BRE/6-12. Les comento que conseguí el primero que nombre, tiene el mismo calce y conectores, pero a la hora de calentar, solo tira dos bujias y el resto no, probamos hacerle un puente pero me marca falla en el circuito electrico. Al indagar un poco mas en el catalogo, se ve que el circuito no es igual. Es por eso que apelo a la sabiduría de algun integrante del foro para que me explique que hacer, si es normal que suceda esto con el 5-12 o no. Gracias

  7. #6
    Aprendiz
    Fecha de ingreso
    04 ene, 11
    Mensajes
    1
    Poder de reputación
    0

    Re: Problemas con temporizador de calentamiento de bujias

    hola muchachos... soy nuevo; tengo un Megane 99 1.9 turbo diésel, y mi problema es que no enciende la luz de pre calentamiento
    de bujías en el tablero y no me arranca, un mecánico hizo un puente directo con un cable desde la batería y entonces arranco...
    alguien sabe q puede ser????

  8. #7
    Mecanico
    Fecha de ingreso
    19 sep, 08
    Ubicación
    Cordoba
    Mensajes
    279
    Nombre
    Sebastian
    Vehiculo
    FLUENCE
    Otro Vehiculo
    Losi Eight 3.0-E
    Version
    PRIVILEGE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2014
    Poder de reputación
    20

    Re: Problemas con temporizador de calentamiento de bujias

    Si tienen problemas con la caja de calentamiento yo tengo una original de mi ex megane que se dio vuelta, tiene quebrada la orejita donde va el tornillo que la agarra al auto pero seguro que anda de 10, ponganle precio y es suya.

    Por otro lado, el humo blanco tambien puede deberse a que la boma este un poquito adelantada, segun me dijeron algunos mecanicos, aunque yo arrancaria por cambiar las bujias.

  9. #8
    Aprendiz
    Fecha de ingreso
    22 ago, 10
    Ubicación
    Uruguay
    Mensajes
    8
    Nombre
    Diego
    Vehiculo
    MEGANE 1 FASE 1
    Version
    RT
    Motor
    1.9 D
    Tipo
    TRICUERPO
    Año
    1999
    Poder de reputación
    0

    Re: Problemas con temporizador de calentamiento de bujias

    Estimados, yo tengo problemas con el encendido en las mañanas, todavía no probé los calentadores, espero que venga por ahí.
    El ciclo de calentamiento siempre es tan corto, el rulito se enciende apenas 3 seg. Luego de darle como 10 veces arranca y larga bastante humo.
    Saludos, Gracias.

  10. #9
    Aprendiz
    Fecha de ingreso
    03 may, 11
    Ubicación
    cipolletti
    Mensajes
    1
    Nombre
    luis
    Vehiculo
    MEGANE 1 FASE 1
    Version
    AUTHENTIQUE
    Motor
    1.4 16v
    Tipo
    BICUERPO
    Año
    2009
    Poder de reputación
    0

    Re: Problemas con temporizador de calentamiento de bujias

    hola yo tengo el mismo problema cambie las bujias y el temporizador pero solo marca el rulito 3 segundos y le cuesta arrancar

  11. #10
    Director de Equipo Avatar de pablocoupe16v
    Fecha de ingreso
    02 abr, 10
    Ubicación
    ROSARIO
    Mensajes
    5,039
    Nombre
    PABLO
    Vehiculo
    MEGANE 2
    Version
    CONFORT PLUS
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2010
    Poder de reputación
    217

    Re: Problemas con temporizador de calentamiento de bujias

    Cita Iniciado por luisp
    hola yo tengo el mismo problema cambie las bujias y el temporizador pero solo marca el rulito 3 segundos y le cuesta arrancar
    Pasate por presentaciones y bienvenidas luis y si podes subite alguna fotito de la nave,saludos !!!!!

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 49 Days 1:35:54 Page generated in 0.425 seconds with 16 queries Memory: 16.25 Mb [Server Load Averages (1:5:15) 0.52 : 0.52 : 0.43]