Stereo se prende y se apaga
Resultados 1 al 10 de 10
  1. #1
    Piloto
    Fecha de ingreso
    15 may, 10
    Mensajes
    48
    Poder de reputación
    0

    Stereo se prende y se apaga

    Hola muchachos que tal? tengo un pequeño problema con el stereo. apreto power se encienden las lucen unos segundos y se apaga haciendo un sonido en los parlantes. la verdad que re mal porque recien compro el frente y resulta que no me anda el stereo si pudieran ayudarme se los re agradeceria!. saludos. cualquier dato desde ya muchas gracias.

  2. # ADS
    Anuncios
    Fecha de ingreso
    30/05/2008
    Mensajes
    45
     

  3. #2
    Director de Equipo Avatar de meganero
    Fecha de ingreso
    10 sep, 08
    Ubicación
    San Luis Capital/Cordoba
    Mensajes
    7,153
    Nombre
    Oscar
    Vehiculo
    MEGANE 1 FASE 1
    Otro Vehiculo
    MegaII Confort Plus/Gol GL1.8/F100/Fiat 600E/Focus III Titanium
    Version
    RT
    Motor
    2.0 8v
    Tipo
    TRICUERPO
    Año
    1998
    Poder de reputación
    238

    Re: Stereo se prende y se apaga

    A mi en el mega 1 me pasa lo mismo, le toco el frente o lo mantengo presionado y ahi si se prende lo suelto y se apaga, es como si hiciera un mal contacto


    Saludos!

  4. #3
    Piloto
    Fecha de ingreso
    15 may, 10
    Mensajes
    48
    Poder de reputación
    0

    Re: Stereo se prende y se apaga

    Si no se que puede ser pero un bajon mal porque cuando compre el auto me vino si el frente. y ahora que lo consegi, que por cierto me costo mucho encontrar uno jej. y ahora no anda. anda saber que es. enciende todo pero dura 3 seg. y se apaga asiendo un tic en los parlantes traseros. y el codigo no lo puedo ingresar asique eso no es creo. cualquier aporte desde ya muchas gracias!

  5. #4
    Jefe de Equipo
    Fecha de ingreso
    19 nov, 09
    Ubicación
    Villa Urquiza
    Mensajes
    3,459
    Nombre
    Julián
    Vehiculo
    Otro
    Otro Vehiculo
    Fiat Bravo Dynamic - 1.4T - 140 HP
    Version
    Otro
    Motor
    1.4 16v
    Tipo
    BICUERPO
    Año
    2013
    Poder de reputación
    324

    Re: Stereo se prende y se apaga

    Eso mismo me paso este año en la costa despues de que el auto estuviera unos dias abajo de la lluvia.
    Aparentemente era el salitre del aire y la humedad misma. Fue cuestion de limpiar los contactos del frente y el asunto mejoro; una vez que volvi a Capital se le paso.

    Revisa los contactos que no esten sucios. En una de esas es eso.
    Saluuudooss!!

  6. #5
    Piloto
    Fecha de ingreso
    15 may, 10
    Mensajes
    48
    Poder de reputación
    0

    Re: Stereo se prende y se apaga

    Cita Iniciado por Laamss
    Eso mismo me paso este año en la costa despues de que el auto estuviera unos dias abajo de la lluvia.
    Aparentemente era el salitre del aire y la humedad misma. Fue cuestion de limpiar los contactos del frente y el asunto mejoro; una vez que volvi a Capital se le paso.

    Revisa los contactos que no esten sucios. En una de esas es eso.
    Saluuudooss!!
    Gracias laams vamos a probar con eso.. seguro que es una pavada viste pero hay que encontrarla y eso es lo que cuesta jeje. saludos!

  7. #6
    Piloto
    Fecha de ingreso
    15 may, 10
    Mensajes
    48
    Poder de reputación
    0

    Re: Stereo se prende y se apaga

    Segun lo que me dijo laams no es ese el problema. ya lo limpie pero anda saber que sera. igual gracias! sigan aportando x favor! slaudos

  8. #7
    Ingeniero
    Fecha de ingreso
    10 abr, 09
    Ubicación
    La Rioja, Capital
    Mensajes
    510
    Vehiculo
    MEGANE 1 FASE 2
    Version
    EXCEPTION
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2009
    Poder de reputación
    10

    Re: Stereo se prende y se apaga

    Como es el sonido que hace el estereo?, podria ser un problema con la masa, habria que ver despues de todo vos nunca lo viste funcionar al estereo no? para mi que hay gato encerrado ahi

    Salu2



    Power By K4M

  9. #8
    Piloto
    Fecha de ingreso
    15 may, 10
    Mensajes
    48
    Poder de reputación
    0

    Re: Stereo se prende y se apaga

    Cita Iniciado por yamil91
    Como es el sonido que hace el estereo?, podria ser un problema con la masa, habria que ver despues de todo vos nunca lo viste funcionar al estereo no? para mi que hay gato encerrado ahi

    Salu2
    es un sonido corto (tic) nose como explicarlo je. si tmb hace el sonido de que te avisa cuando se queda puesto el frente cuando paras el motor.. y no no lo eh visto andar je mas emocionante todavia. voy a ver ahora si lo llevo a una casa de electronica. gracias. saludos

  10. #9
    Piloto
    Fecha de ingreso
    15 may, 10
    Mensajes
    48
    Poder de reputación
    0

    Re: Stereo se prende y se apaga

    tenia en las ficha de atras de alimentacion al stereo el cable de masa al aire y me parecio que fuera eso pero lo conecte a masa y no. asique eso lo descarte. desde ya gracias!

  11. #10
    Piloto
    Fecha de ingreso
    15 may, 10
    Mensajes
    48
    Poder de reputación
    0

    Re: Stereo se prende y se apaga

    Una duda al respecto. para hacerle ver todo el tema de problemas en el tablero ya sea luces que no encienden del fondo, el reloj que no anda, las luces del interior y problema en el estereo (que me parece que es problema de tension que no llega al estereo) ¿se lo tengo que llevar a un electricista o electronico? porque ahora viene todo electronico asique me ha desorientado desde ya muchas gracias. saludos

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 6 Days 23:31:57 Page generated in 0.563 seconds with 17 queries Memory: 16.25 Mb [Server Load Averages (1:5:15) 1.04 : 1.64 : 1.08]