S.O.S.. me anda a 3 cilindros pero no son las bujias.
Página 1 de 4 123 ... ÚltimoÚltimo
Resultados 1 al 15 de 47
  1. #1
    Piloto
    Fecha de ingreso
    08 jul, 10
    Ubicación
    Santa Fe, Capital
    Mensajes
    70
    Nombre
    pablo montenegro
    Vehiculo
    MEGANE 1 FASE 1
    Version
    RT
    Motor
    2.0 8v
    Tipo
    Otro
    Año
    1998
    Poder de reputación
    9

    S.O.S.. me anda a 3 cilindros pero no son las bujias.

    Hola camaradas.. Les comento que me paso esta tarde.. Andaba de los mas bien por mi cuidad y de repente empezo a hacer implosiones y andaba a 3 cilindros, apenas me paso eso me dirigi a mi viejo que es mecanico y empezo a fallar mas todavia, se me paraba y por ultimo quedaba acelerada.. Llego al taller y controlo las bujias y todas bien ninguna empastada y a todas le yegaba corriente.... Resumo, me falla como si fuesen las bujias pero ninguna esta empastada, seran las bobinas o el map? Que alguien me ayude por favor!

  2. # ADS
    Anuncios
    Fecha de ingreso
    30/05/2008
    Ubicación
    Argentina
    Mensajes
    45
     

  3. #2
    Piloto
    Fecha de ingreso
    08 jul, 10
    Ubicación
    Santa Fe, Capital
    Mensajes
    70
    Nombre
    pablo montenegro
    Vehiculo
    MEGANE 1 FASE 1
    Version
    RT
    Motor
    2.0 8v
    Tipo
    Otro
    Año
    1998
    Poder de reputación
    9

    Re: S.O.S.. me anda a 3 cilindros pero no son las bujias.

    Me olvidaba para ver el map, lo que hice fue desconectarlo con el motor marchando y lo unico que hizo fue bajar de revoluciones pero la falla continuaba..

  4. #3
    Jefe de Pista
    Fecha de ingreso
    08 abr, 10
    Ubicación
    villa adelina
    Mensajes
    1,472
    Nombre
    RAUL
    Vehiculo
    MEGANE 2
    Otro Vehiculo
    scenic 2.0 rxe
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2008
    Poder de reputación
    10

    Re: S.O.S.. me anda a 3 cilindros pero no son las bujias.

    hola pablo,me parece que quizas la falla se deba a las siguientes provabilidades:cables de distribucion,inyectores sucios,o, como tenes gas,el emulador de los inyectores,cuando falla suele andar en tres cilindros...espero te ayude esta info como para orientarte,un abrazo.

  5. #4
    Piloto
    Fecha de ingreso
    08 jul, 10
    Ubicación
    Santa Fe, Capital
    Mensajes
    70
    Nombre
    pablo montenegro
    Vehiculo
    MEGANE 1 FASE 1
    Version
    RT
    Motor
    2.0 8v
    Tipo
    Otro
    Año
    1998
    Poder de reputación
    9

    Re: S.O.S.. me anda a 3 cilindros pero no son las bujias.

    Gracias raul por tu aporte, descartemos los inyectores el mes pasado le agregue limpia inyectores, apuntemos al emulador del gas, pero tb me falla a nafta (solo a nafta me queda acelerada 3000rpm)...ayudame a tratar de encontrar la falla, justo el finde semana..

  6. #5
    Jefe de Pista
    Fecha de ingreso
    08 abr, 10
    Ubicación
    villa adelina
    Mensajes
    1,472
    Nombre
    RAUL
    Vehiculo
    MEGANE 2
    Otro Vehiculo
    scenic 2.0 rxe
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2008
    Poder de reputación
    10

    Re: S.O.S.. me anda a 3 cilindros pero no son las bujias.

    el emulador falla a nafta,creo que nunca a gas,y los inyectores siempre se limpian afuera,con ultrasonido,el gas deja su impronta en ellos,lo de quedarse acelerado y andar en tres cilindros...no entiendo bien.

  7. #6
    Jefe de Pista
    Fecha de ingreso
    08 abr, 10
    Ubicación
    villa adelina
    Mensajes
    1,472
    Nombre
    RAUL
    Vehiculo
    MEGANE 2
    Otro Vehiculo
    scenic 2.0 rxe
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2008
    Poder de reputación
    10

    Re: S.O.S.. me anda a 3 cilindros pero no son las bujias.

    las implosiones es tipico de fallas en los cables de distribucion...

  8. #7
    Jefe de Equipo Avatar de luchomegan
    Fecha de ingreso
    07 nov, 09
    Ubicación
    ramos mejia
    Mensajes
    2,695
    Nombre
    luciano
    Vehiculo
    FLUENCE
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2011
    Poder de reputación
    105

    Re: S.O.S.. me anda a 3 cilindros pero no son las bujias.

    hola para mi es alguna de las dos bobinas probalas

    ex 143cv 155cv by chipracing

  9. #8
    Jefe de Pista Avatar de RAYO1998
    Fecha de ingreso
    09 oct, 09
    Ubicación
    Beccar, PBA
    Mensajes
    1,416
    Vehiculo
    MEGANE 1 FASE 1
    Version
    RT
    Motor
    1.6 8v
    Tipo
    BICUERPO
    Año
    1998
    Poder de reputación
    0

    Re: S.O.S.. me anda a 3 cilindros pero no son las bujias.

    Hola, siempre falla el mismo cilindro?
    Chequeaste las bobinas?
    Saludos !

  10. #9
    Jefe de Equipo Avatar de Lucho150
    Fecha de ingreso
    25 jul, 09
    Ubicación
    Ramos Mejia
    Mensajes
    3,243
    Vehiculo
    MEGANE 1 FASE 1
    Version
    COUPE
    Motor
    2.0 16v
    Tipo
    COUPE
    Año
    1999
    Poder de reputación
    18

    Re: S.O.S.. me anda a 3 cilindros pero no son las bujias.

    cambia los cables , limpia los inyectores con ultrasonido cambiadole los filtros y orings.

    Un abrazo.


  11. #10
    Mecanico
    Fecha de ingreso
    06 oct, 08
    Ubicación
    San Martin
    Mensajes
    499
    Vehiculo
    MEGANE 1 FASE 2
    Version
    RT
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2002
    Poder de reputación
    9

    Re: S.O.S.. me anda a 3 cilindros pero no son las bujias.

    bobina 100% seguro es tipico en los mega!!!
    El que quiere celeste que mezcle blanco y azul !!!

  12. #11
    Ingeniero
    Fecha de ingreso
    15 mar, 09
    Ubicación
    Bella vista
    Mensajes
    932
    Nombre
    Bora 1.8 T
    Vehiculo
    Otro
    Version
    PACK PLUS
    Motor
    1.6 16v
    Tipo
    Otro
    Año
    2007
    Poder de reputación
    10

    Re: S.O.S.. me anda a 3 cilindros pero no son las bujias.

    Pablo, si ya controlastes las bujias y no son, controlastes los cable y no son, la otra opcion es la bobina.
    Serciorate bien de que la falla provenga siempre del mismo cilindro.
    Respecto a los inyectores estoy de acuerdo con los demas compañeros, se limpian afuera y con ultrasonido, es lo mejor.
    Saludos.



    Jose.

  13. #12
    Mecanico
    Fecha de ingreso
    21 jul, 10
    Ubicación
    San Martin
    Mensajes
    375
    Nombre
    Axel
    Vehiculo
    MEGANE 1 FASE 1
    Version
    COUPE
    Motor
    2.0 16v
    Tipo
    COUPE
    Año
    1998
    Poder de reputación
    9

    Re: S.O.S.. me anda a 3 cilindros pero no son las bujias.

    si ya probaste con todo lo que dijeron los chicos, fijate si podes con el instrumental correcto ver si todos los cilindros tiene compresion. porq capas se desinflo alguno por la junta de tapa. otro clasico a traves del tiempo.
    RENAULT...UNA PASION QUE NO TIENE EXPLICACION!!!

  14. #13
    pms
    pms está desconectado
    Mecanico
    Fecha de ingreso
    24 jun, 08
    Ubicación
    Olivos, Buenos Aires
    Mensajes
    343
    Vehiculo
    MEGANE 1 FASE 2
    Version
    PACK PLUS
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2008
    Poder de reputación
    10

    Re: S.O.S.. me anda a 3 cilindros pero no son las bujias.

    Que las bujias no estén empastadas no significa que estén bien , agarrá una nueva (si no querés gastar en 4) y hacela rotar y probar en cada cilindro , si sigue fallando en todas las pruebas, bujía no es.
    Bobina, son dos , una para 2 cilindros, es decir deberían fallar 2.Falla en frió? En caliente suelen fallar cuando están por palmar del todo.
    Saludos

  15. #14
    Jefe de Pista
    Fecha de ingreso
    12 mar, 10
    Ubicación
    Castelar
    Mensajes
    1,510
    Nombre
    Hector
    Vehiculo
    MEGANE 2
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2008
    Poder de reputación
    15

    Re: S.O.S.. me anda a 3 cilindros pero no son las bujias.

    hola Pablo

    Me paso algo parecido con mi anterior mega, en frio andaba en cuatro cilindros normal, pero cuando calentaba, empesaba a fallar, y andaba en tres, tene cuidado por que si anda en tres cilindros no quema la nafta y se te puede prender fuego, en mi caso fue la bobina por una bujia en mal estado, cambie bobina, bujias, y los cables, que eran los originales y estaban gastaditos.

    saludos hector

  16. #15
    Jefe de Pista
    Fecha de ingreso
    08 abr, 10
    Ubicación
    villa adelina
    Mensajes
    1,472
    Nombre
    RAUL
    Vehiculo
    MEGANE 2
    Otro Vehiculo
    scenic 2.0 rxe
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2008
    Poder de reputación
    10

    Re: S.O.S.. me anda a 3 cilindros pero no son las bujias.

    coincido con hector,pablo,se puede quemar el cilindro si no quema el combustible,por favor contanos como te fue,si pudiste solucionarlo..un abrazo.

Página 1 de 4 123 ... ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 9 Days 11:15:00 Page generated in 0.484 seconds with 16 queries Memory: 16.50 Mb [Server Load Averages (1:5:15) 0.71 : 0.49 : 0.34]