Testigo en tablero Megane RXE
Resultados 1 al 6 de 6
  1. #1
    Aprendiz
    Fecha de ingreso
    28 ago, 10
    Ubicación
    La Plata
    Mensajes
    4
    Nombre
    Carlos
    Vehiculo
    MEGANE 2
    Version
    RXE
    Motor
    2.0 8v
    Tipo
    TRICUERPO
    Año
    2001
    Poder de reputación
    0

    Testigo en tablero Megane RXE

    La sucesión de eventos, fue la siguiente:
    Rotura de la tapa donde va alojado el termostato. Lo cambié y a otra cosa.
    Un día despues, se enciende la luz de Stop con el símbolo de inyección (creo). Nunca más se apagaron; como no sabía de qué se trataba, fui a muchos talleres con los siguientes comentarios: Es el tablero - es un cable que tiene problemas - es el sistema de inyección
    En un taller de electricidad, me solucionaron el problema, que era un cable sulfatado (lo tuvieron 7 días revisando). Durante 8 días no hubo más problemas, pero luego de hacerle el cambio de aceite (al día siguiente), se encienden ambos testigos nuevamente, pero con la variante que cuando se enfría se apaga y luego enciende cuando el motor se calienta.
    Me dijeron que era el aceite que me cargaron y estaba contaminado: cambié el aceite nuevamente.... sigue igual.
    Mi próximo paso es llevarlo a un taller especialista en inyección.

    Alguien tuvo este "problemita"? Me contaron que en general el tablero del Megane tiene varios problemas..
    Muchas gracias!!

  2. # ADS
    Anuncios
    Fecha de ingreso
    30/05/2008
    Ubicación
    Argentina
    Mensajes
    45
     

  3. #2
    Mecanico
    Fecha de ingreso
    07 oct, 08
    Ubicación
    Córdoba
    Mensajes
    301
    Nombre
    José Alberto
    Vehiculo
    MEGANE 2
    Otro Vehiculo
    Toyota Corolla XEI
    Version
    DYNAMIQUE
    Motor
    1.9 D
    Tipo
    TRICUERPO
    Año
    2005
    Poder de reputación
    20

    Re: Testigo en tablero Megane RXE

    hola como estas ? por loq ue estoy leyendo y teniendoe n cuenta el cambio del porta termostatoq ue realizaste, me parece que el problema esta en el sensor de temperatura que va en el mismo porta termostato, seguramente cuando lo sacaste se debe haber oxidado o algo asi, te recomiendo que compres un sensor trucho y lo pruebes, no debe salr mas de $15, si la falla desaparece es eso y ahi si le pones uno original que es un poco mas saladito sale $130.
    espero sirva. José
    Corolla 1.8 xei. ex Megane II 1.9 DCi

  4. #3
    Mecanico
    Fecha de ingreso
    09 abr, 10
    Ubicación
    Avellaneda
    Mensajes
    113
    Nombre
    Julio
    Vehiculo
    MEGANE 1 FASE 2
    Version
    RXE
    Motor
    2.0 8v
    Tipo
    TRICUERPO
    Año
    2000
    Poder de reputación
    8

    Re: Testigo en tablero Megane RXE

    Confirmo es el sensor de temperatura, me pasó exactamente lo mismo con los testigos del tablero encendidos, con la dif. que se jodió el sensor sin mas. Lo llevé a un taller de inyeccion y despues de todo un dia de revisar, scanear, mirar, provar y mas yerbas llegaron a ese bendito sensor, lo cambiaron y chau problema. Lo que si el costo del sensor fue de $ 60 + MO. Con seguridad andá directo a eso. Suerte

    Julio

  5. #4
    Jefe de Equipo Avatar de sergio_sz
    Fecha de ingreso
    13 sep, 08
    Ubicación
    Boedo
    Mensajes
    4,024
    Vehiculo
    MEGANE 3
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2011
    Poder de reputación
    203

    Re: Testigo en tablero Megane RXE

    Cita Iniciado por charlysela
    La sucesión de eventos, fue la siguiente:
    Rotura de la tapa donde va alojado el termostato. Lo cambié y a otra cosa.
    Un día despues, se enciende la luz de Stop con el símbolo de inyección (creo). Nunca más se apagaron; como no sabía de qué se trataba, fui a muchos talleres con los siguientes comentarios: Es el tablero - es un cable que tiene problemas - es el sistema de inyección
    En un taller de electricidad, me solucionaron el problema, que era un cable sulfatado (lo tuvieron 7 días revisando). Durante 8 días no hubo más problemas, pero luego de hacerle el cambio de aceite (al día siguiente), se encienden ambos testigos nuevamente, pero con la variante que cuando se enfría se apaga y luego enciende cuando el motor se calienta.
    Me dijeron que era el aceite que me cargaron y estaba contaminado: cambié el aceite nuevamente.... sigue igual.
    Mi próximo paso es llevarlo a un taller especialista en inyección.
    Alguien tuvo este "problemita"? Me contaron que en general el tablero del Megane tiene varios problemas..
    Muchas gracias!!
    CHarly, mucho gusto en saludarte, todo bien, como estás?
    Por un tema de cordialidad y respeto al foro, primero pasá por Presentaciones y Bienvenidas, contanos un poco de tu historia con el RXE.

    Luego planteanos tus problemas, todos te van a ayudar en el foro.

    YO tengo mismo auto y modelo, los muchachos tienen razón. Por otro lado, nunca tuve un drama con el tablero, asi que creele...


    Saludos!!
    MIII Luxe 2.0 (El Rojito)


  6. #5
    Aprendiz
    Fecha de ingreso
    28 ago, 10
    Ubicación
    La Plata
    Mensajes
    4
    Nombre
    Carlos
    Vehiculo
    MEGANE 2
    Version
    RXE
    Motor
    2.0 8v
    Tipo
    TRICUERPO
    Año
    2001
    Poder de reputación
    0

    Re: Testigo en tablero Megane RXE

    Hola!: Siguiendo los consejos de José, Julio y Sergio, fui directamente al sensor de temperatura. Primero puse en marcha el motor, hasta que se prendió el testigo que mencioné (motor con la leyenda STOP). Desconecté el cable, y lógicamente dejó de indicar la temperatura.....pero tambien apagó el testigo!
    Conclusión: saqué el sensor, y para sorpresa veo que tenía exceso del sellador que usaron cuando se cambió el termostato: lo dejé como repuesto y le coloqué uno nuevo.

    Nuevamente gracias a José y Julio que dieron en la tecla al toque!

    Saludos,

    Carlos

  7. #6
    Mecanico
    Fecha de ingreso
    07 oct, 08
    Ubicación
    Córdoba
    Mensajes
    301
    Nombre
    José Alberto
    Vehiculo
    MEGANE 2
    Otro Vehiculo
    Toyota Corolla XEI
    Version
    DYNAMIQUE
    Motor
    1.9 D
    Tipo
    TRICUERPO
    Año
    2005
    Poder de reputación
    20

    Re: Testigo en tablero Megane RXE

    Espectacular!!!!!!! me alegro funcione bien el auto, un abrazo desde cordoba
    Corolla 1.8 xei. ex Megane II 1.9 DCi

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 7 Days 17:16:53 Page generated in 0.398 seconds with 16 queries Memory: 16.00 Mb [Server Load Averages (1:5:15) 0.51 : 0.50 : 0.41]