Anuncio

Colapsar
No hay anuncio todavía.

Establecer la Hora en el R-Link

Colapsar
X
Colapsar
Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Establecer la Hora en el R-Link

    Buenas tardes a todos
    No sé que paso que ayer cuando fui a arrancar el auto la hora no estaba configurada y cuando quiero configurarla la opcion de Establecer la hora me aparece como apagado... no lo puedo hacer .
    Le pasó a alguno? Debo hacer algo previo para poder configurarla?

    saludos

  • #2
    Hola Pablo:

    https://www.lanacion.com.ar/tecnolog...tem-template-1

    Saludos.
    José Luis.

    Comentario


    • #3
      Originalmente publicado por Parboca Ver Mensaje
      Buenas tardes a todos
      No sé que paso que ayer cuando fui a arrancar el auto la hora no estaba configurada y cuando quiero configurarla la opcion de Establecer la hora me aparece como apagado... no lo puedo hacer .
      Le pasó a alguno? Debo hacer algo previo para poder configurarla?

      saludos
      Estimado, la gente de Renault informó que iban a suceder éstas cosas con los GPS motivos por el cuál pidió a todos los usuarios (por medio de su página web) que actualicen su GPS ANTES del 06/04/19 para evitar éste problema que reportas como así otros más.

      Tenés que actualizarlo, no sé cómo será ahora.. si es gratis o cómo pero deberías fijarte.

      Por otro lado un usuario y compañero del Foro compartió ésta misma noticia acá en el foro para alertarnos a todos de ésto y creo que el 90% de nosotros nos enteramos gracias a él.

      Yo lo usé en el día de ayer el auto y no tuve problema alguno ni con la posición ni con la hora, es un TomTom Carminat (no R-Link) pero corría el mismo peligro que los demás.

      Saludos!

      Comentario


      • #4
        Buenos dias estimados. ¿Encontraron la solucion? Tengo un Fluence GT2 e instale la ultima version 11.344 en el dia de ayer ( >06/4/19) y sigo sin poder establercer la HORA.

        Por favor si saben de algo, avisar

        Desde ya muy agradecido

        Saludos

        Comentario


        • #5
          Hola gente, a mi directamente no me deja actualizar, no me da opcion de bajar algún archivo porque dice "actualización no necesaria" en el easy connect...tengo el problema de la hora que no se puede configurar y me di cuenta que el mapa esta cargado, porque saco la SD y no se pierden
          sigpic

          Comentario


          • #6
            Hola a todos. Yo actualicé en marzo a la versión 11.344 y también hace unos días al arrancar la hora se había ido. Debe haber algo en la actualización que no ha cogido pero no se como corregirlo tampoco. No me deja actualizar de nuevo porque también me sale el mensaje de actualización no necesaria.
            Lo que no he visto es si en el DDT4all existe algunaa opción para poder modificar la hora o algo así.
            Editado por última vez por beoulf100; https://www.clubmeganeargentina.com/member/67823-beoulf100 en 10/04/19, 11:37:07.

            Comentario


            • #7
              La verdad que no he visto esa comunicacion si siempre me guié por el R-link Tool box que cuando salian actualizaciones me avisaba , pero en este caso no . De hecho no encuentra la pagina a la que ingresaba antes y me mostraba que podia actualizar . Recuerdo que era una página de afuera , ahora cambio todo el sistema? porque me mueve a la página de renault argentina...pero en ningun lado puedo ver actualizaciones , etc etc. Donde lo buscan?

              Comentario


              • #8
                Pues yo lo he solucionado.
                os cuento lo que he hecho para ver si os funciona también.
                He dado de baja en el r-link store el vehículo dándome de alta en r-link store de Inglaterra (yo soy de España) poniendo otro email diferente al que tenía.
                Me ha llegado el mail de que mi vehículo ha sido dado,de alta en otro garaje.
                Despues he sacado la sd del coche y la he puesto en el pc con R link Toolbox.
                Ha aparecido mensaje de que había una actualización pendiente de realizar (yo ya había actualizado y tenía la 11344 que es la última). La tarjeta ha tardado un buen rato y al terminar la he puesto en el coche. Ha salido mensaje de aceptar la actualización y se ha tirado medía hora actualizando.
                Al terminar, en el Tomtom he puesto un destino cualquiera y me he asegurado que el coche cogía señal de los satélites.
                Al minuto ha aparecido la hora y además ahora hasta permite la modificación manual.
                Espero que os sirva.

                Comentario


                • #9
                  Y por acá otro mas con el mismo problema, no había leído en el foro, y hasta lo mandé a la configuración de fábrica.....
                  Nada sigo sin la hora
                  Saludos

                  Comentario


                  • #10
                    Idem, se#ores, me pasa lo mismo.
                    Puse la SD en la PC y dice que esta al dia, que no hay actualizacion disponible....

                    Comentario


                    • #11
                      Originalmente publicado por beoulf100 Ver Mensaje
                      Pues yo lo he solucionado.
                      os cuento lo que he hecho para ver si os funciona también.
                      He dado de baja en el r-link store el vehículo dándome de alta en r-link store de Inglaterra (yo soy de España) poniendo otro email diferente al que tenía.
                      Me ha llegado el mail de que mi vehículo ha sido dado,de alta en otro garaje.
                      Despues he sacado la sd del coche y la he puesto en el pc con R link Toolbox.
                      Ha aparecido mensaje de que había una actualización pendiente de realizar (yo ya había actualizado y tenía la 11344 que es la última). La tarjeta ha tardado un buen rato y al terminar la he puesto en el coche. Ha salido mensaje de aceptar la actualización y se ha tirado medía hora actualizando.
                      Al terminar, en el Tomtom he puesto un destino cualquiera y me he asegurado que el coche cogía señal de los satélites.
                      Al minuto ha aparecido la hora y además ahora hasta permite la modificación manual.
                      Espero que os sirva.
                      Gracias por la info, intente hacerlo y me dio la opcion de actualizar, pero en un momento la tarjeta se desconecto y ahora windows me pide formatearla poorque no la reconoce, el rlink tampoco y el auto menos... murió la tarjeta parece
                      sigpic

                      Comentario


                      • #12
                        Si les sirve yo he podido solucionarlo. INgrese el link https://ar.rlinkstore.com/es/Home y alli me apareció la actualización . Ojo entré como 3 veces hasta que apareció . La baje y lo instalé en el auto . Lo que alcancé a probar es que apareció la hora pero cuando quise probar cambiarla aun me seguia en negro. Sinceramente no me dió tiempo a investigar un poco mas y como ya estaba la hora correcta no me calenté mucho.
                        Luego les comento si me deja cambiarla pero por lo menos ya aparece.

                        Comentario


                        • #13
                          Originalmente publicado por Maurogjara Ver Mensaje

                          Gracias por la info, intente hacerlo y me dio la opcion de actualizar, pero en un momento la tarjeta se desconecto y ahora windows me pide formatearla poorque no la reconoce, el rlink tampoco y el auto menos... murió la tarjeta parece
                          Si tienes hecha una copia de seguridad restaurala y no la fórmatees.
                          A ver si tienes suerte y la recuperas

                          Comentario


                          • #14
                            Originalmente publicado por beoulf100 Ver Mensaje

                            Si tienes hecha una copia de seguridad restaurala y no la fórmatees.
                            A ver si tienes suerte y la recuperas
                            Lamentablemente la formatié, recien ahora veo que existe el programa rlink explorer, pero no se que le pasa al foro que los temas importantes que veo de como clonar una sd o como cargar los pdi y radares no funcionan desde google....
                            sigpic

                            Comentario


                            • #15
                              Estimados encontre la solucion para el tema de la HORA, en cuanto a mi experiencia FUNCIONO.
                              Van a Configuracion del Sistema ==> Informacion de la Version ==> Estado del GPS.
                              ( no recuerdo si eran esos los nombres de los MENUES, ya que estoy en la PC).
                              Dejen que cargue, demorara un poco, es como una BRUJULA que carga los GPS qeu encuentra y despues de eso la hora comienza a aparecer.

                              Por favor, los que lo hagan y FUNCIONE, comenten para que TODOS podamos solucionar este problema..

                              Saludos a todos y espero que les sirva

                              Saludos

                              Comentario

                              Trabajando...
                              X