Anuncio

Colapsar
No hay anuncio todavía.

Apertura Automatica de puertas presencial

Colapsar
X
Colapsar
Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Apertura Automatica de puertas presencial

    Buenas gente, me compre un fluence luxe y tiene la función de destrabarse automáticamente de forma presencial las puertas con la tarjeta. pero me funcionan solo las del lado acompañante delantera como trasera pero del lado conductor no me funcionan ninguna de las dos. nose si tiene fusibles discriminado por lado o relays que discrimine por lado.}
    AYUDA!

  • #2
    nicolasfluence, te invito a que pases por (hacer clic en >) https://www.clubmeganeargentina.com/...-y-bienvenidas , es una formalidad del Club, hagas la tuya, nos contas algo de vos y de tu mega, a cambio recibirás el saludo de los miembros. Gracias.
    sigpic

    Comentario


    • #3
      Hola, Nico! Cómo estas?
      Mira, yo tengo un Fluence Privilege y me pasa exactamente lo mismo, pero sólo con la puerta del conductor. No creo que tengas problemas con algún fusible. Yo estoy viendo con un amigo que trabaja en la planta de Santa Isabel en Cordoba, a ver si ellos me pueden facilitar alguna información, porque no consigo cómo arreglar esto. Seguramente sea el cambio de algún sensor o algo similar, pero ni bien pueda repararlo, te comunico por acá la respuesta. Abrazo Nico y si lo arreglas antes, pasa la data

      Comentario


      • #4
        Hola, yo tengo un Privilege y me funcionan todas las puertas... para mí puede ser una cuestión de los sensores, creo que algunos usuarios tuvieron dramas con el tema de la humedad y otros con una suciedad tal que no permitía la lectura de cuando pasas la mano.

        Saludos!

        Comentario


        • #5
          Originalmente publicado por FedeAceve Ver Mensaje
          Hola, Nico! Cómo estas?
          Mira, yo tengo un Fluence Privilege y ......
          FedeAceve , te invito a que pases por (hacer clic en >) https://www.clubmeganeargentina.com/...-y-bienvenidas , es una formalidad del Club, hagas la tuya, nos contas algo de vos y de tu mega, a cambio recibirás el saludo de los miembros. Gracias.
          sigpic

          Comentario


          • #6
            Originalmente publicado por FedeAceve Ver Mensaje
            Hola, Nico! Cómo estas?
            Mira, yo tengo un Fluence Privilege y me pasa exactamente lo mismo, pero sólo con la puerta del conductor. No creo que tengas problemas con algún fusible. Yo estoy viendo con un amigo que trabaja en la planta de Santa Isabel en Cordoba, a ver si ellos me pueden facilitar alguna información, porque no consigo cómo arreglar esto. Seguramente sea el cambio de algún sensor o algo similar, pero ni bien pueda repararlo, te comunico por acá la respuesta. Abrazo Nico y si lo arreglas antes, pasa la data
            Hola fede! Como estas? Dale perfecto. Yo aun no consegui arreglarlo pero si llego a tener novedades lo comento aca! Muchas gracias !

            Comentario


            • #7
              Originalmente publicado por fnm Ver Mensaje
              Hola, yo tengo un Privilege y me funcionan todas las puertas... para mí puede ser una cuestión de los sensores, creo que algunos usuarios tuvieron dramas con el tema de la humedad y otros con una suciedad tal que no permitía la lectura de cuando pasas la mano.

              Saludos!
              Hola como estas? Claro, es una posibilidad. Lo que a mi me sucede y me parece raro es que no se abren ninguna de las dos puertas lado conductor. Por eso pense en fusibles o relays. Pero no se nada del funcionamiento de este sistema. Gracias

              Comentario


              • #8
                Para mi son los infrarojo, me pasa lo mismo con una puerta trasera!!

                Alguno averiguo cuanto es el valor de los sensores??
                sdos
                Siempre hay que tratar de ser el mejor, pero nunca creerse el mejor!!!! Juan Manuel Fangio!!

                Comentario


                • #9
                  Originalmente publicado por wally Ver Mensaje
                  Para mi son los infrarojo, me pasa lo mismo con una puerta trasera!!

                  Alguno averiguo cuanto es el valor de los sensores??
                  sdos
                  Yo averigüé por mercadolibre y me quiere cobrar 4700 por un solo sensor. Una locura

                  Comentario


                  • #10
                    Originalmente publicado por nicolasfluence Ver Mensaje

                    Yo averigüé por mercadolibre y me quiere cobrar 4700 por un solo sensor. Una locura
                    Hola Nicolas
                    era de suponer que salen una fortuna!!
                    gracias por tu respuesta!!
                    Sdos
                    Siempre hay que tratar de ser el mejor, pero nunca creerse el mejor!!!! Juan Manuel Fangio!!

                    Comentario

                    Trabajando...
                    X