Anuncio

Colapsar

Actualización del sistema

Como habrán notado el sistema cambio, este nuevo nos permite ingresar al Club con los teléfonos de manera mas comoda, algunas funciones todavía no fueron restauradas, de a poco lo iremos haciendo, los vinculos en los temas tambien cambiaron, usando el buscador se podra encontrar el tema antiguo. Por favor realziar las consultas que tengan es este tema https://www.clubmeganeargentina.com/...os-vbulletin-5 , muchas gracias !
Ver más
Ver menos

Aire acondicionado

Colapsar
X
Colapsar
Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Aire acondicionado

    Tengo un Megane RXE 5P 1999 y desde hace 4 años todos los veranos me quedo sin aire. Ya probe con distintos talleres y en el ultimo luego de hacer la carga y volver porque se perdió todo, me hicieron una revisacion a fondo, le pusieron el liquido colorante para encontrar fugas, le cambiaron todos los o'rings, cargan al tope y me dura 1 mes y medio. El tallerista me dice que hicieron todo lo que se debe hacer y me lo hicieron gratis (lo tomó como un desafío) pero ya no tiene respuestas. Otro me comento que es un problema de diseño del Megane. Alguien tiene alguna respuesta a este problema?? Gracias de antemano.

  • #2
    Re: Aire acondicionado

    La perdida esta, no cabe dudas, podria ser en el evaporador (la que estaria adentro del habitaculo), alli no podes ver la mancha de fuga. Hay algunas herramientas mas sofisticadas que otras que facilitan el diagnostico.
    Fijate alguna empresa grosa que instale, es mas probable que tengan de estos elementos.
    Por JB Justo hay una empresa importante que se dedica a AA de autos pero no se si repara. La veo al pasar pero no se la direccion , llendo desde Santa Fe, es antes de Warnes y a la derecha. Saludos

    Comentario


    • #3
      Re: Aire acondicionado

      No creo que sea falla de diseño del megane porque seria un problema tipico de todos entonces. Seguro es como dice pms o algo que pierde al estar en marcha el equipo, creo que es algo de los sellos del compresor, y esas cosas que no pueden probarlas dejando la presion media hora porque solo pierde en marcha. Eso lo sabia por una carga que hice en un taller de otro auto que tenia y cada dos años se vaciaba y me dijeron que entonces habia que desarmar el compresor si queria arreglarlo en serio. Yo te puedo recomendar un taller en la zona de warnes que trabajan bien y solo hace eso (no un autoradio que te carga aire tambien) Es el service autorizado de Mirgor y agente oficial de Frigicar, para utilitarios.
      Batalla del Pari 581, TE 4584-1280/4630, llama y contales a ver que te dicen. Barato no es.
      Abrazo.

      Comentario


      • #4
        Re: Aire acondicionado

        Gracias muchachos por responder.
        Voy a llamar a ver que me dicen.
        Un abrazo

        Comentario


        • #5
          Re: Aire acondicionado

          Paso a contar que tengo el mismo problema, este verano lo "mande a arreglar" y ahora estoy denuevo sin AA , voy a ver que onda a ver que hago porque la megane me esta matando el bolsillo a si que voy a haberiguar que onda

          Comentario


          • #6
            Re: Aire acondicionado

            Mirá... yo creo que tu tema esta con el tipo de Freon que estes usando... fijate que Freon le pusieron que tipo...??? porque si es de los freones nuevos ecologicos... creo que ahi esta el problema... porque esos son una mezcla de otros 3... en fin.. es bastante larga la historia.. el tema es que si recargas con un freon de esos... o con cualquier freon y el que estaba era de otro tipo.. vas a tener el tema de que se vacia rapidamente... y es lo que te está pasando... no es que pierde sinó que pierde la capacidad de enfriamiento...el gas... te recomiendo purgar el sistema... y recargarlo con un freon de los viejos y que se usaban antes... que seguro es con el que vino el auto.. si querés saber cual es el tipo de freon preguntame que te aviso... te comento.. lo de la purga es necesario porque cuando vos recargas.. modificas la estequiometria del compuesto de gases... que esta dentro del equipo... y asi el gas pierde las propiedades que tiene por lo tanto pierde la capacidad de enfriar.. es decir de recibir calor... en fin.. otro tema con la mezcla o el cambio del tipo de freones es que.. trabajan a diferentes presiones.. y si te ponen otro tipo.. tal vez te pierda porque trabaja a mas presión y se escapa por donde puede... fijate bien.. cualquier cosa consultame... averiguate que tipo de freon te cargaron...y recorda lo de la purga del sistema...

            saludos

            Comentario


            • #7
              Re: Aire acondicionado

              No se si te sirva este comentario, pero tengo un megane tric 2.0 99Áy tambien tenia un problema similar. El sistema del AA se ponia en funcionamiento, o sea... prendia la luz de la perilla y funcionaba el compresor (forzando al motor) pero no enfriaba. Cuando le controlaron el gas, no habia problemas. la falla estaba en un sensor que esta ubicado al costado izquierdo del radiador. Este no funcionaba y el tecnico me dijo que es bastante caro, entonces lo conectó directo. Este sensor hace funcionar el electro cuando encendes el aire. Ahora, proba encender el aire y verifica si enciende el electro. a mi me lo reparo un ingeniero en refrigeracion de san miguel hace dos años y funciona a full.

              Comentario


              • #8
                Re: Aire acondicionado

                Originalmente publicado por Diegomegane5p
                Mirá... yo creo que tu tema esta con el tipo de Freon que estes usando... fijate que Freon le pusieron que tipo...??? porque si es de los freones nuevos ecologicos... creo que ahi esta el problema... porque esos son una mezcla de otros 3... en fin.. es bastante larga la historia.. el tema es que si recargas con un freon de esos... o con cualquier freon y el que estaba era de otro tipo.. vas a tener el tema de que se vacia rapidamente... y es lo que te está pasando... no es que pierde sinó que pierde la capacidad de enfriamiento...el gas... te recomiendo purgar el sistema... y recargarlo con un freon de los viejos y que se usaban antes... que seguro es con el que vino el auto.. si querés saber cual es el tipo de freon preguntame que te aviso... te comento.. lo de la purga es necesario porque cuando vos recargas.. modificas la estequiometria del compuesto de gases... que esta dentro del equipo... y asi el gas pierde las propiedades que tiene por lo tanto pierde la capacidad de enfriar.. es decir de recibir calor... en fin.. otro tema con la mezcla o el cambio del tipo de freones es que.. trabajan a diferentes presiones.. y si te ponen otro tipo.. tal vez te pierda porque trabaja a mas presión y se escapa por donde puede... fijate bien.. cualquier cosa consultame... averiguate que tipo de freon te cargaron...y recorda lo de la purga del sistema...

                saludos
                Diego disculpa la ignorancia cuando vos decis que le pongamos freon de los viejos, no entiendo, aunque sea de los viejos debe ser ecologico verdad? o cuando te referis a esto queres decir que le pongamos el freon que no lo era, - Saludos

                Comentario


                • #9
                  Re: Aire acondicionado

                  El gas que lleva el megane es el r 134a,si le metes el "antiguo" como dice el compañero que es el r12 vete despidiendote del compresor del Ac ya que ni las juntas,ni retenes ,ni toricas estan preparadas para este gas.

                  Comentario


                  • #10
                    Re: Aire acondicionado

                    Originalmente publicado por JARS
                    Tengo un Megane RXE 5P 1999 y desde hace 4 años todos los veranos me quedo sin aire. Ya probe con distintos talleres y en el ultimo luego de hacer la carga y volver porque se perdió todo, me hicieron una revisacion a fondo, le pusieron el liquido colorante para encontrar fugas, le cambiaron todos los o'rings, cargan al tope y me dura 1 mes y medio. El tallerista me dice que hicieron todo lo que se debe hacer y me lo hicieron gratis (lo tomó como un desafío) pero ya no tiene respuestas. Otro me comento que es un problema de diseño del Megane. Alguien tiene alguna respuesta a este problema?? Gracias de antemano.
                    Las mangueras del megane, kangoo y clio son una cagada. Tipico problema. El gas se fuga a traves de las mangueras. Solución:
                    Cambiar las mangueras por unas buenas. Costo: $700. y te va a durar años. Palabras de mi mecanico. (OREMOS) jaja

                    Seguramente el liquido que usan para probar no pasa por las mangueras, pero el gas si.

                    Saludos!

                    Comentario


                    • #11
                      Re: Aire acondicionado

                      Originalmente publicado por sasilva83

                      Las mangueras del megane, kangoo y clio son una cagada. Tipico problema. El gas se fuga a traves de las mangueras. Solución:
                      Cambiar las mangueras por unas buenas. Costo: $700. y te va a durar años. Palabras de mi mecanico. (OREMOS) jaja

                      Seguramente el liquido que usan para probar no pasa por las mangueras, pero el gas si.

                      Saludos!
                      Pues yo conozco meganes con 9 años y con el gas del aire acondicionado de cuando se compro el coche nuevo y enfriando perfectamente.

                      Comentario


                      • #12
                        Re: Aire acondicionado

                        El mio tiene el gas de Okm y enfria ok Eso si el compresor hace ruido

                        Comentario


                        • #13
                          Re: Aire acondicionado

                          Tengo un megane 2.0 98 quisiera saber cual es la marca de compresor de aire que trae este modelo para tratar de comprar uno ya que no me anda el mio porque aparentemente pierde y repararlo me cobran como $ 900 tal vez por warnes consiga uno.

                          Comentario

                          Trabajando...
                          X