Anuncio

Colapsar
No hay anuncio todavía.

problemas de arranque

Colapsar
X
Colapsar
Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • problemas de arranque

    Buenas noches
    Mi nombre es Eduardo
    Tengo un problema con el arranque
    A veces se para y no arranca, pero lo peor es que no gira el motor, no hace nada, giro la llave y nada de nada, si lo empujo arranca enseguida
    Me dijeron que se podia quedar algo pergado en el arranque o que podia ser la masa
    Hice hacer el arranque a nuevo y le puse 2 masas mas aparte de la que tenia y sigo teniendo el mismo problema y no se por donde seguir buscando
    Me podrian indicar que cosa o cosas pueden ser para este problema?
    Por donde seguir buscando y probando?
    Es un Megane fase 1 bick pack plus 5 puertas 1.6 16v motor 4km 2009
    Agradeceria muchisimo su ayuda por favor
    Muchisimas gracias
     

  • #2
    Revisaste la llave del encendido? Si no tiene falso contacto
    hi ho saludettes

    Comentario


    • #3
      Hola Jorge, si es mas la cambie por las dudas, tambien le puse otra masa y nada sigue con el mismo problema. Vos sabes que otros elemntos pueden perjudicar el arranque ? Muchas gracias por responderme

      Comentario


      • #4
        Originalmente publicado por jeaselec Ver Mensaje
        Revisaste la llave del encendido? Si no tiene falso contacto
        Cuantos años tiene la bateria? Me paso que no cargaba bien hace unos años y era un problema de el alternador tenia roto el manchon de goma en la salida del motor q conecta las correas al alternador , arrancaba empujando pero no habia suficiente revoluciones para cargar la bateria. ( es lo q me sucedio)
         
        hi ho saludettes

        Comentario


        • #5
          Hola buen dia, la bateria tiene 3 meses es nueva gracias es un misterio

          Comentario


          • #6
            Si al girar la llave en caliente hace "tac", revisá el automático, que afuera anda bién, pero cuando armás no tiene fuerza y el bendix no sale.
            Yo no tener firma.

            Comentario


            • #7
              Que hacen los indicadores del tablero al momento de dar arranque? 
              sigpic
              El arte de obtener buenas respuestas radica en hacer buenas preguntas

              Comentario


              • #8
                Hola amigos, gracias por ayudarme. Algirar la llave no hace tac ni nada no hace nada. Los indicadores del tablero tampoco hacen nada, ni siquiera baja la luz. Me estoy volviendo loco, encima dependo del auto para trabajar y asi no puedo hacerlo. Muchas muchas gracias

                Comentario


                • #9
                  La exitacion del automático tiene un conector Arriba de la caja de cambios. Es un único cable cerca también del velocímetro.
                  sigpic
                  El arte de obtener buenas respuestas radica en hacer buenas preguntas

                  Comentario


                  • #10
                    Verifica que llegue energia de la bateria mediante el cable grueso que va al burro.
                    Luego hace un puente entre el terminal de ese cable grueso y el terminal del cable mas fino que tambien llega al burro.
                    Si el burro gira, el problema puede estar en el cable fino y o conectores que van a la llave de arranque.
                    Pero si haciendo el puente el burro no gira, el problema puede estar directamente en el burro.

                    Comentario

                    Trabajando...
                    X