Anuncio

Colapsar
No hay anuncio todavía.

luz serv no enciende

Colapsar
X
Colapsar
Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • luz serv no enciende

    Buenas tardes a todos. Queria hacer una consulta sobre la luz de serv en el tablero no me enciende en contacto ni con fallas. A alguien le paso? 

  • #2
    Hola queres decir el check engine, la del motorcito?, si es esa seguro se quemó la lámpara del tablero.

    Comentario


    • #3
      Puede estar anulada por alguna falla, siendo de led es difícil que deje de funcionar, el testigo de air-bag funciona ???
      sigpic

      Comentario


      • #4
        No. Tampoco funciona del airbag... hoy conectamos a la computadora y no larga ningun codigo de falla. 

        Comentario


        • #5
          La del motorsito si enciende. La que no enciende es el que dice serv y tengo entendido que debería encender y tambien la de los rulitos pero solo enciende la de precion de aceite el motorsito bateria y tanque de nafta 

          Comentario


          • #6
            Inclusive hoy tuve fallas en los inyectores y la computadora solo me decia falla intermitente inyeccion cilindro 4 pero no me larga ningun codigo. 

            Comentario


            • #7
              Tiene gnc y de tenerlo esta con emulador ???
              sigpic

              Comentario


              • #8
                Hola Walter58. No es solo nafta. Busque con diferentes scaner y no sale nada hacerca de la luz del check

                Comentario


                • #9
                  Habría que sacar el tablero y verificar el led, pero es difícil que falle.
                  sigpic

                  Comentario


                  • #10
                    Si si la verdad que es dificil que falle al ser led. Pero bueno voy a sacar para ver. La luz de check de los rulitos y del airbag. Estuve viendo que algunos le cortan para que no muestren fallos... Estuve buscando el diagrama de la ecu para ver que pin controla eso pero no encontré nada en la web

                    Comentario


                    • #11
                      Muy probable que estén tapadas o desconectadas las del airbag y service. Así estaba el mio cuando lo compre. Busca con el Escáner fallas en el modulo del airbag. Quizás tengas la cinta del volante cortada.
                      sigpic
                      El arte de obtener buenas respuestas radica en hacer buenas preguntas

                      Comentario


                      • #12
                        La cinta del airbag lo corte yo y ni asi prendio la luz testigo 

                        Comentario

                        Trabajando...
                        X