Anuncio

Colapsar
No hay anuncio todavía.

aguja de temperatura sube a la mitad y el auto esta totalmenete frio

Colapsar
X
Colapsar
Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • aguja de temperatura sube a la mitad y el auto esta totalmenete frio

    Hola voy a prender el auto y la aguja de la temperatura sube a la mitad y el auto está frio lo arranco caliento y el auto no calienta demas sino normalmente funciona el elctro es decir todo bien pero pasa eso

  • #2
    Buenas tardes, pareciera estar en corto el bulbo o con algún falso contacto.

    Comentario


    • #3
      Gracias Javier, entonces se solucionará cambiando el sensor de temperatura o bulbo ,lo que me molesta es que al andar la aguja mal salgo y voy nervioso ayer lo probé rato largo parado y no calienta de más la aguja no sube más no tira agua hacia afuera del bidón el electro funciona correctamente y motor caliente normal.

      Comentario


      • #4
        Desenchufé el bulbo en frío la aguja bajo inmediatamente y se encendió el electro volví a conectar la aguja subió y el electro se apagó quisiera decir que es el bulbo nomas que se rompió?

        Comentario


        • #5
          Buenas tardes, si el bulbo es como el del mío, un cable manda señal a la compu y el otro al tablero, por ahí solo te falla el que manda señal al tablero.

          Comentario


          • #6
            capas que si este esta en el block arriba y tiene una ficha sola pero calculo que deba de ser así ya que como dije lo desconecto bien frio y la aguja baja y se enciende el electro asi que ese dbe de ser el que manda al tablero sino la aguja ni se moveria

            Comentario

            Trabajando...
            X