Anuncio

Colapsar
No hay anuncio todavía.

Problemas de avance????

Colapsar
X
Colapsar
Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Problemas de avance????

    Hola a todos queria hacer un a consulta general, tengo un Megane 98 motor 2000 con gnc y tengo problemas con el arranque patea como si estubiese avanzado en nafta cuando pasa a gas funciona un poco mejor pero regulando se dispara a 2500 rpmy si no desconecto el paso a paso no baja de revoluciones, de todas las pruevas que hice cambie el captor del volante, cambie el pasa a paso, la sonda lamba, el sensor map, y sigue igual, no se que funcion cumple el sensor de giro que va en el arbol de levas y si influye en algo, cuando esta en marcha lo desconecto y no hace nada, tambien anule el avance electronio del gnc y sigue igual ya no se que mas tocar espero que alguien con el bocho fresco me pueda orientar....desde ya muchas gracias

  • #2
    Re: Problemas de avance????

    Hola Luismo, primero deberías cumplir con ciertas formalidades del club, como es la de presentarte como corresponde en la sección Presentaciones y Bienvenidas, así recibís también el saludo de los socios. Tratamos que esto sea un club de amigos y no un taller on line.

    De paso, te dejo algunas recomendaciones:
    1) leer el reglamento del club para saber como funciona el mismo.
    Hacer click en ---> viewtopic.php?f=10&t=324

    2) para subir fotos, leer este tema---> viewtopic.php?f=49&t=27

    3) antes de crear un post con alguna consulta y para evitar la duplicación innecesaria de temas, usar el buscador del foro; es probable que lo que uno necesite averiguar ya esté posteado.
    Salu2.

    Usá los botones GRACIAS o la ESTRELLA para agradecerle a los usuarios.

    Comentario

    Trabajando...
    X