Anuncio

Colapsar
No hay anuncio todavía.

Regula mal y enciende mal

Colapsar
X
Colapsar
Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Regula mal y enciende mal

    Buenas tardes estimados,
    Les comento cual es mi problema que estoy teniendo con la Megane, cuando le doy arranque tarda en encender y cuando arranca regula muy desparejo, por este motivo lo hemos verificado varias veces con el scanner, pero lamentablemente no pasa nada, en el escaner sale todo perfecto, pense que era el paso a paso, lo cambie por uno que tenia mi mecanico y no paso nada, seguia todo igual, sacamos los inyectores y los limpiamos pero seguia con lo mismo.

    Luego de varias veces que le hicimos la limpieza de inyectores y que no sucedia nada, y dado que segun el scanner esta todo perfecto llegamos a la conclucion que el problema esta en dos de los inyectores porque cada 15 dias los sacabamos y los probabamos y en la rampa de prueba hay dos que estan en 100 (que es lo correcto) y los otros en 40 y 50, por este motivo voy a probar cambiando los 2 inyectores que aparentemente estan cagados.

    Por lo que estuve averiguando cada uno sale $480 a si que espero que sea eso y con eso poder solucionar esto.

    Si alguno tiene o tuvo un problema parecido por favor comentenlo aca a si puedo ver que mas probar si es que ya no lo probamos.

    Muchas gracias por su tiempo

  • #2
    Re: Regula mal y enciende mal

    QUE MOTOR TIENE? UN F3R?

    Comentario


    • #3
      Re: Regula mal y enciende mal

      Uhhhhh me re matastes es una megane RXE modelo 98 2.0 8v... espero que te sirva

      Y gracias

      Comentario


      • #4
        Re: Regula mal y enciende mal

        Hola Taton, creo haber visto tal vez en gncusers, que esa es una falla tipica del sensor de rpm que esta a la altura de la corona de arranque , entre el motor y la caja.
        Es facil de sacar, podrias probar limpiandolo.
        Saludos

        Comentario


        • #5
          Re: Regula mal y enciende mal

          SI TAL CUAL.PROBA LIMPIANDO EL SENSOR DE PMS(O DE RPM), SON DOS TORNILLITOS Y SALE, ESTA EN LA PARTE DE ARRIBA DE LA CORONA DEL VOLANTE DEL MOTOR, LO Q TENDRIAS Q LIMPIAR ES LA PUNTITA METALICA Q TIENE.EL SENSOR TIENE FORMA COMO DE UN AVIONCITO,JAJA.
          OJO! SI EL SENSOR ESTA SUCIO TE VA A COSTAR ARRANCAR EL AUTO, PERO Q REGULE MAL NO TIENE NADA Q VER.
          AH, 2.0 8V , TU MOTOR ES UN F3R
          SALUDOS Y SUERTE

          Comentario


          • #6
            Re: Regula mal y enciende mal

            Buenas srsssss.... bueno les cuento que el megane esta en el taller en estos momentos, para el cambio de inyectores y con respecto a lo del sensor lo voy a hacer a pensa me lo traigan a si que despues le cuento como quedo, espero que bien porque sino se le pudre todo al mecanico

            Comentario


            • #7
              Re: Regula mal y enciende mal

              Originalmente publicado por taton
              Buenas srsssss.... bueno les cuento que el megane esta en el taller en estos momentos, para el cambio de inyectores y con respecto a lo del sensor lo voy a hacer a pensa me lo traigan a si que despues le cuento como quedo, espero que bien porque sino se le pudre todo al mecanico
              tatoon, contame como te fue porq yo tengo el mismo auto y tengo el mismo problema, aunq nunca revise los inyectores....el tema es q regula como quiere, tiene rachas de estar bien y rachas de estar mal........ahora estamos en la ultima, y regula a 600 como maximo

              eso si, les cuento algo q ya esta y no puedo cambiar, tiene gnc........NO ME MATENNNN!!!!.......el año entrante pienso cambiar de megane y nunca mas gas.....

              Comentario


              • #8
                Re: Regula mal y enciende mal

                Paso a comentar, cambie los 2 inyectores que estaban mal y el tema del arranque "Pareceria" haberse solucionado, pero el tema que regula mal mejoro un poco pero todavia no esta como yo quiero, la verdad que estoy para atras con este tema, ya gaste muchisima plata en esto y no hay mejorias por lo menos hasta ahora viene safando que arranca bien, pero no me extrañaria que empieze a fallar de nuevo.

                Jorge estoy igual que vos, la unica diferencia es que yo no tengo gnc. De ultima anulalo y listo el gnc es una poronga yo casi mas se lo pongo pero me arrepenti a ultimo momento por suerte

                Comentario


                • #9
                  Re: Regula mal y enciende mal

                  Che, y la presion de nafta que onda? la controlaste? Slds
                  Megane 1.6 16v Tric. 2000

                  Fiat 1600 Turbo Intercooler 1971

                  Honda XL 125S 1979

                  Comentario


                  • #10
                    Re: Regula mal y enciende mal

                    Originalmente publicado por K4MPOWER
                    Che, y la presion de nafta que onda? la controlaste? Slds
                    Sep todo bien, con el escaner sale que todos los sensores estan de 10

                    Comentario


                    • #11
                      Re: Regula mal y enciende mal

                      Perdon, a lo mejor no te entendi... La presion de nafta no sale en el scanner, la compu no la lee, hay que mandarle un manometro. Eso ya lo hicieron? Si te regula bajo o alto puede ser el paso a paso, pero si falla es bujia, inyector o bobina. Fijate que onda la compresion... Quiza esta bajo de compresion y no tiene vacio. O la junta de la tapa cerca de quemarse. Espero ayudarte con esto, no asustarte . Una brazo
                      Megane 1.6 16v Tric. 2000

                      Fiat 1600 Turbo Intercooler 1971

                      Honda XL 125S 1979

                      Comentario


                      • #12
                        Re: Regula mal y enciende mal

                        Originalmente publicado por K4MPOWER
                        Perdon, a lo mejor no te entendi... La presion de nafta no sale en el scanner, la compu no la lee, hay que mandarle un manometro. Eso ya lo hicieron? Si te regula bajo o alto puede ser el paso a paso, pero si falla es bujia, inyector o bobina. Fijate que onda la compresion... Quiza esta bajo de compresion y no tiene vacio. O la junta de la tapa cerca de quemarse. Espero ayudarte con esto, no asustarte . Una brazo
                        eso si q es una mala, la junta cerca de quemarse, a mi me paso eso, regulaba en 600 y cuando lo lleve estaba en 3 cilindros.....revisameos las bujias nada, asi q 1 luca de tapa.....
                        ahora cambio la racha, regula en 1000, andamos mejorando

                        Comentario


                        • #13
                          Re: Regula mal y enciende mal

                          Originalmente publicado por jorge austi
                          Originalmente publicado por K4MPOWER
                          Perdon, a lo mejor no te entendi... La presion de nafta no sale en el scanner, la compu no la lee, hay que mandarle un manometro. Eso ya lo hicieron? Si te regula bajo o alto puede ser el paso a paso, pero si falla es bujia, inyector o bobina. Fijate que onda la compresion... Quiza esta bajo de compresion y no tiene vacio. O la junta de la tapa cerca de quemarse. Espero ayudarte con esto, no asustarte . Una brazo
                          eso si q es una mala, la junta cerca de quemarse, a mi me paso eso, regulaba en 600 y cuando lo lleve estaba en 3 cilindros.....revisameos las bujias nada, asi q 1 luca de tapa.....
                          ahora cambio la racha, regula en 1000, andamos mejorando
                          Paso a comentarles que la precion de nafta esta de lujo, no tiene ningun problema, con el cambio de los 2 inyectores que estaban para atras logramos que el problema que teniapara arrancar lo soluciono, a si como tambien mejoro muchisimo la regulacion, pero todavia no esta del todo bien, lo que notamos con el mec es que cuando le pegamos una acelerada, queda regulando de 10 pero despues empieza a avariar denuevo las revoluciones. Luego de mirar, desarmar y remplazar, no logramos que quede bien bien, por lo cual hemos pedido ayuda a otro mec amigo del mio para que nos de una mano este sabado a ver si le podemos en contrar el inconveniente.

                          Los voy manteniendo al tanto de como vamos mejorando esto....

                          Saludos

                          Comentario


                          • #14
                            Re: Regula mal y enciende mal

                            Yo tengo el mismo problema que regula mal, es como que se caen un poquito las revoluciones, pero el mio es un Megane II Grand Tour 1.5 cdi. Será la bomba de combustible, el regulador del rpm o alguno de los inyectores ?. Gracias. El auto tiene 35.000 Km. he probado con adhitivos y limpia inyectores y no soluciono el problema. Quería consultar aqui antes de meterlo en un taller.

                            Comentario


                            • #15
                              Re: Regula mal y enciende mal

                              Que tal Gabriel, lo mejor que podes hacer es enchufarle el scanner para ver si salta alguna anomalia, con respecto a los inyectores nosotros nos dimos cuenta cuando los sacamos y los probamos y vimos que habia mucha diferencia entre inyectores, y dado que todo lo demas estaba ok, con eso mejoro bastante el tema de regulacion y el problema del encendido pero todavia no logramos que las revoluciones se claven en 9000 por ejemplo. A si que seguimos viendo que es lo que pasa. Saludos

                              Comentario

                              Trabajando...
                              X