Anuncio

Colapsar

Actualización del sistema

Como habrán notado el sistema cambio, este nuevo nos permite ingresar al Club con los teléfonos de manera mas comoda, algunas funciones todavía no fueron restauradas, de a poco lo iremos haciendo, los vinculos en los temas tambien cambiaron, usando el buscador se podra encontrar el tema antiguo. Por favor realziar las consultas que tengan es este tema https://www.clubmeganeargentina.com/...os-vbulletin-5 , muchas gracias !
Ver más
Ver menos

Problema temperatura megane classic I

Colapsar
X
Colapsar
Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Problema temperatura megane classic I

    Hola! tengo un megane classic del año 98 con 170000 kms, el problema es q desde hace dias, el coche se calienta mucho, tarda en saltar el ventilador, y ayer viniendo por la autopista subio mucho la temperatura y no saltaba el ventilador, y cuando se encendio, no bajaba, puede ser problema del termostato? el coche lleva motor K7M, donde va el termostato en este coche? segun venia hacia aki, en bajadas y tal ,bajaba la temperatura, pero desde q pillaba una medio cuesta, subia, y asi, q puede ser??? muchas gracias

  • #2
    Re: Problema temperatura megane classic I

    Es dificil a la disatancia ver, pero te recomiendo que lo hagas ver urgente, si lo seguis calentando vas a dañar por lo menos la tapa de cilindros. Puede ser termostato, el electro, hacelo ver. Fijate hace cuanto no le limpias circuito de agua.

    Saludos y espero que alguin que tenga tu motor te oriente más.

    Comentario


    • #3
      Re: Problema temperatura megane classic I

      No sé si te sirve la data, pero en el R 19 que tenía antes me pasó un par de veces, así que prendía el aire acondicionado y zafaba como para llegar hasta el taller. Lo que no sé es si en nuestros Megane el radiador del aire también está delante del radiador de agua.
      Salu2.

      Usá los botones GRACIAS o la ESTRELLA para agradecerle a los usuarios.

      Comentario


      • #4
        Re: Problema temperatura megane classic I

        Por mas que no abra el termostato, el ventilador deberia arrancar dado que el sensor le esta diciendo a la ecu que subio la temp.
        Fijate la ficha del sensor de temp. si esta bien limpia y luego si esta funcionando bien el sensor mismo.
        Si logras que arranque el ventilador y la temp sigue subiendo, habria que pensar en el termostato tambien.
        Fijate en un caso reciente del club, donde el problema era el sensor.
        Saludos

        Comentario


        • #5
          Re: Problema temperatura megane classic I

          muchas gracias x las respuestas, al parecer tambien puede ser la bomba del agua, porque etsa mañana le eche liquido refrigerante, pues etsaba al minimo, y tras andar unps 35 km, al llegar a mi casa, estaba otra vez al minimo..... hoy cambiare el termostato por si las moscas y mirare la bomba del agua a evr si esta saliendose el agua x ahi!

          Comentario


          • #6
            Buenos días compañeros

            Quiero comentarles un tema que me pasa con mi M1 F2, en frio al encenderlo la aguja de la temperatura empieza a subir mas rapido de lo normal pasando de la mitad se enciende el moto ventilador y la aguja sigue subiendo, pero el motor aun esta frio, al llegar a la zona de rojo de golpe se baja la aguja de temperatura y marca la temperatura real, de ahí en adelante ya comienza a trabajar normal todo el sistema. Ya le cambie el termostato y el sensor de temperatura con repuestos originales y sigue con la falla. Ayuda por favor.

            Comentario

            Trabajando...
            X