Anuncio

Colapsar
No hay anuncio todavía.

demora en arrancar

Colapsar
X
Colapsar
Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • demora en arrancar

    hola, les comento mi problema . resulta que el auto en frio osea a la mañana tempranito arranca al toque pero oscilan las revoluciones entre 400 y 900 unratito hasta que se estabiliza, lo dejo calentar un poco y al salir largo el acelerador para poner segunda y se para. asi continua hasta que toma temperatura normal de trabajo. y una vez que ya esta en temperaturade trabajo demora un monton en arrancar y cuando arranca larga un poco de humo negro (nafta cruda) . ya cambie bobinas,bujias,sensor de rotacion,sensor de velocidad que estaba roto,hice arreglar el arranque(automatico nuevo y porta carbones con sus carbones) alternador, polea del cigueñal,correa poli v,tensor. tengo un megane 1 fase 1 modelo 98 motor f3r. desconfio de la sonda lamda ......pero no se....

  • #2
    Re: demora en arrancar

    Controla el regulador de presión de combustible, puede estar pinchado el diafragma.
    sigpic

    Comentario


    • #3
      Re: demora en arrancar

      sera? creoque si estaria pinchado el diafragma del regulador de presion fallaria constanstemente....

      Comentario


      • #4
        Re: demora en arrancar

        ....ayer saque la sonda lamnda y la limpie. muuuucho ollin negro....

        Comentario

        Trabajando...
        X