Anuncio

Colapsar
No hay anuncio todavía.

Sin chispa en bujias

Colapsar
X
Colapsar
Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Sin chispa en bujias

    Buenas gente, hace rato que no entraba al foro, por suerte no tenia ningun problema con la maquina hasta recien, venia andando y se planto, no arranco mas, el motor gira perfecto, la bomba se escucha funcionar pero no tengo chispa en bujias, lo tuve que dejar donde se paro y venirme a casa porque estaba solo con los peques, hace un par de dias que note que al agarrar un pozo o un salto medio brusco, se producia un corte, pero no le di importancia, error, ahora me dejo a pata, puede ser el sensor del volante que este jodido? o que otra cosa? recien mañana lo voy a poder probar, no se si llegara corriente a las bobinas, cualquier sugerencia es bienvenida, gracias
    LA DIVERSION COMIENZA, CUANDO EL ASFALTO TERMINAsigpic

  • #2
    Re: Sin chispa en bujias

    Bueno, les cuento que recien arranco el auto, como supuse era el PMS, fui con la intencion de sacarlo pero como no tenia tiempo porque me tenia que ir a trabajar, le tire un poco y como pude un limpiamotor que tengo en el baul y se ve que con lo poco que alcanzo a entrar fue suficiente y arranco al toque, igualmente hoy llego a casa y lo saco para limpiar y ya que estoy hago una limpieza general al motor, lastima que no me avive de hacer eso anoche pero bueno ya esta solucionado que es lo importante, asi que si algun moderador quiere poner el cartelito de "Solucionado" se agradece.Saludos a todos
    LA DIVERSION COMIENZA, CUANDO EL ASFALTO TERMINAsigpic

    Comentario

    Trabajando...
    X