Anuncio

Colapsar
No hay anuncio todavía.

Megane F3R varìan las RPM entre 1500 y 3000

Colapsar
X
Colapsar
Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • #16
    Fijate a donde va el cable del acelerador en la rueda del cuerpo de mariposa, cuando te pasa esto movela en sentido contrario con la mano forsado a k cierre la pantalla. Ami me paso me lo hacia en caliente, no basto con limpiar el cuerpo y aflojar los tornillos. lleve el cuerpo a rectificar y le ponen una pantalla nueva.

    Comentario


    • #17
      Gracias por los aportes, recien vuelvo de vacaciones (hice 3200km con el paso a paso y el canister desconectado. Ahora mas tranqui seguirè con las pruebas y los consejos que me pasaron. Algo va a tener que aparecer!! ja ja. Gracias!!

      Comentario


      • #18
        Pudiste descubrir q era ?

        Comentario


        • #19
          Originalmente publicado por christianupieri Ver Mensaje
          Fijate a donde va el cable del acelerador en la rueda del cuerpo de mariposa, cuando te pasa esto movela en sentido contrario con la mano forsado a k cierre la pantalla. Ami me paso me lo hacia en caliente, no basto con limpiar el cuerpo y aflojar los tornillos. lleve el cuerpo a rectificar y le ponen una pantalla nueva.
          Hola christian, donde llevaste a rectificar el cuerpo mariposa? No se que tipo de "negocio" hace esos trabajos como para buscar. Yo tengo el problema de que al arrancarlo en frio regula en 900 y a medida que se va calentando regula cada vez más alto hasta las 1500 mas o menos. Probé de poner la mano tapando la boca de la mariposa y me la succiona, chupa mucho por ahí y se apaga el motor ya que la IAC debe estar cerrada a tope para tratar de bajar las rpm.

          Saludos

          Comentario


          • #20
            Lo reparan los que trabajan con carburadores por ejemplo!

            Comentario


            • #21
              Originalmente publicado por alopez Ver Mensaje
              Probé de poner la mano tapando la boca de la mariposa y me la succiona, chupa mucho por ahí y se apaga el motor ya que la IAC debe estar cerrada a tope para tratar de bajar las rpm.
              No entiendo, porque si la IAC funciona bien deberia instantaneamente abrirse para compensar y mantener el ralentí.

              ¿El sensor de posicion de mariposa anda bien?

              Comentario


              • #22
                Originalmente publicado por coneltiempo Ver Mensaje
                No entiendo, porque si la IAC funciona bien deberia instantaneamente abrirse para compensar y mantener el ralentí.

                ¿El sensor de posicion de mariposa anda bien?
                La iac creo que funciona bien, pero para mi pasa lo siguiente. Al querer bajar las rpm la ecu le dice a la IAC que se cierre lo máximo posible entonces al momento que yo tapo la mariposa con la mano, las rpm caen muy rápido y el delay que hay entre que lee un nuevo valor de rpm y que la IAC se posicione en la posición de abierto a tope, el motor ya se detuvo. Tengo que hacer la prueba tapando la mariposa desde el arranque, pero necesito un ayudante jaja. Si ahi queda regulando parejito ya es 100% mariposa gastada. El sensor de posición de mariposa es nuevo, lo probé y funciona, lo que no se es si lleva alguna calibración la ecu para saber que valor de resistencia corresponde a mariposa cerrada/abierta.

                Originalmente publicado por ismaelrp Ver Mensaje
                Lo reparan los que trabajan con carburadores por ejemplo!
                Gracias! Voy a buscar a ver que encuentro.

                Saludos!

                Comentario


                • #23
                  Si te entró a pasar eso de un día a otro, no creo que sea desgaste, y si que se haya corrido la pantalla... Has estado limpiando la admisión? Alguna contraexplosion?

                  Probaría limpiar y lubricar la IAC, y tratar de ver si se corrió la pantalla de la mariposa. Si le haces fuerza desde donde puja el cable, pero como para cerrar... Se traba? El pedal se siente duro?


                  Saludos!

                  Comentario


                  • #24
                    No, no fue de un día para el otro. Antes estaba andando a GNC solo y regulaba alto independientemente de si estaba conectada o no la IAC (no cambiaba nada). La mariposa se trababa y había que patear el acelerador para destrabarla. Le regulé el tope y la limpie/lije un poquito y se solucionó eso pero ahora arreglé todo el sistema de combustible y lo tengo funcionando como debe ser, a nafta sola y tengo este problema de que las rpm suben a medida que se calienta, y siempre regula alto. Tengo que hacer algunas pruebas todavía para ver si la IAC funciona como debe ser y descartar otras cosas porque tengo tambien el problema de que en el primer arranque cuando está bien frío lo tengo que acelerar para que se mantenga encendido, sino se apaga. Son solo 30 segundos y después queda regulando.

                    Saludos!

                    Comentario


                    • #25
                      Actualizo el estado por si a alguien le sirve. Resulta que era problema de la IAC nomás. La pantalla del cuerpo mariposa fuga bastante pero no tanto como para que la IAC no llegara a regularlo. No se como en mi casa había otra IAC de repuesto (alguno de los tantos repuestos que le hicieron comprar a mi viejo los mecánicos seguramente), la cambié después de varias pruebas y de confirmar que ambas se movían y eléctricamente tenían resistencia. La nueva regula perfectamente, 1000 rpm cuando está frío y baja a 750 al comenzar a subir la temperatura y se queda ahí, una hermosura.

                      Saludos!

                      Comentario


                      • #26
                        Que bueno que encontraste la causa. Ahora tirá es que sacaste o marcala como rota si no la volves a colocar nunca mas...

                        Vos sabes que ahora cuando vendí el Megane, un par de repuestos que me quedaron fueron comprados al dope por mala recomendacion de un mecanico. De las cosas que le hice yo mismo siguiendo los consejos de los sabios del foro, no me sobró absolutamente nada, nada compré al dope.

                        Comentario

                        Trabajando...
                        X