Anuncio

Colapsar
No hay anuncio todavía.

Falla Megane II 2.0 16v Luxe

Colapsar
X
Colapsar
Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Falla Megane II 2.0 16v Luxe

    Hola a todos, tengo el megane con dos cuestiones una es que vibra mucho en ralenti, es insoportable, al acelerar un poquito deja de hacerlo. Podran ser los soportes de motor o algo mas?
    Por otro lado me pasa que al acelerar exigiéndolo hace como unos soplidos y tironea un poquito hasta que engancha, pero tiene perdida de potencia en baja (las bujías son nuevas), todo esto es un toque al acelerar después funciona normal y no tiene perdida de velocidad arriba.. Que cosas debo revisar?
    Gracias y saludos

  • #2
    Hola Pehuen, me parece que andas bien rumbeado...

    Vibración excesiva del auto completo son patas de motor o caja.
    Soplido/Tironeo: tiene alguna perdida por la junta de admisión o escape? Eso generalmente trae esos problemas, al no cerrar estanco, puede salir por los costados, y claramente, merma el rendimiento.
    Revisaste cuerpo de mariposa? Si hay alguna perdida/chupada de aire por ahí?

    Seguro los usuarios con mas experiencia te puedan dar alguna otra data.

    Saludos!!

    Comentario


    • #3
      Bueno, siguen sin poder encontrarle la vuelta a la vibración. Tenia una de las patas de motor rota, la cambiaron pero sigue igual, eléctrico aparenta no ser, porque lo enchufaron y no sale ningún error. No se si revisaron cuerpo de mariposa, voy a preguntarle al mecánico. Hoy iban a revisar distribución a ver si por ahí esta el problema.

      Comentario


      • #4
        Hola Pehuen, y si, esas vibraciones generalmente, son sintoma de pata detonada.

        Revisaron si hay una chupada de aire fantasma? No conozco el motor del Mega2, pero distribución, se tendría que haber corrido la leva (bastante improbable), o un sensor fallando..

        Después contanos a ver como sigue.

        Saludos!

        Comentario


        • #5
          ¿A cuántas revoluciones por minuto te da la vibración?
          En el mio, Megane II 2006, tiene una falla parecida. Empezó a vibrar a partir de las 1,250 RPM a las 2,500 RPM.
          Pensé que era la afinación y se la acabo de hacer. Con cambio de aceite sintético, lavado de la Mariposa. Ya le había cambiado antes el soporte hidráulico del motor, y hecho el servicio de distribución con cambio de poleas (por lo que descartaría un problema de este tipo). El escaner no arroja ninguna falla.

          Si alguien nos puede ayudar.



          Enviado desde mi XT1580 mediante Tapatalk

          Comentario


          • #6
            Originalmente publicado por M3143 Ver Mensaje
            Hola Pehuen, y si, esas vibraciones generalmente, son sintoma de pata detonada.

            Revisaron si hay una chupada de aire fantasma? No conozco el motor del Mega2, pero distribuci�n, se tendr�a que haber corrido la leva (bastante improbable), o un sensor fallando..

            Despu�s contanos a ver como sigue.

            Saludos!
            ¿Qué es una "pata detonada"?
            Gracias

            Enviado desde mi XT1580 mediante Tapatalk

            Comentario

            Trabajando...
            X