Anuncio

Colapsar
No hay anuncio todavía.

Problemas Levantavidrio

Colapsar
X
Colapsar
Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Problemas Levantavidrio

    Hola a todos, compre un Megane II LUXE 1.5 DCI 2007, hay un problema con el levantavidrios delantero acompañante, desde esa puerta apreté para arriba o abajo, sólo BAJA y desde el comando del conductor apreté para arriba o abajo sólo SUBE ¿?

    Si queda abierto y hago el cierre con la tarjeta se sube igual sin problemas.

    Alguna sugerencia?

  • #2
    Re: Problemas Levantavidrio

    Hola Turco, al parecer el mecanismo y el motor trabajan bien porque ambas funciones (subir y bajar) están andando, así que lo más probable es que las teclas estén sucias o gastadas y no hacen buen contacto para el lado que fallan, suerte que no fallan ambas para el mismo lado. Si usás el buscador del foro vas a encontrar algunos posts sobre la limpieza y/o cambio de las teclas.
    Saludos
    Profe MegII 1L6 16v

    Comentario


    • #3
      Re: Problemas Levantavidrio

      Hola, las veces que tuve ese problema eran las teclas, wd40 adentro de la tecla y en los pines de contacto y volvieron a la vida, era solo mugre, espero lo puedas solucionar, un abrazo.

      Comentario


      • #4
        Re: Problemas Levantavidrio

        Este finde salgo de vacaciones y me voy a ocupar de desarmar entonces, después cuento si se solucionó así, gracias

        Comentario

        Trabajando...
        X