Anuncio

Colapsar
No hay anuncio todavía.

calor-se borra display

Colapsar
Este tema está cerrado
X
X
Colapsar
Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • #16
    ALguno de uds, tiene la solución al display? busco y no encuentro y los links no llevan a ningún lado, cual es realmente elproblema para que el calor haga desaparecer los caracteres? Graciasss

    Comentario


    • #17
      Bien, 48 hs y ni una sola respuesta, hermoso espíritu solidario de este foro, en fin, una lastima

      Comentario


      • #18
        Bueno, convengamos que no es obligación de los foristas, responder cada consulta, no te parece? 
        Cruze 2 Hatch LTZ Plus AT 2017 - Fluence Privilege CVT 2012

        Comentario


        • #19
          8 años en el foro, 38 mensajes, 1 mensaje cada 75 dias, ....

          una pregunta por algo que no perjudica ni el auto ni te deja a pata, ya si alguien sabe la solucion ya la irá a postear si tiene tiempo y ganas.

           

          Comentario


          • #20
            Originalmente publicado por gerardomza Ver Mensaje
            Bien, 48 hs y ni una sola respuesta, hermoso espíritu solidario de este foro, en fin, una lastima
            Hola, capaz no hay una respuesta, de hecho en mensajes anteriores alguien pregunto directamente en Renault y le dijeron que era así, suele pasar con display de celulares también, a mi me paso con el tester, fue dejarlo un rato a la sombra y el displey volvió a funcionar normalmente, evidentementes es un problema sin solución o con una solución complicada, no te olvides que la mayoría aquí somos usuarios como vos y a veces no vas a encontrar una respuesta, porque no hay una solución o nadie dió con ella, espero sinceramente la encuentres, un abrazo.
            Editado por última vez por M1F2PP5P; https://www.clubmeganeargentina.com/member/43049-m1f2pp5p en 06/11/19, 23:54:28.

            Comentario


            • #21
              Originalmente publicado por coneltiempo Ver Mensaje
              8 años en el foro, 38 mensajes, 1 mensaje cada 75 dias, ....

              una pregunta por algo que no perjudica ni el auto ni te deja a pata, ya si alguien sabe la solucion ya la irá a postear si tiene tiempo y ganas.

               
              que bueno seria que hubieras usado estas lineas para dar alguna respuesta o sugerencia y no para analizar la actividad de un usuario,,,,,que alguien este hace años y no escriba mucho puede haber miles de motivos, quizás el tipo labura todo el dia, quizás no tiene pc propia, quizás es analfabeto y alguien escribe por el, o seguramente es que no tiene mucho para aportar, no es especialista en el tema o quizás solo le guste leer, hacete el tiempo y aporta algo que sume, gracias
              Editado por última vez por gerardomza; https://www.clubmeganeargentina.com/member/22254-gerardomza en 07/11/19, 11:27:12.

              Comentario


              • #22
                Originalmente publicado por M1F2PP5P Ver Mensaje

                Hola, capaz no hay una respuesta, de hecho en mensajes anteriores alguien pregunto directamente en Renault y le dijeron que era así, suele pasar con display de celulares también, a mi me paso con el tester, fue dejarlo un rato a la sombra y el displey volvió a funcionar normalmente, evidentementes es un problema sin solución o con una solución complicada, no te olvides que la mayoría aquí somos usuarios como vos y a veces no vas a encontrar una respuesta, porque no hay una solución o nadie dió con ella, espero sinceramente la encuentres, un abrazo.
                Hola, si, te entiendo, pasa que como decía muchos post los buscas y te lleva a la pagina inicial, o sea el post esta borrado, si, he leído varias respuestas, es como decis, agradezco tu respuesta, no cuesta nada contestar como vos, abrazo

                Comentario


                • #23
                  Originalmente publicado por EzeG1980 Ver Mensaje
                  Bueno, convengamos que no es obligación de los foristas, responder cada consulta, no te parece? 
                  por supuesto, la verdad que crei que el foro era para ayudar sobre todo los que mas saben de estos autos, pero parece que no es asi.

                  Comentario


                  • #24
                    Originalmente publicado por gerardomza Ver Mensaje

                    Hola, si, te entiendo, pasa que como decía muchos post los buscas y te lleva a la pagina inicial, o sea el post esta borrado, si, he leído varias respuestas, es como decis, agradezco tu respuesta, no cuesta nada contestar como vos, abrazo
                    Hola de nuevo Gerardo, el foro se actualizo hace algunos meses y lamentablemente se perdieron cosas, sobre todo post viejos, no te enojes por favor, como te dije antes, la mayoría acá somos usuarios y compartimos las experiencias como tales, no creo o mejor descarto que alguien que pudiera saber una solución a tú problema no lo quisiera compartir, para eso está el Foro, para compartir los problemas y las posibles soluciones, un abrazo.

                    Comentario


                    • #25
                      esta bien, ya que pedis un consejo te te lo voy a dar, hacee vos el tiempo y conseguite un burro que te hace falta para cuando el display se borre.

                      Comentario

                      Trabajando...
                      X