Anuncio

Colapsar
No hay anuncio todavía.

calor-se borra display

Colapsar
Este tema está cerrado
X
X
Colapsar
Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • coneltiempo
    respondió
    esta bien, ya que pedis un consejo te te lo voy a dar, hacee vos el tiempo y conseguite un burro que te hace falta para cuando el display se borre.

    Dejar un comentario:


  • M1F2PP5P
    respondió
    Originalmente publicado por gerardomza Ver Mensaje

    Hola, si, te entiendo, pasa que como decía muchos post los buscas y te lleva a la pagina inicial, o sea el post esta borrado, si, he leído varias respuestas, es como decis, agradezco tu respuesta, no cuesta nada contestar como vos, abrazo
    Hola de nuevo Gerardo, el foro se actualizo hace algunos meses y lamentablemente se perdieron cosas, sobre todo post viejos, no te enojes por favor, como te dije antes, la mayoría acá somos usuarios y compartimos las experiencias como tales, no creo o mejor descarto que alguien que pudiera saber una solución a tú problema no lo quisiera compartir, para eso está el Foro, para compartir los problemas y las posibles soluciones, un abrazo.

    Dejar un comentario:


  • gerardomza
    respondió
    Originalmente publicado por EzeG1980 Ver Mensaje
    Bueno, convengamos que no es obligación de los foristas, responder cada consulta, no te parece? 
    por supuesto, la verdad que crei que el foro era para ayudar sobre todo los que mas saben de estos autos, pero parece que no es asi.

    Dejar un comentario:


  • gerardomza
    respondió
    Originalmente publicado por M1F2PP5P Ver Mensaje

    Hola, capaz no hay una respuesta, de hecho en mensajes anteriores alguien pregunto directamente en Renault y le dijeron que era así, suele pasar con display de celulares también, a mi me paso con el tester, fue dejarlo un rato a la sombra y el displey volvió a funcionar normalmente, evidentementes es un problema sin solución o con una solución complicada, no te olvides que la mayoría aquí somos usuarios como vos y a veces no vas a encontrar una respuesta, porque no hay una solución o nadie dió con ella, espero sinceramente la encuentres, un abrazo.
    Hola, si, te entiendo, pasa que como decía muchos post los buscas y te lleva a la pagina inicial, o sea el post esta borrado, si, he leído varias respuestas, es como decis, agradezco tu respuesta, no cuesta nada contestar como vos, abrazo

    Dejar un comentario:


  • gerardomza
    respondió
    Originalmente publicado por coneltiempo Ver Mensaje
    8 años en el foro, 38 mensajes, 1 mensaje cada 75 dias, ....

    una pregunta por algo que no perjudica ni el auto ni te deja a pata, ya si alguien sabe la solucion ya la irá a postear si tiene tiempo y ganas.

     
    que bueno seria que hubieras usado estas lineas para dar alguna respuesta o sugerencia y no para analizar la actividad de un usuario,,,,,que alguien este hace años y no escriba mucho puede haber miles de motivos, quizás el tipo labura todo el dia, quizás no tiene pc propia, quizás es analfabeto y alguien escribe por el, o seguramente es que no tiene mucho para aportar, no es especialista en el tema o quizás solo le guste leer, hacete el tiempo y aporta algo que sume, gracias
    Editado por última vez por gerardomza; https://www.clubmeganeargentina.com/member/22254-gerardomza en 07/11/19, 11:27:12.

    Dejar un comentario:


  • M1F2PP5P
    respondió
    Originalmente publicado por gerardomza Ver Mensaje
    Bien, 48 hs y ni una sola respuesta, hermoso espíritu solidario de este foro, en fin, una lastima
    Hola, capaz no hay una respuesta, de hecho en mensajes anteriores alguien pregunto directamente en Renault y le dijeron que era así, suele pasar con display de celulares también, a mi me paso con el tester, fue dejarlo un rato a la sombra y el displey volvió a funcionar normalmente, evidentementes es un problema sin solución o con una solución complicada, no te olvides que la mayoría aquí somos usuarios como vos y a veces no vas a encontrar una respuesta, porque no hay una solución o nadie dió con ella, espero sinceramente la encuentres, un abrazo.
    Editado por última vez por M1F2PP5P; https://www.clubmeganeargentina.com/member/43049-m1f2pp5p en 06/11/19, 23:54:28.

    Dejar un comentario:


  • coneltiempo
    respondió
    8 años en el foro, 38 mensajes, 1 mensaje cada 75 dias, ....

    una pregunta por algo que no perjudica ni el auto ni te deja a pata, ya si alguien sabe la solucion ya la irá a postear si tiene tiempo y ganas.

     

    Dejar un comentario:


  • EzeG1980
    respondió
    Bueno, convengamos que no es obligación de los foristas, responder cada consulta, no te parece? 

    Dejar un comentario:


  • gerardomza
    respondió
    Bien, 48 hs y ni una sola respuesta, hermoso espíritu solidario de este foro, en fin, una lastima

    Dejar un comentario:


  • gerardomza
    respondió
    ALguno de uds, tiene la solución al display? busco y no encuentro y los links no llevan a ningún lado, cual es realmente elproblema para que el calor haga desaparecer los caracteres? Graciasss

    Dejar un comentario:


  • Its
    respondió
    Re: calor-se borra display

    A mi me pasa lo mismo, desarme toda la pieza, le pegue unos cuantos agujeros a la mascara interior, para que cercule mas aire, y le aggregue un cooler chiquitito de coastado, todo en forma interna... mejoro bastante, pero no es una solucion definitiva.
    Veo que con la linea anterior al restiling del 2009, eso no pasa, es facil ver la diferencia del display, el anteior forma los caracteres como por segmentos, y la nueva, son mas estilizados....

    Dejar un comentario:


  • MarceloRN
    respondió
    Re: calor-se borra display

    Muchas gracias Carlos. De todos modos la alternativa de cambiar los leds la descarto porque ese tutorial indica que para la pantalla de la radio no se puede cambiar porque viene pegado algo del naranja.
    La verdad que me parece que la unica que me queda es cambiar todo el display de un desarmadero, si encuentro.

    Saludos

    Dejar un comentario:


  • carlosmdq
    respondió
    Re: calor-se borra display

    Marcelo ahi repare el link que estaba mal.

    Saludos.

    Dejar un comentario:


  • MarceloRN
    respondió
    Re: calor-se borra display

    Hola Gente.
    El display de mi megane II confort 2009 cada vez se pone mas amarillo y ya no es necesario que haga tanto calor. Con la calefacción encendida ni siquiera puedo ver que estación está sintonizada y tengo que andar a ciegas como si no lo tuviera. Quise entrar en el link que está mas arriba para ver si puedo inventar eso de cambiar el color del display pero no hay acceso.
    Alguien me puede ayudar o comentar que es lo que hizo para solucionarlo?
    Estaba pensando en buscar uno nuevo en un desarmadero, pero si el problema es de todos entonces no voy a solucionar nada.

    muchas gracias!!!

    Dejar un comentario:


  • massam
    respondió
    Re: calor-se borra display

    Excelente trabajo. Super profesional. Hay que saber mucho o tener mucho coraje para meter mano por esos lugares. Yo todavia no me animo a meterme con esos elementos. Pense que era mas facil. Si al final no esta tan feo el naranja original. Muchisismas gracias por la explicacion.

    Dejar un comentario:

Trabajando...
X