Anuncio

Colapsar
No hay anuncio todavía.

elevalunas acompañante no funciona, viene de la UCH??

Colapsar
X
Colapsar
Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • elevalunas acompañante no funciona, viene de la UCH??

    buenos días,

    la ventana del acompañante dejo de funcionar, desarme la puerta y el conector del motor del elevalunas tiene 12V en los contactos de potencia pero los otros contactos que segun el manual son de subir, bajar y de autorizacion, no tiene tension cuando acciono el boton....
    el tema es que coloque otro motor y no funca tampoco, por lo que mi pregunta es si la parte de control viene de la UCH o si viene de la que está en el motor?? alguien sabe masomenos ocmo es el sistema este?
    es decir la parte de los botones va a donde? y la salida al control del motor de elevalunas sale de donde?


    saludos y gracias!

  • #2
    Re: elevalunas acompañante no funciona, viene de la UCH??

    Fijate si te puede ayudar este esquema, lso botones van al propio modulo de cada motor, 0179_A3_elevalunas.PDF
    sigpic
    El arte de obtener buenas respuestas radica en hacer buenas preguntas

    Comentario


    • #3
      Re: elevalunas acompañante no funciona, viene de la UCH??

      Fenomeno!! Esta muy bueno el circuito yo no tengo los del megane 2, tengo el manual de taller pero le faltan los circuitos. Te agradezco mil!!
      Lamentablemente no se me ocurrio chequear antes de desarmar la uch al pedo jaja
      Me parece que el motor no anda porque le doy al boton y mido el consumo de la bateria, son como 14 amperes y no mueve nada... lo desarme y es un motor serie muy simple de imanes permanentes en el estator, parece robusto yo que se
      El bobinado mide 0,6 ohm y de carboned anda bien. Le voy a dar 12 volt directo mañana a ver que hace.
      Por las dudas si alguien gende motor de alzacristales, compro!


      Saludos y gracias!

      Comentario


      • #4
        Re: elevalunas acompañante no funciona, viene de la UCH??

        probaste de invertir modulos con otra puerta?,
        sigpic
        El arte de obtener buenas respuestas radica en hacer buenas preguntas

        Comentario


        • #5
          Re: elevalunas acompañante no funciona, viene de la UCH??

          Probe con otro modulo, me descolocó, el modulo que va en el motor del alzacristales hace un ruidiito "tic tic" y el consumo varia de 1,4 que es con el contacto prendido a 14 amperes cuando le doy para subir y bajar... con ningumo de los dos modulos me anda.

          Comentario


          • #6
            Re: elevalunas acompañante no funciona, viene de la UCH??

            seguro que el sistema esta liviano? no hay nada bloqueando, las lingas sanas?, probaste con el motor solo afuera?
            sigpic
            El arte de obtener buenas respuestas radica en hacer buenas preguntas

            Comentario


            • #7
              Re: elevalunas acompañante no funciona, viene de la UCH??

              si, yo subi la ventanilla dandole con la mano al engranaje, por loq ue deberia subir bien. Voy a darle un toque con 12v directos a ver que hace no lo hice hoy porque no consegui bateria voy a ver mañana, gracias

              Comentario


              • #8
                Re: elevalunas acompañante no funciona, viene de la UCH??

                saque el motor lo tengo suelto.
                medi las bobinas y me da 0,6 ohm, limpie todo y no parece estar mal
                le di un toque 12V con una fuente hasta 7 amperes y no movio nada... me quiero matar

                Comentario


                • #9
                  Re: elevalunas acompañante no funciona, viene de la UCH??

                  carbones?, resortes?, las delagas desoldadas?, es extraño, yo tuve un R19 del 93 y nunca un drama con esos motores son carne de perro
                  sigpic
                  El arte de obtener buenas respuestas radica en hacer buenas preguntas

                  Comentario


                  • #10
                    Re: elevalunas acompañante no funciona, viene de la UCH??

                    bueno como una actualizacion del tema, a modo de cierre, al final el del scanner "reprogramo algo" de la uch, como que habia dejado de funcionar "para esa puerta"
                    la cuestion es que yo me habia comprado el lector ELM pero es el verreta y no me anda con el megane 2.... alguien tiene alguna info de la parametrizacion del megane 2? y que modulo le enchufan para acceder?
                    pensando mas que nada en el tema de que posiblemente alguna vez me falle el modulo del abs, o el del airbag, y lo tenga que traer de segunda mano y me gustaria saber que podria hacerlo en casa,
                    saludos!

                    Comentario


                    • #11
                      Re: elevalunas acompañante no funciona, viene de la UCH??

                      Originalmente publicado por martinrelayer Ver Mensaje
                      bueno como una actualizacion del tema, a modo de cierre, al final el del scanner "reprogramo algo" de la uch, como que habia dejado de funcionar "para esa puerta"
                      la cuestion es que yo me habia comprado el lector ELM pero es el verreta y no me anda con el megane 2.... alguien tiene alguna info de la parametrizacion del megane 2? y que modulo le enchufan para acceder?
                      pensando mas que nada en el tema de que posiblemente alguna vez me falle el modulo del abs, o el del airbag, y lo tenga que traer de segunda mano y me gustaria saber que podria hacerlo en casa,
                      saludos!
                      El módulo elm solo es para monitorear algunos parámetros y ver resetear alguno fallos de la ecu. Para tener acceso a todos los módulos y parametrizacion necesitas la can clip

                      Enviado desde mi Redmi Note 4 mediante Tapatalk
                      sigpic
                      El arte de obtener buenas respuestas radica en hacer buenas preguntas

                      Comentario


                      • #12
                        Re: elevalunas acompañante no funciona, viene de la UCH??

                        les comento que lo mande a unos que tenian un software y lo "resetearon" y quedo funcionando. Me pregunto que software habran utilizado y el conector supongo obd II donde se podra conseguir...

                        Comentario


                        • #13
                          Re: elevalunas acompañante no funciona, viene de la UCH??

                          can clip

                          Enviado desde mi Redmi Note 4 mediante Tapatalk
                          sigpic
                          El arte de obtener buenas respuestas radica en hacer buenas preguntas

                          Comentario

                          Trabajando...
                          X