Anuncio

Colapsar
No hay anuncio todavía.

Luneta térmica o Desempañador no funciona

Colapsar
X
Colapsar
Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Luneta térmica o Desempañador no funciona

    Los desempañadores electricos de la luneta trasera y los espejos retrovisores no funcionan, se enciende el testigo luminoso indicando que esta en funcionamiento pero no trabaja, verifique los fusibles y verifique que las lineas del desempañador estuvieran bien, estoy buscando el circuito por si me falta algo por verificar, lo probable es que en el circuito exista un relay (rele), pero no se donde esta, podrá alguien ayudarme, de antemano gracias

  • #2
    el relay esta en la UPC, verificaste le fusible 6 de la UPC?
    sigpic
    El arte de obtener buenas respuestas radica en hacer buenas preguntas

    Comentario


    • #3
      Si el fusible está bueno , por lo general en el circuito existe un rele pero no encuentro información , los espejos tampoco se desempañan así que debe ser al inicio del circuito que controla el desempañador pero después del botón de encendido , porque el testigo de funcionamiento es lo único que funciona
      Originalmente publicado por emergala Ver Mensaje
      el relay esta en la UPC, verificaste le fusible 6 de la UPC?

      Comentario


      • #4
        Originalmente publicado por emergala Ver Mensaje
        el relay esta en la UPC, verificaste le fusible 6 de la UPC?
        Y cual de de esos reles es ? No encuentro un esquemático

        Comentario

        Trabajando...
        X