- Mecanica - Motor - Transmision - Página 132
Página 132 de 154 PrimerPrimer ... 3282122130131132133134142 ... ÚltimoÚltimo
Temas del 5241 al 5280 de 6159

Foros: - Mecanica - Motor - Transmision

  1. kit de distribucion

    Iniciado por cjotarola, 15/09/2010 10:10
    • Respuestas: 2
    • Visitas: 217
    15/09/2010, 18:41 Ir al último mensaje
  2. hasta cuanto dura el embrague?

    Iniciado por ezegrana14, 06/08/2010 00:41
    2 Páginas
    1 2
    • Respuestas: 29
    • Visitas: 1,893
    15/09/2010, 18:02 Ir al último mensaje
  3. Bomba direccion hidraulica

    Iniciado por ricardobasualdo, 11/09/2010 22:57
    • Respuestas: 10
    • Visitas: 352
    15/09/2010, 00:45 Ir al último mensaje
  4. falla motor al superar las 4200 rpm

    Iniciado por ratita2010, 12/09/2010 12:19
    • Respuestas: 2
    • Visitas: 135
    13/09/2010, 21:21 Ir al último mensaje
  5. Regula a 1200 rpm

    Iniciado por PedroLP, 09/09/2010 20:59
    • Respuestas: 6
    • Visitas: 251
    10/09/2010, 23:15 Ir al último mensaje
  6. captor del pms

    Iniciado por areco, 10/09/2010 21:01
    • Respuestas: 0
    • Visitas: 207
    10/09/2010, 21:01 Ir al último mensaje
  7. motor paso a paso

    Iniciado por pripi, 07/09/2010 23:50
    • Respuestas: 4
    • Visitas: 245
    10/09/2010, 10:39 Ir al último mensaje
  8. Ralentí inestable

    Iniciado por megané, 03/09/2010 17:11
    • Respuestas: 4
    • Visitas: 428
    09/09/2010, 22:53 Ir al último mensaje
  9. Chillido en zona de correas

    Iniciado por Adrian_RN, 24/08/2010 07:13
    • Respuestas: 11
    • Visitas: 350
    09/09/2010, 21:43 Ir al último mensaje
  10. No llega corriente a las bujias

    Iniciado por Tobiano, 05/09/2010 23:36
    • Respuestas: 3
    • Visitas: 231
    07/09/2010, 00:44 Ir al último mensaje
  11. perdida de aceite

    Iniciado por pincha70, 05/09/2010 17:46
    • Respuestas: 4
    • Visitas: 218
    06/09/2010, 00:09 Ir al último mensaje
  12. POLEA ALTERNADOR

    Iniciado por marcossetento, 29/08/2010 15:28
    • Respuestas: 3
    • Visitas: 288
    05/09/2010, 23:50 Ir al último mensaje
  13. TENSORES DE CORREA GATE CHINO?

    Iniciado por danki213, 26/08/2010 21:27
    • Respuestas: 10
    • Visitas: 454
    05/09/2010, 20:03 Ir al último mensaje
  14. Serio problema en motor de Megane 1.6 16v

    Iniciado por rromero, 03/09/2010 09:53
    • Respuestas: 6
    • Visitas: 328
    04/09/2010, 21:19 Ir al último mensaje
  15. ruidos raros (2) *** SOLUCIONADO***

    Iniciado por elangelnocturno, 02/09/2010 22:34
    • Respuestas: 2
    • Visitas: 230
    04/09/2010, 13:10 Ir al último mensaje
  16. problema de velocimetro

    Iniciado por lucho89, 26/08/2010 00:07
    • Respuestas: 4
    • Visitas: 261
    01/09/2010, 12:23 Ir al último mensaje
  17. Diferencia entre M.O. y repuestos

    Iniciado por lovale, 31/08/2010 14:52
    • Respuestas: 4
    • Visitas: 239
    31/08/2010, 16:57 Ir al último mensaje
  18. Distribución F3R

    Iniciado por javierg, 29/08/2010 20:02
    • Respuestas: 5
    • Visitas: 278
    31/08/2010, 13:12 Ir al último mensaje
  19. ruido en polea

    Iniciado por pripi, 14/08/2010 18:37
    • Respuestas: 7
    • Visitas: 449
    30/08/2010, 21:59 Ir al último mensaje
  20. de nuevo no arranca

    Iniciado por geregtx, 29/08/2010 01:24
    • Respuestas: 7
    • Visitas: 223
    30/08/2010, 15:18 Ir al último mensaje
  21. Bomba de agua y correa

    Iniciado por lovale, 28/08/2010 11:46
    • Respuestas: 3
    • Visitas: 213
    29/08/2010, 11:06 Ir al último mensaje
  22. consecuencias de una levantada de temperatura

    Iniciado por cjotarola, 26/08/2010 11:25
    • Respuestas: 14
    • Visitas: 279
    28/08/2010, 16:31 Ir al último mensaje
  23. se para en frio / solucionado

    Iniciado por walter72ar, 21/07/2010 09:23
    • Respuestas: 6
    • Visitas: 285
    28/08/2010, 12:35 Ir al último mensaje
    • Respuestas: 8
    • Visitas: 319
    28/08/2010, 11:02 Ir al último mensaje
  24. SOPORTE DE MOTOR

    Iniciado por Onairam, 01/08/2010 01:35
    • Respuestas: 9
    • Visitas: 586
    27/08/2010, 19:03 Ir al último mensaje
  25. compro turbo nuevo me canso el ruido

    Iniciado por horaciodaniel, 26/08/2010 15:40
    • Respuestas: 2
    • Visitas: 169
    27/08/2010, 09:46 Ir al último mensaje
  26. Perdida de potencia en cuestas

    Iniciado por Megane98Dti, 18/08/2010 23:54
    • Respuestas: 11
    • Visitas: 381
    26/08/2010, 16:23 Ir al último mensaje
  27. Recomendacion kit embrague

    Iniciado por Leproso, 25/08/2010 13:27
    • Respuestas: 6
    • Visitas: 292
    26/08/2010, 08:52 Ir al último mensaje
  28. Me quedo en 3 1/2 cilindros.....

    Iniciado por DANCHO, 22/08/2010 03:45
    • Respuestas: 8
    • Visitas: 287
    25/08/2010, 15:01 Ir al último mensaje
  29. problemas renault megane 2000 necesito un genio

    Iniciado por cesarjaq, 08/03/2010 14:06
    • Respuestas: 9
    • Visitas: 514
    24/08/2010, 17:00 Ir al último mensaje
  30. giro la llave y nada ni un ruido

    Iniciado por adrian98, 23/08/2010 23:31
    • Respuestas: 5
    • Visitas: 228
    24/08/2010, 16:43 Ir al último mensaje
  31. Que bujias poner

    Iniciado por boecesar, 19/08/2010 08:56
    2 Páginas
    1 2
    • Respuestas: 15
    • Visitas: 695
    23/08/2010, 14:49 Ir al último mensaje
  32. FISURA EN EL CARTER ***SOLUCIONADO***

    Iniciado por ricardobasualdo, 26/11/2009 11:31
    carter, fisura, solucionado
    • Respuestas: 12
    • Visitas: 13,651
    22/08/2010, 14:14 Ir al último mensaje
  33. regula a 750 rpm es normal?

    Iniciado por ezegrana14, 04/08/2010 04:19
    2 Páginas
    1 2
    • Respuestas: 17
    • Visitas: 646
    22/08/2010, 02:53 Ir al último mensaje
  34. Hacer motor 1.9... Nocion de Costo

    Iniciado por shopshoping, 20/08/2010 21:27
    • Respuestas: 3
    • Visitas: 206
    21/08/2010, 11:56 Ir al último mensaje
  35. kit distribucion megane dti

    Iniciado por arieldelsur, 25/07/2010 12:31
    2 Páginas
    1 2
    • Respuestas: 15
    • Visitas: 453
    20/08/2010, 18:13 Ir al último mensaje
  36. Turbos

    Iniciado por Ramiro, 19/08/2010 20:40
    • Respuestas: 3
    • Visitas: 236
    19/08/2010, 23:58 Ir al último mensaje
  37. Megane 1.9dTi (100cv) Falto de potencia **SOLUCIONADO**

    Iniciado por Tomcraft, 10/05/2010 19:42
    2 Páginas
    1 2
    • Respuestas: 26
    • Visitas: 1,777
    19/08/2010, 06:29 Ir al último mensaje
  38. Interferencia del burro

    Iniciado por sbazzi, 03/08/2010 18:31
    2 Páginas
    1 2
    • Respuestas: 17
    • Visitas: 536
    18/08/2010, 17:25 Ir al último mensaje
  39. no me arranca la nave

    Iniciado por geregtx, 15/08/2010 12:44
    • Respuestas: 4
    • Visitas: 179
    17/08/2010, 22:47 Ir al último mensaje

Opciones de desplegado de temas

Utiliza este control para limitar la visualización de temas a aquellos más nuevos que el período de tiempo especificado.

Te permite elegir los datos por los cuales será ordenada la lista de temas.

Ordenar temas por...

Nota: al ordenar por fecha, el 'orden descendente' mostrará primero los resultados más nuevos.

Leyenda de iconos

Contiene mensajes sin leer
Contiene mensajes sin leer
No contiene mensajes sin leer
No contiene mensajes sin leer
Más de 25 respuestas o 150 visitas
Tema caliente con mensajes no leídos
Más de 25 respuestas o 150 visitas
Tema caliente sin nuevos mensajes
Tema cerrado
Tema cerrado
Temas que contienen mensajes escritos por ti
Has participado en este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 0 Days 9:35:29 Page generated in 0.534 seconds with 15 queries Memory: 8.75 Mb [Server Load Averages (1:5:15) 0.32 : 0.38 : 0.38]