- Mecanica - Motor - Transmision - Página 134
Página 134 de 157 PrimerPrimer ... 3484124132133134135136144 ... ÚltimoÚltimo
Temas del 5321 al 5360 de 6273

Foros: - Mecanica - Motor - Transmision

  1. Se apaga el motor **SOLUCIONADO**

    Iniciado por leaschunk, 07/10/2010 02:59
    • Respuestas: 4
    • Visitas: 219
    08/10/2010, 19:38 Ir al último mensaje
  2. 2.0 RXE Consume Aceite

    Iniciado por Evendriel, 07/10/2010 14:42
    • Respuestas: 10
    • Visitas: 484
    08/10/2010, 09:52 Ir al último mensaje
  3. cuando se pasa a gnc falla

    Iniciado por nitrammeganert, 01/10/2010 22:11
    • Respuestas: 2
    • Visitas: 154
    MAC
    07/10/2010, 20:22 Ir al último mensaje
  4. Se apaga el auto

    Iniciado por Evendriel, 03/10/2010 03:13
    2 Páginas
    1 2
    • Respuestas: 15
    • Visitas: 406
    06/10/2010, 17:31 Ir al último mensaje
  5. Perdida de aceite **SOLUCIONADO**

    Iniciado por BetoMartinez, 27/08/2009 20:53
    aceite, perdida, solucionado
    • Respuestas: 10
    • Visitas: 522
    05/10/2010, 21:13 Ir al último mensaje
    • Respuestas: 6
    • Visitas: 162
    05/10/2010, 16:47 Ir al último mensaje
  6. 2.0 8v arranca solo si piso el acelerador

    Iniciado por nesdelaf, 12/09/2010 10:00
    • Respuestas: 5
    • Visitas: 309
    05/10/2010, 15:43 Ir al último mensaje
  7. correa unica

    Iniciado por helman6688, 13/09/2010 12:15
    • Respuestas: 6
    • Visitas: 284
    05/10/2010, 13:38 Ir al último mensaje
  8. RXE 2.0 1998 - Problemas de encendido

    Iniciado por SergioDS, 21/09/2010 00:34
    • Respuestas: 4
    • Visitas: 208
    04/10/2010, 13:54 Ir al último mensaje
  9. Gotea el silenciador del caño de escape...

    Iniciado por djc, 20/07/2009 19:35
    cao, del, escape, gotea, silenciador
    • Respuestas: 11
    • Visitas: 898
    03/10/2010, 22:14 Ir al último mensaje
  10. INYECTORES NAFTA MOTOR 2.0 RXE

    Iniciado por fers35, 29/09/2010 22:16
    • Respuestas: 5
    • Visitas: 354
    03/10/2010, 13:47 Ir al último mensaje
  11. tiembla pedal del acelerador ***SOLUCIONADO*

    Iniciado por luchomegan, 27/09/2010 21:01
    • Respuestas: 12
    • Visitas: 2,118
    02/10/2010, 20:56 Ir al último mensaje
  12. Queda acelerado el motor. ***SOLUCIONADO***

    Iniciado por juaniflo, 18/09/2010 13:03
    • Respuestas: 5
    • Visitas: 362
    02/10/2010, 13:30 Ir al último mensaje
  13. me tironea

    Iniciado por sergio gabriel tesei, 01/10/2010 20:42
    • Respuestas: 1
    • Visitas: 231
    01/10/2010, 22:48 Ir al último mensaje
  14. Inyeccion COMMON RAIL

    Iniciado por neldo, 27/09/2010 08:47
    • Respuestas: 4
    • Visitas: 374
    28/09/2010, 01:18 Ir al último mensaje
  15. captor volante motor

    Iniciado por SergioDS, 26/09/2010 23:44
    • Respuestas: 2
    • Visitas: 278
    28/09/2010, 00:02 Ir al último mensaje
  16. Subió la temperatura !!

    Iniciado por PedroLP, 22/09/2010 20:34
    • Respuestas: 11
    • Visitas: 329
    27/09/2010, 22:25 Ir al último mensaje
  17. Motor K4M ayuda

    Iniciado por skiel, 26/09/2010 00:40
    • Respuestas: 4
    • Visitas: 245
    27/09/2010, 21:30 Ir al último mensaje
  18. Paso a Paso marca INDIEL

    Iniciado por PedroLP, 23/09/2010 10:10
    2 Páginas
    1 2
    • Respuestas: 22
    • Visitas: 508
    26/09/2010, 04:30 Ir al último mensaje
  19. Se chupa y luego acelera normal **SOLUCIONADO**

    Iniciado por polaco_x, 29/08/2010 23:00
    3 Páginas
    1 2 3
    • Respuestas: 32
    • Visitas: 1,460
    25/09/2010, 13:56 Ir al último mensaje
    • Respuestas: 1
    • Visitas: 291
    25/09/2010, 08:37 Ir al último mensaje
  20. Instalacion incorrecta de pila en megane

    Iniciado por Efrain, 23/09/2010 20:50
    • Respuestas: 5
    • Visitas: 229
    25/09/2010, 07:53 Ir al último mensaje
  21. Duda en motor k4m 700

    Iniciado por boecesar, 19/09/2010 15:57
    • Respuestas: 3
    • Visitas: 311
    24/09/2010, 14:47 Ir al último mensaje
    • Respuestas: 10
    • Visitas: 3,449
    22/09/2010, 21:01 Ir al último mensaje
  22. tornillos de la bomba de agua

    Iniciado por Danielb, 20/09/2010 20:26
    • Respuestas: 3
    • Visitas: 361
    21/09/2010, 23:03 Ir al último mensaje
  23. BUJIAS NEGRAS

    Iniciado por baucha, 24/08/2010 17:28
    • Respuestas: 10
    • Visitas: 536
    21/09/2010, 21:39 Ir al último mensaje
  24. RUIDO ROZAMIENTO

    Iniciado por lucas125, 23/08/2010 00:49
    • Respuestas: 2
    • Visitas: 222
    21/09/2010, 19:07 Ir al último mensaje
  25. Indicador de Nivel Aceite Ayuda!!

    Iniciado por PROTEO, 20/09/2010 21:08
    • Respuestas: 1
    • Visitas: 183
    21/09/2010, 13:31 Ir al último mensaje
  26. SCENIC K4M SE SALIO POLEA DEL CIGUEÑAL

    Iniciado por fcarimatti, 01/11/2009 17:39
    3 Páginas
    1 2 3
    cigueal, del, k4m, polea, salio, scenic
    • Respuestas: 32
    • Visitas: 2,756
    20/09/2010, 18:01 Ir al último mensaje
  27. bota humo al usar a fondo

    Iniciado por faberazo, 20/07/2010 01:15
    • Respuestas: 8
    • Visitas: 303
    18/09/2010, 22:55 Ir al último mensaje
  28. Mi megane se acelera solo

    Iniciado por fabian.s, 27/08/2010 11:33
    • Respuestas: 7
    • Visitas: 554
    18/09/2010, 02:58 Ir al último mensaje
  29. BOMBA DE AGUA CREO QUE ROTA

    Iniciado por JUANCE9478, 20/03/2010 22:50
    • Respuestas: 12
    • Visitas: 443
    17/09/2010, 19:39 Ir al último mensaje
  30. SILBIDO SUAVE

    Iniciado por marcossetento, 11/09/2010 19:06
    • Respuestas: 7
    • Visitas: 648
    17/09/2010, 15:44 Ir al último mensaje
  31. Se acelera

    Iniciado por Mato 07, 15/09/2010 14:20
    • Respuestas: 4
    • Visitas: 200
    16/09/2010, 14:44 Ir al último mensaje
  32. kit de distribucion

    Iniciado por cjotarola, 15/09/2010 10:10
    • Respuestas: 2
    • Visitas: 221
    15/09/2010, 18:41 Ir al último mensaje
  33. hasta cuanto dura el embrague?

    Iniciado por ezegrana14, 06/08/2010 00:41
    2 Páginas
    1 2
    • Respuestas: 29
    • Visitas: 2,186
    15/09/2010, 18:02 Ir al último mensaje
  34. Bomba direccion hidraulica

    Iniciado por ricardobasualdo, 11/09/2010 22:57
    • Respuestas: 10
    • Visitas: 354
    15/09/2010, 00:45 Ir al último mensaje
  35. falla motor al superar las 4200 rpm

    Iniciado por ratita2010, 12/09/2010 12:19
    • Respuestas: 2
    • Visitas: 138
    13/09/2010, 21:21 Ir al último mensaje
  36. Regula a 1200 rpm

    Iniciado por PedroLP, 09/09/2010 20:59
    • Respuestas: 6
    • Visitas: 254
    10/09/2010, 23:15 Ir al último mensaje
  37. captor del pms

    Iniciado por areco, 10/09/2010 21:01
    • Respuestas: 0
    • Visitas: 208
    10/09/2010, 21:01 Ir al último mensaje

Opciones de desplegado de temas

Utiliza este control para limitar la visualización de temas a aquellos más nuevos que el período de tiempo especificado.

Te permite elegir los datos por los cuales será ordenada la lista de temas.

Ordenar temas por...

Nota: al ordenar por fecha, el 'orden descendente' mostrará primero los resultados más nuevos.

Leyenda de iconos

Contiene mensajes sin leer
Contiene mensajes sin leer
No contiene mensajes sin leer
No contiene mensajes sin leer
Más de 25 respuestas o 150 visitas
Tema caliente con mensajes no leídos
Más de 25 respuestas o 150 visitas
Tema caliente sin nuevos mensajes
Tema cerrado
Tema cerrado
Temas que contienen mensajes escritos por ti
Has participado en este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 35 Days 5:53:13 Page generated in 0.569 seconds with 16 queries Memory: 8.75 Mb [Server Load Averages (1:5:15) 1.02 : 0.68 : 0.57]