- Mecanica - Motor - Transmision - Página 137
Página 137 de 158 PrimerPrimer ... 3787127135136137138139147 ... ÚltimoÚltimo
Temas del 5441 al 5480 de 6299

Foros: - Mecanica - Motor - Transmision

  1. Bendita Bomba de Agua!!!

    Iniciado por gjavier18, 21/01/2009 22:45
    agua, bendita, bomba
    • Respuestas: 6
    • Visitas: 717
    05/08/2010, 13:06 Ir al último mensaje
  2. Scenic TDI 2002 no tiene catalizador

    Iniciado por tiburon1975, 04/08/2010 02:47
    • Respuestas: 4
    • Visitas: 160
    05/08/2010, 12:14 Ir al último mensaje
  3. SE PARA EN FRIO

    Iniciado por lsantoro, 03/08/2010 14:06
    • Respuestas: 2
    • Visitas: 167
    04/08/2010, 14:18 Ir al último mensaje
  4. Cambio de la Damper.^(Polea del Cigueñal)

    Iniciado por Oscar13, 04/08/2010 14:05
    • Respuestas: 0
    • Visitas: 266
    04/08/2010, 14:05 Ir al último mensaje
  5. motor ruidoso

    Iniciado por pablorxe97, 16/07/2010 22:07
    • Respuestas: 5
    • Visitas: 285
    04/08/2010, 08:36 Ir al último mensaje
  6. paso a paso que marcas recomiendan? f3r

    Iniciado por raul cam, 12/07/2010 18:38
    2 Páginas
    1 2
    • Respuestas: 18
    • Visitas: 888
    03/08/2010, 22:26 Ir al último mensaje
    • Respuestas: 0
    • Visitas: 134
    03/08/2010, 18:55 Ir al último mensaje
  7. Diferencia del K4M con 110hp con el K4M 115hp

    Iniciado por meganero, 26/07/2010 22:55
    2 Páginas
    1 2
    • Respuestas: 15
    • Visitas: 1,081
    03/08/2010, 15:01 Ir al último mensaje
    • Respuestas: 14
    • Visitas: 847
    02/08/2010, 15:02 Ir al último mensaje
  8. PONER A PUNTO MEGANE 97 F3R

    Iniciado por marionet745, 16/07/2010 19:36
    puesta a punto f3r
    • Respuestas: 9
    • Visitas: 3,457
    02/08/2010, 14:53 Ir al último mensaje
  9. se me acelera solo auxilio

    Iniciado por mayidm, 01/08/2010 23:52
    • Respuestas: 1
    • Visitas: 218
    Ric
    02/08/2010, 11:28 Ir al último mensaje
    • Respuestas: 3
    • Visitas: 176
    02/08/2010, 11:04 Ir al último mensaje
  10. valvulas antiretorno

    Iniciado por sbazzi, 30/07/2010 13:33
    • Respuestas: 10
    • Visitas: 457
    02/08/2010, 08:46 Ir al último mensaje
  11. Motor F4R Acelerado a 2000 RPM

    Iniciado por teletony, 13/07/2010 12:09
    2 Páginas
    1 2
    • Respuestas: 18
    • Visitas: 807
    01/08/2010, 10:45 Ir al último mensaje
  12. ARRANCA EN 3 CIL Y EN GNC ANDA BIEN

    Iniciado por juanchomza, 29/07/2010 14:03
    • Respuestas: 12
    • Visitas: 235
    31/07/2010, 21:51 Ir al último mensaje
  13. mi megan 1.9dti no tira

    Iniciado por franjaol, 24/05/2010 19:15
    • Respuestas: 3
    • Visitas: 476
    31/07/2010, 09:02 Ir al último mensaje
  14. Embrague nuevo zapatea

    Iniciado por hernanbhi, 16/07/2010 23:57
    • Respuestas: 11
    • Visitas: 3,024
    30/07/2010, 16:32 Ir al último mensaje
  15. Se desinflo un cilindro...***SOLUCIONADO***

    Iniciado por leaschunk, 27/07/2010 19:07
    2 Páginas
    1 2
    • Respuestas: 16
    • Visitas: 484
    30/07/2010, 14:22 Ir al último mensaje
  16. PRIMERA PREGUNTA MOLESTA....

    Iniciado por FALSOHEROE, 23/07/2010 10:37
    • Respuestas: 14
    • Visitas: 366
    30/07/2010, 10:03 Ir al último mensaje
  17. Consulta sobre tacho trasero de escape

    Iniciado por Marianito, 04/07/2010 23:19
    • Respuestas: 10
    • Visitas: 377
    29/07/2010, 20:21 Ir al último mensaje
  18. cambio de correa y bomba agua 100.000 km

    Iniciado por cachopre, 26/07/2010 16:55
    • Respuestas: 3
    • Visitas: 288
    29/07/2010, 20:01 Ir al último mensaje
  19. Problema con bomba de nafta ?

    Iniciado por coneltiempo, 26/07/2010 16:24
    • Respuestas: 7
    • Visitas: 244
    29/07/2010, 07:55 Ir al último mensaje
  20. Falla en arranque y perdida de potencia (F3R)

    Iniciado por JorgeM2.0, 27/01/2010 13:52
    arranque, f3r, falla, perdida, potencia
    • Respuestas: 5
    • Visitas: 557
    29/07/2010, 07:37 Ir al último mensaje
  21. como se lava el motor de mi 1.9dti

    Iniciado por luchomegan, 26/07/2010 22:08
    • Respuestas: 10
    • Visitas: 300
    29/07/2010, 00:36 Ir al último mensaje
  22. motor mufa

    Iniciado por meganefase, 28/07/2010 17:35
    • Respuestas: 5
    • Visitas: 200
    28/07/2010, 21:54 Ir al último mensaje
  23. Perdida de velocidad

    Iniciado por jose abat, 28/07/2010 16:49
    • Respuestas: 0
    • Visitas: 135
    28/07/2010, 16:49 Ir al último mensaje
  24. arranque dificultoso en frio

    Iniciado por PUCELANO, 24/10/2009 12:48
    2 Páginas
    1 2
    arranque, dificultoso, frio
    • Respuestas: 25
    • Visitas: 742
    28/07/2010, 13:45 Ir al último mensaje
  25. Motor coupe lento para acelerar

    Iniciado por Pablo 2.0 8v, 25/07/2010 20:20
    • Respuestas: 5
    • Visitas: 213
    28/07/2010, 12:39 Ir al último mensaje
  26. semieje tdi largo

    Iniciado por megane tdi, 27/07/2010 20:38
    • Respuestas: 1
    • Visitas: 136
    27/07/2010, 23:06 Ir al último mensaje
  27. Temperatura Dti

    Iniciado por sbazzi, 25/07/2010 15:54
    • Respuestas: 9
    • Visitas: 329
    ded
    26/07/2010, 16:10 Ir al último mensaje
  28. Reparación de bomba inyectora...Donde?

    Iniciado por popi, 24/07/2010 21:05
    • Respuestas: 6
    • Visitas: 245
    26/07/2010, 14:57 Ir al último mensaje
  29. se puede andar con el multiple roto?

    Iniciado por eze98rt, 11/07/2010 19:10
    • Respuestas: 5
    • Visitas: 1,059
    26/07/2010, 10:49 Ir al último mensaje
  30. PoliV de 5 canales en vez de 6.

    Iniciado por MFSFIAT600, 22/07/2010 17:30
    • Respuestas: 11
    • Visitas: 243
    26/07/2010, 09:27 Ir al último mensaje
  31. temblequeteo del motor (solucionado)

    Iniciado por raul cam, 25/07/2010 20:18
    • Respuestas: 0
    • Visitas: 199
    25/07/2010, 20:18 Ir al último mensaje
  32. Problema en el arranque

    Iniciado por luzleito, 21/07/2010 10:00
    • Respuestas: 9
    • Visitas: 292
    25/07/2010, 14:26 Ir al último mensaje
  33. me dijieron qe esta por rompe el motor

    Iniciado por luchomegan, 13/07/2010 22:29
    • Respuestas: 6
    • Visitas: 415
    23/07/2010, 21:39 Ir al último mensaje
    • Respuestas: 5
    • Visitas: 246
    23/07/2010, 21:26 Ir al último mensaje
  34. SE ME APAGA CADA QUE PARO----AYUDA X FA AMIGOS

    Iniciado por luispuche, 21/07/2010 16:55
    • Respuestas: 6
    • Visitas: 382
    23/07/2010, 13:06 Ir al último mensaje
  35. se acelera cuando arranca

    Iniciado por jariel10, 16/07/2010 19:13
    • Respuestas: 4
    • Visitas: 238
    23/07/2010, 11:01 Ir al último mensaje
  36. Acelerado el F3R

    Iniciado por zorrino, 07/07/2010 11:19
    • Respuestas: 6
    • Visitas: 361
    23/07/2010, 06:48 Ir al último mensaje

Opciones de desplegado de temas

Utiliza este control para limitar la visualización de temas a aquellos más nuevos que el período de tiempo especificado.

Te permite elegir los datos por los cuales será ordenada la lista de temas.

Ordenar temas por...

Nota: al ordenar por fecha, el 'orden descendente' mostrará primero los resultados más nuevos.

Leyenda de iconos

Contiene mensajes sin leer
Contiene mensajes sin leer
No contiene mensajes sin leer
No contiene mensajes sin leer
Más de 25 respuestas o 150 visitas
Tema caliente con mensajes no leídos
Más de 25 respuestas o 150 visitas
Tema caliente sin nuevos mensajes
Tema cerrado
Tema cerrado
Temas que contienen mensajes escritos por ti
Has participado en este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 21 Days 2:46:22 Page generated in 0.607 seconds with 15 queries Memory: 8.75 Mb [Server Load Averages (1:5:15) 0.48 : 0.55 : 0.55]