- Mecanica - Motor - Transmision - Página 32
Página 32 de 156 PrimerPrimer ... 2230313233344282132 ... ÚltimoÚltimo
Temas del 1241 al 1280 de 6226

Foros: - Mecanica - Motor - Transmision

  1. sensor de admision

    Iniciado por andresfra, 02/08/2015 13:57
    • Respuestas: 2
    • Visitas: 144
    02/08/2015, 14:30 Ir al último mensaje
  2. falla motor k4m

    Iniciado por mastter03, 01/08/2015 19:01
    • Respuestas: 0
    • Visitas: 212
    01/08/2015, 19:01 Ir al último mensaje
  3. [SOLUCIONADO] Cuando puse 5ta, no entro y tampoco salio, quedo trabada

    Iniciado por JORGEKERBEL, 13/07/2015 12:12
    • Respuestas: 3
    • Visitas: 169
    31/07/2015, 20:31 Ir al último mensaje
  4. Regula mal suben y bajan las rpm

    Iniciado por marcelo@128, 29/07/2015 20:43
    • Respuestas: 4
    • Visitas: 630
    31/07/2015, 18:46 Ir al último mensaje
  5. Escanner para mi megane 1,9

    Iniciado por elmillo14, 10/07/2015 23:36
    • Respuestas: 7
    • Visitas: 299
    31/07/2015, 11:56 Ir al último mensaje
  6. Motor acelerado

    Iniciado por gabriel07, 23/07/2015 19:11
    2 Páginas
    1 2
    • Respuestas: 17
    • Visitas: 489
    30/07/2015, 01:56 Ir al último mensaje
  7. Regular válvulas al Megane 1.6 8v (K7M)

    Iniciado por bulacio, 28/07/2015 19:16
    • Respuestas: 2
    • Visitas: 4,704
    28/07/2015, 20:58 Ir al último mensaje
  8. Pregunta

    Iniciado por Cristian22, 28/07/2015 19:55
    • Respuestas: 0
    • Visitas: 99
    28/07/2015, 19:55 Ir al último mensaje
  9. No entra en ningun cambio

    Iniciado por orbopy, 16/07/2015 21:14
    caja de cambios, embrague, no tiene marcha, problema en el arranque
    • Respuestas: 7
    • Visitas: 350
    28/07/2015, 19:19 Ir al último mensaje
  10. Cuando arranca en frio lo hace muy acelerado

    Iniciado por danielcap, 27/07/2015 12:24
    • Respuestas: 3
    • Visitas: 590
    27/07/2015, 22:25 Ir al último mensaje
  11. [SOLUCIONADO] Deposito de agua sucio

    Iniciado por luciano bahia blanca, 18/12/2014 14:17
    • Respuestas: 13
    • Visitas: 745
    27/07/2015, 16:11 Ir al último mensaje
  12. [SOLUCIONADO] Regula inestable cuando voy frenando

    Iniciado por Kaunde, 09/07/2015 12:44
    • Respuestas: 9
    • Visitas: 240
    26/07/2015, 10:17 Ir al último mensaje
  13. Cambio de Enbrague

    Iniciado por Barbaroja, 21/07/2015 08:34
    • Respuestas: 5
    • Visitas: 237
    25/07/2015, 16:36 Ir al último mensaje
  14. [SOLUCIONADO] comportamiento extraño en frio como que se ahoga

    Iniciado por Hugonieva, 21/07/2015 14:26
    • Respuestas: 10
    • Visitas: 195
    24/07/2015, 22:33 Ir al último mensaje
  15. Consulta Bujias megane K4M

    Iniciado por fercho_05, 18/07/2015 17:47
    2 Páginas
    1 2
    • Respuestas: 17
    • Visitas: 790
    24/07/2015, 20:51 Ir al último mensaje
  16. Chau polea de arbol de leva del sportway F4R!!!

    Iniciado por luis-78, 24/04/2012 17:14
    2 Páginas
    1 2
    • Respuestas: 17
    • Visitas: 1,998
    24/07/2015, 19:13 Ir al último mensaje
  17. Exclamation 5ta velocidad Megane K7M

    Iniciado por Ulises_la22, 22/07/2015 12:50
    • Respuestas: 3
    • Visitas: 233
    24/07/2015, 09:37 Ir al último mensaje
  18. Problema Distribucion Motor F4R

    Iniciado por knulp, 24/02/2014 10:58
    2 Páginas
    1 2
    • Respuestas: 27
    • Visitas: 4,450
    23/07/2015, 19:43 Ir al último mensaje
  19. SE ACELERA EL F4R

    Iniciado por chingolo, 15/02/2009 18:58
    acelera, f4r
    • Respuestas: 9
    • Visitas: 530
    22/07/2015, 10:27 Ir al último mensaje
    • Respuestas: 7
    • Visitas: 351
    22/07/2015, 02:43 Ir al último mensaje
  20. cambio de aros?

    Iniciado por matiasf_22, 13/05/2011 23:45
    2 Páginas
    1 2
    • Respuestas: 16
    • Visitas: 1,191
    21/07/2015, 10:12 Ir al último mensaje
  21. Ruido raro en 2500 RPM

    Iniciado por martinlillo, 19/07/2015 20:49
    • Respuestas: 3
    • Visitas: 684
    19/07/2015, 21:23 Ir al último mensaje
    • Respuestas: 2
    • Visitas: 150
    19/07/2015, 11:50 Ir al último mensaje
  22. Falla de motor

    Iniciado por sebahowlin, 19/07/2015 09:37
    • Respuestas: 2
    • Visitas: 156
    19/07/2015, 10:47 Ir al último mensaje
  23. Que aceite le pongo?

    Iniciado por NERON71, 16/06/2015 19:43
    • Respuestas: 3
    • Visitas: 227
    18/07/2015, 17:37 Ir al último mensaje
    • Respuestas: 14
    • Visitas: 532
    18/07/2015, 11:42 Ir al último mensaje
  24. [SOLUCIONADO] No arranca - M1 F2 K7M

    Iniciado por David89, 16/07/2015 17:20
    • Respuestas: 9
    • Visitas: 423
    18/07/2015, 08:45 Ir al último mensaje
  25. consulta.... [problema eléctrico?]

    Iniciado por andres ortiz, 14/07/2015 17:49
    • Respuestas: 5
    • Visitas: 237
    18/07/2015, 08:01 Ir al último mensaje
    • Respuestas: 5
    • Visitas: 279
    17/07/2015, 09:38 Ir al último mensaje
  26. Sonda Lambda

    Iniciado por tysz747, 15/07/2015 21:05
    • Respuestas: 5
    • Visitas: 414
    16/07/2015, 22:50 Ir al último mensaje
  27. Múltiple suelto?

    Iniciado por Vinium, 14/07/2015 16:33
    multiple suelto
    • Respuestas: 5
    • Visitas: 266
    16/07/2015, 12:30 Ir al último mensaje
  28. consulta de caja de cambios

    Iniciado por tysz747, 13/07/2015 20:50
    • Respuestas: 8
    • Visitas: 258
    15/07/2015, 21:08 Ir al último mensaje
  29. [SOLUCIONADO] palanca cambios dura !!!??

    Iniciado por El Megane carajo., 10/07/2015 18:53
    • Respuestas: 6
    • Visitas: 1,603
    15/07/2015, 18:54 Ir al último mensaje
  30. aceite en la manguera del decantador

    Iniciado por Hugonieva, 09/07/2015 18:38
    • Respuestas: 14
    • Visitas: 457
    15/07/2015, 15:25 Ir al último mensaje
    • Respuestas: 5
    • Visitas: 544
    14/07/2015, 22:57 Ir al último mensaje
  31. problema de temperatura

    Iniciado por max77, 14/07/2015 20:20
    • Respuestas: 0
    • Visitas: 180
    14/07/2015, 20:20 Ir al último mensaje
  32. No enciende mi Megane

    Iniciado por AlanCornejo, 12/07/2015 15:53
    • Respuestas: 5
    • Visitas: 227
    14/07/2015, 13:05 Ir al último mensaje
  33. falta valvula de regulacion en rampa

    Iniciado por pabloelfuria, 13/07/2015 17:30
    • Respuestas: 2
    • Visitas: 129
    13/07/2015, 23:50 Ir al último mensaje
  34. perdida de aceite en depresora f9q

    Iniciado por yo1, 13/07/2015 21:50
    • Respuestas: 0
    • Visitas: 236
    yo1
    13/07/2015, 21:50 Ir al último mensaje
  35. bujías

    Iniciado por mayfuentes, 13/07/2015 13:20
    • Respuestas: 2
    • Visitas: 126
    13/07/2015, 18:30 Ir al último mensaje

Opciones de desplegado de temas

Utiliza este control para limitar la visualización de temas a aquellos más nuevos que el período de tiempo especificado.

Te permite elegir los datos por los cuales será ordenada la lista de temas.

Ordenar temas por...

Nota: al ordenar por fecha, el 'orden descendente' mostrará primero los resultados más nuevos.

Leyenda de iconos

Contiene mensajes sin leer
Contiene mensajes sin leer
No contiene mensajes sin leer
No contiene mensajes sin leer
Más de 25 respuestas o 150 visitas
Tema caliente con mensajes no leídos
Más de 25 respuestas o 150 visitas
Tema caliente sin nuevos mensajes
Tema cerrado
Tema cerrado
Temas que contienen mensajes escritos por ti
Has participado en este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 84 Days 19:41:44 Page generated in 0.700 seconds with 15 queries Memory: 8.75 Mb [Server Load Averages (1:5:15) 0.90 : 0.64 : 0.56]