- Mecanica - Motor - Transmision - Página 52
Página 52 de 157 PrimerPrimer ... 242505152535462102152 ... ÚltimoÚltimo
Temas del 2041 al 2080 de 6271

Foros: - Mecanica - Motor - Transmision

  1. No funciona mi Megane

    Iniciado por hora, 24/07/2014 15:16
    • Respuestas: 3
    • Visitas: 197
    28/07/2014, 21:48 Ir al último mensaje
  2. Como sacar el burro de arranque ???

    Iniciado por klonjp, 26/07/2014 23:59
    • Respuestas: 6
    • Visitas: 2,966
    28/07/2014, 20:12 Ir al último mensaje
  3. Problema con temperatura

    Iniciado por jsanchez1211, 27/07/2014 22:42
    • Respuestas: 4
    • Visitas: 230
    28/07/2014, 12:28 Ir al último mensaje
  4. Bomba de nafta scenic 1999 rxe

    Iniciado por juandmark, 27/07/2014 19:12
    1999, bomba nafta, rxe
    • Respuestas: 2
    • Visitas: 158
    28/07/2014, 12:00 Ir al último mensaje
  5. Bajan las revoluciones al girar volante

    Iniciado por tigerow, 29/01/2014 11:15
    2 Páginas
    1 2
    • Respuestas: 15
    • Visitas: 2,607
    WEL
    28/07/2014, 09:59 Ir al último mensaje
  6. caja mariposa

    Iniciado por reno-vado, 27/07/2014 21:36
    • Respuestas: 2
    • Visitas: 192
    27/07/2014, 21:54 Ir al último mensaje
  7. No me toma los cambios

    Iniciado por Cadres, 26/07/2014 18:21
    • Respuestas: 4
    • Visitas: 272
    26/07/2014, 19:51 Ir al último mensaje
  8. Sonido extranio en polea Bomba de direccion

    Iniciado por ChelitoWorld, 29/06/2014 14:08
    • Respuestas: 3
    • Visitas: 640
    26/07/2014, 15:43 Ir al último mensaje
    • Respuestas: 6
    • Visitas: 595
    26/07/2014, 15:40 Ir al último mensaje
  9. [SOLUCIONADO] Perdida de aceite

    Iniciado por elnano, 13/07/2014 20:24
    • Respuestas: 3
    • Visitas: 199
    25/07/2014, 09:53 Ir al último mensaje
  10. que pasa si desconecto el paso a paso??

    Iniciado por klonjp, 24/07/2014 11:22
    • Respuestas: 3
    • Visitas: 761
    24/07/2014, 21:45 Ir al último mensaje
  11. Coupe 1.4 o 1.16?

    Iniciado por pablete, 23/07/2014 12:40
    • Respuestas: 4
    • Visitas: 401
    23/07/2014, 19:23 Ir al último mensaje
  12. CATALIZADOR DEL K4M..sacar o reemplazar???

    Iniciado por lucho89, 19/08/2012 05:51
    2 Páginas
    1 2
    catalizador, del, kmsacar, reemplazar
    • Respuestas: 18
    • Visitas: 2,540
    23/07/2014, 12:46 Ir al último mensaje
  13. consumo de nafta

    Iniciado por jose1981, 23/07/2014 01:07
    • Respuestas: 1
    • Visitas: 201
    23/07/2014, 02:50 Ir al último mensaje
  14. Me tira el agua por la tapa del recipiente 1.9dti

    Iniciado por cheru22, 13/05/2014 15:04
    2 Páginas
    1 2
    • Respuestas: 20
    • Visitas: 1,637
    22/07/2014, 22:43 Ir al último mensaje
    • Respuestas: 4
    • Visitas: 461
    22/07/2014, 20:48 Ir al último mensaje
  15. [SOLUCIONADO] Vibracion, si alguno sabe...!!! Que me explique

    Iniciado por Rafael, 11/07/2014 19:01
    • Respuestas: 13
    • Visitas: 604
    21/07/2014, 20:16 Ir al último mensaje
  16. Falla con el motor en caliente a nafta

    Iniciado por megatiti, 23/05/2014 11:13
    • Respuestas: 12
    • Visitas: 406
    WEL
    21/07/2014, 19:31 Ir al último mensaje
  17. chancho de abajo a gnc ???

    Iniciado por sermegane 1, 09/07/2014 19:08
    • Respuestas: 14
    • Visitas: 842
    21/07/2014, 13:55 Ir al último mensaje
  18. En el arranque

    Iniciado por pablomar12, 20/07/2014 21:48
    • Respuestas: 0
    • Visitas: 107
    20/07/2014, 21:48 Ir al último mensaje
    • Respuestas: 5
    • Visitas: 2,443
    20/07/2014, 19:53 Ir al último mensaje
  19. Falla circuito potenciometro de carga ????

    Iniciado por famasucci, 19/07/2014 20:46
    • Respuestas: 3
    • Visitas: 1,953
    20/07/2014, 06:28 Ir al último mensaje
  20. Me queda acelerada!!

    Iniciado por docdeq2004, 15/07/2014 18:09
    • Respuestas: 4
    • Visitas: 222
    19/07/2014, 20:51 Ir al último mensaje
  21. Arrancó y luego se murió....

    Iniciado por Angelito, 11/07/2014 15:56
    • Respuestas: 8
    • Visitas: 258
    19/07/2014, 14:47 Ir al último mensaje
  22. Prolongadores de bujia

    Iniciado por tigerow, 04/01/2014 11:01
    • Respuestas: 4
    • Visitas: 310
    19/07/2014, 00:05 Ir al último mensaje
    • Respuestas: 9
    • Visitas: 277
    18/07/2014, 17:04 Ir al último mensaje
    • Respuestas: 6
    • Visitas: 165
    18/07/2014, 15:52 Ir al último mensaje
  23. Tiembla mucho el motor K4m

    Iniciado por elranchoceg, 15/07/2014 19:06
    • Respuestas: 6
    • Visitas: 813
    18/07/2014, 09:55 Ir al último mensaje
  24. Junta Multiple en F3R

    Iniciado por gchazarreta, 31/08/2012 16:56
    junta, multiple
    • Respuestas: 11
    • Visitas: 396
    16/07/2014, 23:21 Ir al último mensaje
  25. Saqué el Catalizador y ahora no pasa la VTV !!!

    Iniciado por patagons, 13/05/2010 19:17
    2 Páginas
    1 2
    • Respuestas: 24
    • Visitas: 4,332
    16/07/2014, 14:21 Ir al último mensaje
  26. No regula bien..se para...

    Iniciado por GABRIELGABRIEL, 15/07/2014 12:40
    • Respuestas: 2
    • Visitas: 183
    16/07/2014, 09:47 Ir al último mensaje
  27. Ruido a choque de metal.

    Iniciado por elsadiel, 07/07/2014 10:34
    2 Páginas
    1 2
    • Respuestas: 16
    • Visitas: 739
    16/07/2014, 01:23 Ir al último mensaje
    • Respuestas: 5
    • Visitas: 796
    16/07/2014, 00:19 Ir al último mensaje
  28. Arranca en frio casi regulando

    Iniciado por marcelotren, 15/07/2014 23:43
    • Respuestas: 1
    • Visitas: 135
    15/07/2014, 23:58 Ir al último mensaje
  29. Luz indicadora de falla

    Iniciado por lira421, 29/06/2014 22:51
    • Respuestas: 13
    • Visitas: 268
    15/07/2014, 19:35 Ir al último mensaje
  30. Olor a petardo en el motor

    Iniciado por martinlillo, 05/06/2014 11:50
    2 Páginas
    1 2
    • Respuestas: 21
    • Visitas: 1,424
    15/07/2014, 15:54 Ir al último mensaje
  31. Zapateo al arrancar

    Iniciado por jjc, 07/07/2014 20:42
    • Respuestas: 4
    • Visitas: 676
    13/07/2014, 02:40 Ir al último mensaje
  32. ECU chip GNC

    Iniciado por gastoncito, 12/07/2014 23:54
    • Respuestas: 0
    • Visitas: 125
    12/07/2014, 23:54 Ir al último mensaje
  33. problema con inyectores??

    Iniciado por gastoncito, 09/07/2014 12:56
    • Respuestas: 4
    • Visitas: 212
    12/07/2014, 20:15 Ir al último mensaje
  34. Bomba de agua rota?

    Iniciado por pepepompin, 11/07/2014 11:29
    • Respuestas: 13
    • Visitas: 313
    12/07/2014, 19:37 Ir al último mensaje

Opciones de desplegado de temas

Utiliza este control para limitar la visualización de temas a aquellos más nuevos que el período de tiempo especificado.

Te permite elegir los datos por los cuales será ordenada la lista de temas.

Ordenar temas por...

Nota: al ordenar por fecha, el 'orden descendente' mostrará primero los resultados más nuevos.

Leyenda de iconos

Contiene mensajes sin leer
Contiene mensajes sin leer
No contiene mensajes sin leer
No contiene mensajes sin leer
Más de 25 respuestas o 150 visitas
Tema caliente con mensajes no leídos
Más de 25 respuestas o 150 visitas
Tema caliente sin nuevos mensajes
Tema cerrado
Tema cerrado
Temas que contienen mensajes escritos por ti
Has participado en este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 33 Days 13:28:27 Page generated in 0.572 seconds with 15 queries Memory: 8.75 Mb [Server Load Averages (1:5:15) 0.48 : 0.45 : 0.44]