- Mecanica - Motor - Transmision - Página 54
Página 54 de 159 PrimerPrimer ... 444525354555664104154 ... ÚltimoÚltimo
Temas del 2121 al 2160 de 6342

Foros: - Mecanica - Motor - Transmision

  1. Bajan las revoluciones al girar volante

    Iniciado por tigerow, 29/01/2014 10:15
    2 Páginas
    1 2
    • Respuestas: 15
    • Visitas: 3,017
    WEL
    28/07/2014, 08:59 Ir al último mensaje
  2. caja mariposa

    Iniciado por reno-vado, 27/07/2014 20:36
    • Respuestas: 2
    • Visitas: 192
    27/07/2014, 20:54 Ir al último mensaje
  3. No me toma los cambios

    Iniciado por Cadres, 26/07/2014 17:21
    • Respuestas: 4
    • Visitas: 273
    26/07/2014, 18:51 Ir al último mensaje
  4. Sonido extranio en polea Bomba de direccion

    Iniciado por ChelitoWorld, 29/06/2014 13:08
    • Respuestas: 3
    • Visitas: 662
    26/07/2014, 14:43 Ir al último mensaje
    • Respuestas: 6
    • Visitas: 606
    26/07/2014, 14:40 Ir al último mensaje
  5. [SOLUCIONADO] Perdida de aceite

    Iniciado por elnano, 13/07/2014 19:24
    • Respuestas: 3
    • Visitas: 199
    25/07/2014, 08:53 Ir al último mensaje
  6. que pasa si desconecto el paso a paso??

    Iniciado por klonjp, 24/07/2014 10:22
    • Respuestas: 3
    • Visitas: 831
    24/07/2014, 20:45 Ir al último mensaje
  7. Coupe 1.4 o 1.16?

    Iniciado por pablete, 23/07/2014 11:40
    • Respuestas: 4
    • Visitas: 403
    23/07/2014, 18:23 Ir al último mensaje
  8. CATALIZADOR DEL K4M..sacar o reemplazar???

    Iniciado por lucho89, 19/08/2012 04:51
    2 Páginas
    1 2
    catalizador, del, kmsacar, reemplazar
    • Respuestas: 18
    • Visitas: 2,663
    23/07/2014, 11:46 Ir al último mensaje
  9. consumo de nafta

    Iniciado por jose1981, 23/07/2014 00:07
    • Respuestas: 1
    • Visitas: 201
    23/07/2014, 01:50 Ir al último mensaje
  10. Me tira el agua por la tapa del recipiente 1.9dti

    Iniciado por cheru22, 13/05/2014 14:04
    2 Páginas
    1 2
    • Respuestas: 20
    • Visitas: 1,755
    22/07/2014, 21:43 Ir al último mensaje
    • Respuestas: 4
    • Visitas: 471
    22/07/2014, 19:48 Ir al último mensaje
  11. [SOLUCIONADO] Vibracion, si alguno sabe...!!! Que me explique

    Iniciado por Rafael, 11/07/2014 18:01
    • Respuestas: 13
    • Visitas: 606
    21/07/2014, 19:16 Ir al último mensaje
  12. Falla con el motor en caliente a nafta

    Iniciado por megatiti, 23/05/2014 10:13
    • Respuestas: 12
    • Visitas: 436
    WEL
    21/07/2014, 18:31 Ir al último mensaje
  13. chancho de abajo a gnc ???

    Iniciado por sermegane 1, 09/07/2014 18:08
    • Respuestas: 14
    • Visitas: 866
    21/07/2014, 12:55 Ir al último mensaje
  14. En el arranque

    Iniciado por pablomar12, 20/07/2014 20:48
    • Respuestas: 0
    • Visitas: 110
    20/07/2014, 20:48 Ir al último mensaje
    • Respuestas: 5
    • Visitas: 2,568
    20/07/2014, 18:53 Ir al último mensaje
  15. Falla circuito potenciometro de carga ????

    Iniciado por famasucci, 19/07/2014 19:46
    • Respuestas: 3
    • Visitas: 2,141
    20/07/2014, 05:28 Ir al último mensaje
  16. Me queda acelerada!!

    Iniciado por docdeq2004, 15/07/2014 17:09
    • Respuestas: 4
    • Visitas: 223
    19/07/2014, 19:51 Ir al último mensaje
  17. Arrancó y luego se murió....

    Iniciado por Angelito, 11/07/2014 14:56
    • Respuestas: 8
    • Visitas: 259
    19/07/2014, 13:47 Ir al último mensaje
  18. Prolongadores de bujia

    Iniciado por tigerow, 04/01/2014 10:01
    • Respuestas: 4
    • Visitas: 318
    18/07/2014, 23:05 Ir al último mensaje
    • Respuestas: 9
    • Visitas: 279
    18/07/2014, 16:04 Ir al último mensaje
    • Respuestas: 6
    • Visitas: 166
    18/07/2014, 14:52 Ir al último mensaje
  19. Tiembla mucho el motor K4m

    Iniciado por elranchoceg, 15/07/2014 18:06
    • Respuestas: 6
    • Visitas: 862
    18/07/2014, 08:55 Ir al último mensaje
  20. Junta Multiple en F3R

    Iniciado por gchazarreta, 31/08/2012 15:56
    junta, multiple
    • Respuestas: 11
    • Visitas: 456
    16/07/2014, 22:21 Ir al último mensaje
  21. Saqué el Catalizador y ahora no pasa la VTV !!!

    Iniciado por patagons, 13/05/2010 18:17
    2 Páginas
    1 2
    • Respuestas: 24
    • Visitas: 4,694
    16/07/2014, 13:21 Ir al último mensaje
  22. No regula bien..se para...

    Iniciado por GABRIELGABRIEL, 15/07/2014 11:40
    • Respuestas: 2
    • Visitas: 183
    16/07/2014, 08:47 Ir al último mensaje
  23. Ruido a choque de metal.

    Iniciado por elsadiel, 07/07/2014 09:34
    2 Páginas
    1 2
    • Respuestas: 16
    • Visitas: 744
    16/07/2014, 00:23 Ir al último mensaje
    • Respuestas: 5
    • Visitas: 850
    15/07/2014, 23:19 Ir al último mensaje
  24. Arranca en frio casi regulando

    Iniciado por marcelotren, 15/07/2014 22:43
    • Respuestas: 1
    • Visitas: 135
    15/07/2014, 22:58 Ir al último mensaje
  25. Luz indicadora de falla

    Iniciado por lira421, 29/06/2014 21:51
    • Respuestas: 13
    • Visitas: 268
    15/07/2014, 18:35 Ir al último mensaje
  26. Olor a petardo en el motor

    Iniciado por martinlillo, 05/06/2014 10:50
    2 Páginas
    1 2
    • Respuestas: 21
    • Visitas: 1,535
    15/07/2014, 14:54 Ir al último mensaje
  27. Zapateo al arrancar

    Iniciado por jjc, 07/07/2014 19:42
    • Respuestas: 4
    • Visitas: 723
    13/07/2014, 01:40 Ir al último mensaje
  28. ECU chip GNC

    Iniciado por gastoncito, 12/07/2014 22:54
    • Respuestas: 0
    • Visitas: 126
    12/07/2014, 22:54 Ir al último mensaje
  29. problema con inyectores??

    Iniciado por gastoncito, 09/07/2014 11:56
    • Respuestas: 4
    • Visitas: 217
    12/07/2014, 19:15 Ir al último mensaje
  30. Bomba de agua rota?

    Iniciado por pepepompin, 11/07/2014 10:29
    • Respuestas: 13
    • Visitas: 323
    12/07/2014, 18:37 Ir al último mensaje
  31. Lightbulb no arranca a nafta ni a gas!!!!

    Iniciado por Marcos Isn, 08/07/2014 20:28
    • Respuestas: 10
    • Visitas: 812
    12/07/2014, 12:02 Ir al último mensaje
  32. no me arranca mi megane 2 2007 1.6 16v

    Iniciado por Lucas Pinto, 29/06/2014 21:14
    • Respuestas: 11
    • Visitas: 288
    12/07/2014, 09:12 Ir al último mensaje
  33. tensor scenic 1.9 dti

    Iniciado por chirola10, 02/07/2014 19:09
    • Respuestas: 3
    • Visitas: 210
    11/07/2014, 16:19 Ir al último mensaje
  34. Polea alternador antivibraciones ???

    Iniciado por CHARLYOZ13, 09/07/2014 08:12
    • Respuestas: 9
    • Visitas: 621
    11/07/2014, 16:12 Ir al último mensaje

Opciones de desplegado de temas

Utiliza este control para limitar la visualización de temas a aquellos más nuevos que el período de tiempo especificado.

Te permite elegir los datos por los cuales será ordenada la lista de temas.

Ordenar temas por...

Nota: al ordenar por fecha, el 'orden descendente' mostrará primero los resultados más nuevos.

Leyenda de iconos

Contiene mensajes sin leer
Contiene mensajes sin leer
No contiene mensajes sin leer
No contiene mensajes sin leer
Más de 25 respuestas o 150 visitas
Tema caliente con mensajes no leídos
Más de 25 respuestas o 150 visitas
Tema caliente sin nuevos mensajes
Tema cerrado
Tema cerrado
Temas que contienen mensajes escritos por ti
Has participado en este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 86 Days 19:11:26 Page generated in 0.562 seconds with 15 queries Memory: 8.75 Mb [Server Load Averages (1:5:15) 0.33 : 0.56 : 0.59]