- Mecanica - Motor - Transmision - Página 57
Página 57 de 158 PrimerPrimer ... 747555657585967107157 ... ÚltimoÚltimo
Temas del 2241 al 2280 de 6298

Foros: - Mecanica - Motor - Transmision

  1. [SOLUCIONADO] dti falla despues de arrancar

    Iniciado por famasucci, 10/08/2013 21:04
    4 Páginas
    1 2 3 ... 4
    • Respuestas: 57
    • Visitas: 1,800
    07/05/2014, 20:58 Ir al último mensaje
  2. indicacion alta temperatura en tablero

    Iniciado por Claudio2010, 02/05/2014 20:10
    • Respuestas: 3
    • Visitas: 203
    07/05/2014, 18:26 Ir al último mensaje
  3. Falla en Scenic 2.0 8v

    Iniciado por Jagger, 07/05/2014 12:31
    • Respuestas: 2
    • Visitas: 152
    07/05/2014, 12:40 Ir al último mensaje
  4. la polea poly v salta de canal

    Iniciado por nicolas oggero, 02/03/2014 13:44
    • Respuestas: 13
    • Visitas: 1,657
    07/05/2014, 11:25 Ir al último mensaje
  5. Humo blanco al arrancar

    Iniciado por nicomegane06, 25/04/2014 00:35
    2 Páginas
    1 2
    • Respuestas: 15
    • Visitas: 1,062
    06/05/2014, 22:01 Ir al último mensaje
  6. Perdida de Refrigerante y bobina sucia.

    Iniciado por Tonycrivaletti, 05/05/2014 22:57
    • Respuestas: 3
    • Visitas: 201
    06/05/2014, 20:26 Ir al último mensaje
  7. Mi scenic tarda en arrancarrrrr

    Iniciado por rmagallanes1, 17/04/2014 16:46
    • Respuestas: 9
    • Visitas: 442
    06/05/2014, 20:20 Ir al último mensaje
  8. palanca de cambio libre, y se quedo en " R"

    Iniciado por corredor21, 01/05/2014 10:32
    • Respuestas: 1
    • Visitas: 390
    05/05/2014, 16:11 Ir al último mensaje
  9. Compatibilidad de inyectores

    Iniciado por marcoslongatti, 03/05/2014 12:17
    • Respuestas: 1
    • Visitas: 413
    05/05/2014, 14:14 Ir al último mensaje
  10. Humo Blanco

    Iniciado por fagomez, 29/04/2014 20:49
    • Respuestas: 5
    • Visitas: 467
    03/05/2014, 12:57 Ir al último mensaje
  11. rpm al soltar el acelerardor

    Iniciado por Mac Giver, 28/04/2014 17:00
    • Respuestas: 6
    • Visitas: 230
    03/05/2014, 09:00 Ir al último mensaje
  12. temperatura, no funciona electro

    Iniciado por maritodado, 19/01/2014 02:33
    • Respuestas: 13
    • Visitas: 802
    02/05/2014, 10:47 Ir al último mensaje
  13. Question megane 1.9 dti 98' aceite humeada celeste

    Iniciado por juli9310, 04/02/2014 14:23
    • Respuestas: 8
    • Visitas: 279
    02/05/2014, 10:45 Ir al último mensaje
  14. auto encendido megane 1.9 dci

    Iniciado por daf_81, 02/05/2014 05:49
    • Respuestas: 1
    • Visitas: 273
    02/05/2014, 07:31 Ir al último mensaje
  15. [SOLUCIONADO] No arrancaba de nuevo [agregar vávula portafiltro gasoil]

    Iniciado por bulacio, 27/10/2012 14:59
    2 Páginas
    1 2
    • Respuestas: 15
    • Visitas: 839
    01/05/2014, 12:08 Ir al último mensaje
  16. no arranca mi megane

    Iniciado por sebamebdoza, 06/12/2013 16:25
    • Respuestas: 11
    • Visitas: 303
    30/04/2014, 18:55 Ir al último mensaje
  17. Marcha atra, me hace ruido

    Iniciado por arielcas, 29/04/2014 12:43
    • Respuestas: 6
    • Visitas: 165
    30/04/2014, 06:43 Ir al último mensaje
  18. necesito información Megane TDI 1.9

    Iniciado por h_arango, 22/02/2009 10:17
    3 Páginas
    1 2 3
    informacin, megane, necesito, tdi
    • Respuestas: 43
    • Visitas: 5,811
    29/04/2014, 19:45 Ir al último mensaje
  19. Cambiar o no la sonda lambda

    Iniciado por oskarutto, 29/04/2014 14:25
    • Respuestas: 7
    • Visitas: 686
    29/04/2014, 18:59 Ir al último mensaje
  20. Resorte Punto Duro

    Iniciado por poroto823, 24/04/2014 22:33
    • Respuestas: 1
    • Visitas: 532
    29/04/2014, 12:13 Ir al último mensaje
  21. Regula en 4000 RPM

    Iniciado por eltury, 28/04/2014 18:42
    • Respuestas: 1
    • Visitas: 159
    29/04/2014, 08:10 Ir al último mensaje
  22. venteo exterior

    Iniciado por diegomdq, 28/04/2014 22:10
    • Respuestas: 1
    • Visitas: 441
    28/04/2014, 22:14 Ir al último mensaje
  23. Muchas revoluciones

    Iniciado por Misil, 21/04/2014 08:10
    • Respuestas: 3
    • Visitas: 168
    28/04/2014, 19:49 Ir al último mensaje
    • Respuestas: 2
    • Visitas: 586
    28/04/2014, 19:48 Ir al último mensaje
  24. Duda con semieje

    Iniciado por oskarutto, 18/04/2014 09:33
    • Respuestas: 6
    • Visitas: 559
    28/04/2014, 18:57 Ir al último mensaje
    • Respuestas: 12
    • Visitas: 484
    28/04/2014, 17:24 Ir al último mensaje
  25. Question Presentación

    Iniciado por Mlinayo, 28/04/2014 13:46
    • Respuestas: 3
    • Visitas: 96
    28/04/2014, 14:59 Ir al último mensaje
  26. Como se llama este repuesto?

    Iniciado por MyM, 24/04/2014 19:52
    • Respuestas: 3
    • Visitas: 504
    25/04/2014, 19:59 Ir al último mensaje
  27. Termostato de la scenic dti,

    Iniciado por PEDRINIANO, 21/04/2014 19:23
    2 Páginas
    1 2
    • Respuestas: 25
    • Visitas: 1,595
    25/04/2014, 15:34 Ir al último mensaje
    • Respuestas: 9
    • Visitas: 714
    25/04/2014, 15:22 Ir al último mensaje
  28. junta multiple de escape

    Iniciado por jose_marro, 25/04/2014 10:58
    • Respuestas: 4
    • Visitas: 397
    25/04/2014, 14:14 Ir al último mensaje
  29. [SOLUCIONADO] Temperatura K4M

    Iniciado por fairway, 07/04/2014 07:02
    2 Páginas
    1 2
    • Respuestas: 26
    • Visitas: 3,375
    25/04/2014, 13:15 Ir al último mensaje
  30. regula en 3.000 rpm (acelerado)

    Iniciado por reno-vado, 24/04/2014 22:46
    • Respuestas: 1
    • Visitas: 188
    24/04/2014, 23:11 Ir al último mensaje
  31. [SOLUCIONADO] Ruido en tren delantero al doblar

    Iniciado por jorgedja, 11/04/2014 17:48
    • Respuestas: 9
    • Visitas: 859
    24/04/2014, 19:32 Ir al último mensaje
  32. [SOLUCIONADO] Tironea en baja, mecánico no da con el desperfecto

    Iniciado por Vinium, 09/04/2014 15:07
    • Respuestas: 13
    • Visitas: 632
    24/04/2014, 16:57 Ir al último mensaje
  33. Queda acelerado, posible chupada de aire.

    Iniciado por fedael, 21/03/2014 04:33
    3 Páginas
    1 2 3
    • Respuestas: 33
    • Visitas: 1,655
    24/04/2014, 16:39 Ir al último mensaje
  34. [SOLUCIONADO] Creo q perdi el filtro de nafta

    Iniciado por lira421, 20/04/2014 20:44
    • Respuestas: 9
    • Visitas: 202
    24/04/2014, 14:03 Ir al último mensaje
  35. Perdida de Agua Bomba DTI

    Iniciado por qmax, 24/04/2014 11:35
    • Respuestas: 1
    • Visitas: 150
    24/04/2014, 12:04 Ir al último mensaje
  36. Question Ruido al arrancar

    Iniciado por leviathan, 18/04/2014 19:49
    • Respuestas: 4
    • Visitas: 134
    23/04/2014, 17:54 Ir al último mensaje
  37. [SOLUCIONADO] Problemas de arranque en un megane 2001 motor k4m

    Iniciado por javinach, 21/04/2014 09:59
    • Respuestas: 9
    • Visitas: 1,149
    23/04/2014, 08:44 Ir al último mensaje

Opciones de desplegado de temas

Utiliza este control para limitar la visualización de temas a aquellos más nuevos que el período de tiempo especificado.

Te permite elegir los datos por los cuales será ordenada la lista de temas.

Ordenar temas por...

Nota: al ordenar por fecha, el 'orden descendente' mostrará primero los resultados más nuevos.

Leyenda de iconos

Contiene mensajes sin leer
Contiene mensajes sin leer
No contiene mensajes sin leer
No contiene mensajes sin leer
Más de 25 respuestas o 150 visitas
Tema caliente con mensajes no leídos
Más de 25 respuestas o 150 visitas
Tema caliente sin nuevos mensajes
Tema cerrado
Tema cerrado
Temas que contienen mensajes escritos por ti
Has participado en este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 19 Days 0:20:54 Page generated in 0.587 seconds with 15 queries Memory: 8.75 Mb [Server Load Averages (1:5:15) 0.57 : 0.60 : 0.64]