- Mecanica - Motor - Transmision - Página 65
Página 65 de 157 PrimerPrimer ... 1555636465666775115 ... ÚltimoÚltimo
Temas del 2561 al 2600 de 6271

Foros: - Mecanica - Motor - Transmision

  1. cambio de inyectores k7m

    Iniciado por leou2one, 15/12/2013 21:06
    • Respuestas: 1
    • Visitas: 359
    16/12/2013, 11:38 Ir al último mensaje
  2. [SOLUCIONADO] arranca ahogado, demora en arrancar, luego acelero y anda bien

    Iniciado por edgardomartin1, 28/11/2013 22:47
    2 Páginas
    1 2
    • Respuestas: 15
    • Visitas: 1,091
    16/12/2013, 10:11 Ir al último mensaje
  3. Soportes motor 1.6 8v K7M

    Iniciado por K7MSevilla, 06/12/2013 08:12
    2 Páginas
    1 2
    • Respuestas: 22
    • Visitas: 569
    14/12/2013, 22:35 Ir al último mensaje
  4. Acelerador duro

    Iniciado por lukitasmegane, 14/11/2013 04:20
    • Respuestas: 7
    • Visitas: 1,254
    14/12/2013, 22:34 Ir al último mensaje
  5. DTI arranca mal en frio

    Iniciado por yermanskt, 02/12/2013 18:20
    2 Páginas
    1 2
    • Respuestas: 24
    • Visitas: 788
    13/12/2013, 16:11 Ir al último mensaje
    • Respuestas: 4
    • Visitas: 196
    13/12/2013, 07:35 Ir al último mensaje
    • Respuestas: 4
    • Visitas: 434
    13/12/2013, 01:32 Ir al último mensaje
  6. bobina de aranque creo se llama asi (F3R)

    Iniciado por GEAQ, 12/12/2013 01:17
    • Respuestas: 3
    • Visitas: 290
    12/12/2013, 13:14 Ir al último mensaje
  7. Exclamation problemas de arranque

    Iniciado por alexisroke, 11/12/2013 19:45
    • Respuestas: 7
    • Visitas: 160
    12/12/2013, 09:28 Ir al último mensaje
  8. POlea de cigueñal, como sacarla?

    Iniciado por edgardomartin1, 10/12/2013 00:13
    • Respuestas: 5
    • Visitas: 276
    11/12/2013, 21:50 Ir al último mensaje
  9. Unhappy No arranca!!!!

    Iniciado por Enzo Luna, 11/12/2013 11:56
    • Respuestas: 1
    • Visitas: 146
    11/12/2013, 12:20 Ir al último mensaje
  10. Duda sobre falla - Sensor MAP

    Iniciado por Ford37pu, 11/12/2013 11:38
    • Respuestas: 1
    • Visitas: 290
    11/12/2013, 12:17 Ir al último mensaje
  11. [SOLUCIONADO] Sacar Catalizador Megane dTi -

    Iniciado por Tomi, 28/11/2013 01:32
    • Respuestas: 8
    • Visitas: 1,470
    11/12/2013, 10:43 Ir al último mensaje
  12. ruido en el embrague

    Iniciado por camionloco, 07/12/2013 19:58
    • Respuestas: 3
    • Visitas: 219
    11/12/2013, 09:57 Ir al último mensaje
  13. Ruido en columna de direccion

    Iniciado por GEAQ, 08/12/2013 11:33
    • Respuestas: 4
    • Visitas: 447
    11/12/2013, 00:23 Ir al último mensaje
  14. Unhappy zapatea el auto en las primeras marchas

    Iniciado por jose jurado, 06/12/2013 22:10
    • Respuestas: 2
    • Visitas: 345
    09/12/2013, 11:57 Ir al último mensaje
  15. motor paso a paso

    Iniciado por mgaiada, 09/12/2013 09:56
    • Respuestas: 4
    • Visitas: 183
    09/12/2013, 11:45 Ir al último mensaje
    • Respuestas: 3
    • Visitas: 483
    09/12/2013, 09:46 Ir al último mensaje
  16. hacer el motor?$$$$$$$$

    Iniciado por tigerow, 26/11/2013 22:47
    • Respuestas: 5
    • Visitas: 279
    08/12/2013, 21:51 Ir al último mensaje
  17. [SOLUCIONADO] Salta y zumba la quinta!!!

    Iniciado por bachideb, 27/11/2013 09:35
    caja, la 5, la quinta, salta, zumba
    • Respuestas: 9
    • Visitas: 440
    07/12/2013, 20:30 Ir al último mensaje
  18. Olor a nafta en el interior y manguera de vacio desconectada

    Iniciado por bocon07, 15/03/2012 17:26
    2 Páginas
    1 2
    • Respuestas: 17
    • Visitas: 2,676
    07/12/2013, 17:36 Ir al último mensaje
  19. r.p.m en cero

    Iniciado por pablo.m, 01/12/2013 22:55
    • Respuestas: 2
    • Visitas: 145
    07/12/2013, 12:43 Ir al último mensaje
  20. A tener cuidado.....[distribución y garantía]

    Iniciado por john1970, 04/12/2013 18:48
    • Respuestas: 9
    • Visitas: 641
    06/12/2013, 19:42 Ir al último mensaje
  21. [SOLUCIONADO] No enciende electro

    Iniciado por gabux, 04/12/2013 14:57
    • Respuestas: 4
    • Visitas: 216
    06/12/2013, 13:48 Ir al último mensaje
  22. Consulta Valvula IAC Marcha Lenta

    Iniciado por edusoto, 05/12/2013 17:41
    • Respuestas: 2
    • Visitas: 229
    06/12/2013, 13:26 Ir al último mensaje
    • Respuestas: 4
    • Visitas: 621
    06/12/2013, 03:29 Ir al último mensaje
  23. Falla en 2da marcha, ayuda por favor!!!

    Iniciado por carlosm22, 05/12/2013 17:29
    • Respuestas: 4
    • Visitas: 159
    05/12/2013, 20:54 Ir al último mensaje
  24. torque tapa de valvulas de megane1.6 16 v

    Iniciado por tano-tano, 05/12/2013 18:35
    • Respuestas: 1
    • Visitas: 128
    05/12/2013, 19:34 Ir al último mensaje
  25. ruido correa de accesorios

    Iniciado por cesarjaq, 02/08/2010 16:11
    • Respuestas: 12
    • Visitas: 1,008
    05/12/2013, 15:37 Ir al último mensaje
  26. Revienta manguera de nafta.

    Iniciado por fedael, 24/11/2013 12:20
    2 Páginas
    1 2
    • Respuestas: 17
    • Visitas: 3,455
    04/12/2013, 19:06 Ir al último mensaje
  27. [SOLUCIONADO] scenic 1.6 anda en tres cilindros

    Iniciado por sebasvannini, 02/11/2013 14:17
    • Respuestas: 11
    • Visitas: 719
    Ric
    04/12/2013, 09:01 Ir al último mensaje
  28. Bobinas y bujias mojadas!

    Iniciado por pablo-am, 25/10/2013 14:05
    • Respuestas: 5
    • Visitas: 2,164
    03/12/2013, 16:37 Ir al último mensaje
    • Respuestas: 2
    • Visitas: 375
    02/12/2013, 22:13 Ir al último mensaje
  29. Regula raro

    Iniciado por gastonchaca, 26/11/2013 23:13
    • Respuestas: 5
    • Visitas: 224
    02/12/2013, 10:12 Ir al último mensaje
  30. Post revienta las mangueras de nafta

    Iniciado por mario F3R, 01/12/2013 23:48
    • Respuestas: 3
    • Visitas: 312
    02/12/2013, 10:06 Ir al último mensaje
  31. Motor completo 16v 1.6

    Iniciado por chelito, 27/11/2013 01:21
    • Respuestas: 7
    • Visitas: 232
    02/12/2013, 01:57 Ir al último mensaje
  32. problema con la caja de cambios

    Iniciado por luis_gsosa, 28/11/2013 14:54
    • Respuestas: 5
    • Visitas: 216
    30/11/2013, 18:42 Ir al último mensaje
    • Respuestas: 1
    • Visitas: 353
    30/11/2013, 13:47 Ir al último mensaje
  33. falla al arrancar!!

    Iniciado por entrerriano2, 20/09/2011 00:03
    • Respuestas: 6
    • Visitas: 260
    30/11/2013, 12:38 Ir al último mensaje
  34. me emperre con la caja portafiltro!!

    Iniciado por Bocha, 10/11/2013 13:22
    • Respuestas: 9
    • Visitas: 318
    28/11/2013, 16:53 Ir al último mensaje

Opciones de desplegado de temas

Utiliza este control para limitar la visualización de temas a aquellos más nuevos que el período de tiempo especificado.

Te permite elegir los datos por los cuales será ordenada la lista de temas.

Ordenar temas por...

Nota: al ordenar por fecha, el 'orden descendente' mostrará primero los resultados más nuevos.

Leyenda de iconos

Contiene mensajes sin leer
Contiene mensajes sin leer
No contiene mensajes sin leer
No contiene mensajes sin leer
Más de 25 respuestas o 150 visitas
Tema caliente con mensajes no leídos
Más de 25 respuestas o 150 visitas
Tema caliente sin nuevos mensajes
Tema cerrado
Tema cerrado
Temas que contienen mensajes escritos por ti
Has participado en este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 33 Days 13:12:16 Page generated in 0.699 seconds with 15 queries Memory: 8.75 Mb [Server Load Averages (1:5:15) 0.82 : 0.61 : 0.51]