RUIDO DE MOTOR EN FRIO
Resultados 1 al 4 de 4
  1. #1
    Mecanico
    Fecha de ingreso
    20 sep, 08
    Ubicación
    San Telmo- Ciudad Autonoma
    Mensajes
    118
    Poder de reputación
    0

    RUIDO DE MOTOR EN FRIO

    HOLA A TODOS /AS SOY NUEVO EN EL CLUB ME PRESENTO Y PLANTEO EL PROBLEMA QUE TENGO. ME HACE RUIDO COMO DE VALVULAS CUANDO LO ARRANCO EN FRIO A VECES LO HACE MAS TIEMPO Y OTRAS VECES MENOS, OTRAS NO LO HACE. ME ESTA VOLVIENDO LOCO ESTE AUTITO ES UN MEGANE 5 PTAS 2006, EL MECANICO CREE QUE PUEDEN SER LAS VALVULAS Y ME PIDIO QUE LLEVARA AL CONCESIONARIO A PROBARLO CON LA COMPU QUE HAGO?? MUCHAS GRACIAS GON

  2. # ADS
    Anuncios
    Fecha de ingreso
    30/05/2008
    Ubicación
    Argentina
    Mensajes
    45
     

  3. #2
    Mecanico
    Fecha de ingreso
    25 sep, 08
    Ubicación
    Capital federal
    Mensajes
    111
    Poder de reputación
    9

    Re: RUIDO DE MOTOR EN FRIO

    Hola, es probable que sean los botadores... Puede que hagan ruido x que de noche se descarguen y a la mañana tarden en cargarse. Que a veces es mas y a veces menos puede tener que ver con las horas que estuvo sin andar. Saludos
    Megane 1.6 16v Tric. 2000

    Fiat 1600 Turbo Intercooler 1971

    Honda XL 125S 1979

  4. #3
    Tester
    Fecha de ingreso
    27 sep, 08
    Ubicación
    Hurlingham (Bs As)
    Mensajes
    10
    Nombre
    Jorge Luis
    Vehiculo
    FLUENCE
    Otro Vehiculo
    .
    Version
    PRIVILEGE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2011
    Poder de reputación
    0

    Re: RUIDO DE MOTOR EN FRIO

    A mi me hacia el mismo ruido, y era mas marcado en las mañanas frias, el mecanico me recomendo que probara con un aceite mas liviano, entonces, cambie por el elf prestigrade SAE 15W40 y desaparecio el ruido. Consulta con un lubricentro y con tu mecanico.

  5. #4
    Mecanico
    Fecha de ingreso
    20 sep, 08
    Ubicación
    San Telmo- Ciudad Autonoma
    Mensajes
    118
    Poder de reputación
    0

    Re: RUIDO DE MOTOR EN FRIO

    Cita Iniciado por JorgeM2.0
    A mi me hacia el mismo ruido, y era mas marcado en las mañanas frias, el mecanico me recomendo que probara con un aceite mas liviano, entonces, cambie por el elf prestigrade SAE 15W40 y desaparecio el ruido. Consulta con un lubricentro y con tu mecanico.

    Gracias Jorge sabes que hice lo que me dijiste y no me hace + ruidos la semana pasada estubo una semana parado no lo use y tampoco lo hizo asi que mil gracias. saludos.

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 48 Days 3:15:59 Page generated in 0.405 seconds with 16 queries Memory: 15.75 Mb [Server Load Averages (1:5:15) 0.58 : 0.48 : 1.10]