Falta de agua en el sistema
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 15 de 22
  1. #1
    Piloto
    Fecha de ingreso
    06 dic, 11
    Ubicación
    CAPITAL FEDERAL
    Mensajes
    44
    Nombre
    ADRIAN
    Vehiculo
    MEGANE 1 FASE 2
    Version
    EXCEPTION
    Motor
    1.6 16v
    Tipo
    BICUERPO
    Año
    2009
    Poder de reputación
    0

    Falta de agua en el sistema

    Muchachos, antes de tener el Megane, tuve un Escort 1.8 16v Zetec (un tremendo caño) y muchas veces se planteo en el club del Escort que cuando el sistema de agua se vaciaba bruscamente (rotura de una manguera, de la empaquetadura de la bomba) en ruta por ejemplo, uno nunca se enteraba hasta que el motor decia basta ya que el reloj de temperatura cuando no tiene agua se queda con la ultima lectura y no tiene sensor de nivel.

    Que pasaría en una situación similar en el Megane ? Dejo planteada la duda para los expertos del foro, ya que me preocupa este tema.

    Gracias

    Adrián

  2. # ADS
    Anuncios
    Fecha de ingreso
    30/05/2008
    Ubicación
    Argentina
    Mensajes
    45
     

  3. #2
    Moderador Avatar de walter58
    Fecha de ingreso
    22 nov, 10
    Ubicación
    Córdoba cap
    Mensajes
    28,291
    Vehiculo
    MEGANE 1 FASE 2
    Version
    PACK PLUS
    Motor
    1.6 16v
    Tipo
    BICUERPO
    Año
    2007
    Poder de reputación
    1288

    Re: Falta de agua en el sistema

    Lamentablemente, lo mismo Adrian, el único detalle para observar cuando hay una perdida grande y rápida de liq refrigerante, es cuando el indicador de temperatura tiende a subir, y luego se sitúa en valores mas bajos que los normales, o sea es grave cuando esta alta la temperatura y cuando esta baja de lo normal es una alarma para tener en cuenta.
    En los viejos motores que funcionaban con carburador, cuando la temperatura subía, uno se daba cuenta porque el auto perdía rendimiento y comenzaba a pistonear, hoy la inyección electronica corrige todos lo valores, por ejemplo, el sensor de picado atrasa el encendido y lambda aumenta riqueza, y el motor no avisa, te das cuenta cuando se cocino.
    Por nombrar algunos, mercedes y BMW utilizan termocuplas que toman la temperatura en contacto del metal, no del agua.

  4. #3
    Jefe de Equipo
    Fecha de ingreso
    26 mar, 11
    Ubicación
    Merlo
    Mensajes
    2,185
    Vehiculo
    Otro
    Version
    Otro
    Motor
    Otro
    Tipo
    BICUERPO
    Año
    2002
    Poder de reputación
    62

    Re: Falta de agua en el sistema

    Adru:

    Salvo en autos de segmentos altos, la mayoria de los autos, si no viste el reloj de temperatura a tiempo, ves cuando se prende la luz y si llegaste a esa instancia la mayoria de las veces ya es tarde. Aveces safas con un simple cambio de junta y reparaciones menores, en otras clavas el motor. A un amigo mio le paso con un 19 motor 1.6. Venia en la autopista a 120 todo perfecto, al llegar al peaje frena y de repente se escucha CLAN!!!. Motor clavado por falta de agua. La jodita hace unos años le sali algo de $5000 y eso en un motor que si no me equivoco es el del 12. En el mega estas reparaciones son mas caras.

    Salvo que tengas como los Audi's, BM's Mercedes y otros que vienen con medidor de temperatura de aceite, creo que ni te enteras. Podes llegar a safarla si venis tranca, de repente ves que la temperatura empieza a subir o el electro no para y ahi te avivas, sino creo que estas frito.

    Saludos.

  5. #4
    Piloto
    Fecha de ingreso
    06 dic, 11
    Ubicación
    CAPITAL FEDERAL
    Mensajes
    44
    Nombre
    ADRIAN
    Vehiculo
    MEGANE 1 FASE 2
    Version
    EXCEPTION
    Motor
    1.6 16v
    Tipo
    BICUERPO
    Año
    2009
    Poder de reputación
    0

    Re: Falta de agua en el sistema

    Ok, en el foro del Escort inicie un tema sobre esto, las opciones que manejaban eran:

    Adaptar algun sensor de nivel al bidon actual, que no convencio por tener que agujerear el bidon y perdería presión.
    Sacar una T de alguna manera para sensar, que no convencio por no tener lugar
    Adaptar bidon y sensor de algún auto viejo que traian este sensor (Galaxy, XR4), que no es viable por tema de espacio

    Lo ven como algo posible la ultima opción teniendo en cuenta que, en mi caso (F2) hay lugar ????

  6. #5
    Moderador Avatar de walter58
    Fecha de ingreso
    22 nov, 10
    Ubicación
    Córdoba cap
    Mensajes
    28,291
    Vehiculo
    MEGANE 1 FASE 2
    Version
    PACK PLUS
    Motor
    1.6 16v
    Tipo
    BICUERPO
    Año
    2007
    Poder de reputación
    1288

    Re: Falta de agua en el sistema

    Seria una posibilidad, habría que ver estéticamente como queda, y debería tener una señal lumínica fuera del cuadro de instrumentos.

  7. #6
    Piloto
    Fecha de ingreso
    09 oct, 08
    Ubicación
    Pergamino
    Mensajes
    36
    Vehiculo
    MEGANE 1 FASE 2
    Version
    COUPE
    Motor
    1.6 16v
    Tipo
    COUPE
    Año
    2000
    Poder de reputación
    0

    Re: Falta de agua en el sistema

    Ya se que es un agregado y no es original pero recuerdo que en la anterior camioneta ( una kangoo F8Q), el Vigia la paro por falta de agua, ya que se habia roto una manguera y habia perdido refrigerante, y cuando la paro el tablero no se habia dado cuenta ni habia prendido ninguna luz. Capaz sea por la ubicacion del sensor del vigia en el motor

  8. #7
    Director de Equipo Avatar de pablocoupe16v
    Fecha de ingreso
    02 abr, 10
    Ubicación
    ROSARIO
    Mensajes
    5,039
    Nombre
    PABLO
    Vehiculo
    MEGANE 2
    Version
    CONFORT PLUS
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2010
    Poder de reputación
    217

    Re: Falta de agua en el sistema

    Cita Iniciado por walter58 Ver mensaje
    Por nombrar algunos, mercedes y BMW utilizan termocuplas que toman la temperatura en contacto del metal, no del agua.
    Ese es el famoso CHT...este controla la temperatura del metal...mas especificamente de la tapa de cilindros...a diferencia del ECT que informa la temperatura del liquido y por ende cuando no tiene liquido..."no marca "
    Coincido con guillo ...si bien no es original y da cosa poner algo asi...no hay nada mejor que el vigia...no hay forma de romper el motor con un aparatito de estos ...

  9. #8
    Piloto
    Fecha de ingreso
    06 dic, 11
    Ubicación
    CAPITAL FEDERAL
    Mensajes
    44
    Nombre
    ADRIAN
    Vehiculo
    MEGANE 1 FASE 2
    Version
    EXCEPTION
    Motor
    1.6 16v
    Tipo
    BICUERPO
    Año
    2009
    Poder de reputación
    0

    Re: Falta de agua en el sistema

    Encontre esto en mercadolibre, que opinan ??? ... http://articulo.mercadolibre.com.ar/...ante-vigia-_JM

  10. #9
    Piloto Avatar de Chelofehr
    Fecha de ingreso
    26 abr, 12
    Ubicación
    San Nicolas Buenos Aires
    Mensajes
    96
    Nombre
    Marcelo
    Vehiculo
    MEGANE 1 FASE 2
    Version
    RT
    Motor
    1.9 D
    Tipo
    TRICUERPO
    Año
    2000
    Poder de reputación
    6

    Re: Falta de agua en el sistema

    Tengo una cuestion,a que escala del medidor de temperatura se prende el electro???aun no vi que se haya prendido(hace 20 dias que tengo el mega tdi)El reloj llego a la mitad de la escala y siempre esta ahi andando en ciudad Agradeceria informacion Gracias

  11. #10
    Moderador Avatar de walter58
    Fecha de ingreso
    22 nov, 10
    Ubicación
    Córdoba cap
    Mensajes
    28,291
    Vehiculo
    MEGANE 1 FASE 2
    Version
    PACK PLUS
    Motor
    1.6 16v
    Tipo
    BICUERPO
    Año
    2007
    Poder de reputación
    1288

    Re: Falta de agua en el sistema

    Cita Iniciado por adruduran Ver mensaje
    Encontre esto en mercadolibre, que opinan ??? ... http://articulo.mercadolibre.com.ar/...ante-vigia-_JM
    Es interesante, no tenes que perforar el deposito, habría que probar.
    Es un buen dato.

  12. #11
    Moderador Avatar de walter58
    Fecha de ingreso
    22 nov, 10
    Ubicación
    Córdoba cap
    Mensajes
    28,291
    Vehiculo
    MEGANE 1 FASE 2
    Version
    PACK PLUS
    Motor
    1.6 16v
    Tipo
    BICUERPO
    Año
    2007
    Poder de reputación
    1288

    Re: Falta de agua en el sistema

    Cita Iniciado por Chelofehr Ver mensaje
    Tengo una cuestion,a que escala del medidor de temperatura se prende el electro???aun no vi que se haya prendido(hace 20 dias que tengo el mega tdi)El reloj llego a la mitad de la escala y siempre esta ahi andando en ciudad Agradeceria informacion Gracias
    Marcelo, normalmente prende pasando la mitad del instrumento, podes probar en dejar el motor en marcha, hasta que prenda y ver a que altura del indicador lo hace.

  13. #12
    Piloto Avatar de Chelofehr
    Fecha de ingreso
    26 abr, 12
    Ubicación
    San Nicolas Buenos Aires
    Mensajes
    96
    Nombre
    Marcelo
    Vehiculo
    MEGANE 1 FASE 2
    Version
    RT
    Motor
    1.9 D
    Tipo
    TRICUERPO
    Año
    2000
    Poder de reputación
    6

    Re: Falta de agua en el sistema

    Si Walter eso es lo que hice pero nunca encendio,me fije el fusible y esta bien Lo que quiero saber es si es normal que este siempre a la mitad del medidor

  14. #13
    Moderador Avatar de walter58
    Fecha de ingreso
    22 nov, 10
    Ubicación
    Córdoba cap
    Mensajes
    28,291
    Vehiculo
    MEGANE 1 FASE 2
    Version
    PACK PLUS
    Motor
    1.6 16v
    Tipo
    BICUERPO
    Año
    2007
    Poder de reputación
    1288

    Re: Falta de agua en el sistema

    La temperatura a mitad del indicador, es en general, la que corresponde.
    Para saber si el electro funciona pone el aire acondicionado y tiene que arrancar, sin importar la temperatura, en el motor diésel cuesta mucho que levante temperatura estando el auto detenido, intenta cuando vengas de hacer un recorrido normal con el auto, no pares el motor y mantelo acelerado a unas 1000 rpm y espera, tiene que prender.

  15. #14
    Piloto Avatar de Chelofehr
    Fecha de ingreso
    26 abr, 12
    Ubicación
    San Nicolas Buenos Aires
    Mensajes
    96
    Nombre
    Marcelo
    Vehiculo
    MEGANE 1 FASE 2
    Version
    RT
    Motor
    1.9 D
    Tipo
    TRICUERPO
    Año
    2000
    Poder de reputación
    6

    Re: Falta de agua en el sistema

    Ok lo voy a poner en práctica con el aire encendiendo,gracias

  16. #15
    Piloto
    Fecha de ingreso
    30 may, 10
    Ubicación
    Martín Coronado-Bs.As.
    Mensajes
    66
    Nombre
    Félix
    Vehiculo
    SCENIC 1 FASE 2
    Version
    PRIVILEGE
    Motor
    1.6 16v
    Tipo
    MONOVOLUMEN
    Año
    2004
    Poder de reputación
    10

    Re: Falta de agua en el sistema

    Cita Iniciado por adruduran Ver mensaje
    Encontre esto en mercadolibre, que opinan ??? ... http://articulo.mercadolibre.com.ar/...ante-vigia-_JM
    Para el que le interece el vendedor es Renault Beiro - Av. Beiro 5426 - tel. 4115-9225/ 9910. Lo vi hace unos días cuando fui a comprar el kit de poli V para mi auto, pero como estaba apurado no pregunte. Tienen el exibidor en el mostrador y por lo que ví entiendo que te pueden hacer una demostración de como funciona. Saludos

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 37 Days 10:21:24 Page generated in 0.491 seconds with 18 queries Memory: 16.75 Mb [Server Load Averages (1:5:15) 1.06 : 0.89 : 0.79]