MALDITO K7M
Resultados 1 al 5 de 5

Tema: MALDITO K7M

  1. #1
    Mecanico Avatar de elangelnocturno
    Fecha de ingreso
    02 oct, 08
    Ubicación
    Bernal, Bs.As.
    Mensajes
    407
    Nombre
    Paulo
    Vehiculo
    MEGANE 2
    Version
    LUXE
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2008
    Poder de reputación
    13

    MALDITO K7M

    Buenos dias!!, una consulta, tengo aun sin funcionar mi megane 1.6e ya que estuvo 2 meses parado por una "pinchadura" del 3er. cilindro, 1)es posible que la rotura o mal funcionamiento del inyector me lo haya estropeado?, 2) cuando lo armaron en estos dias, al pone en contacto hace un "taca taca "rapido en la zona de los relès dentro del capot, que onda?, 3) me dicen que se pudo haber estropeado la ecu en este tiempo que estuvo parado y la ecu desenchufada, alguien sabe algo de este p... motor? me tiene las b... por el piso ya tanto tiempo sin poder usarlo, 4) se podrá probar la ecu estando desenchufada? alguien que me tire un dato porque estoy muy bajon por todo eso, gracias, Paulo de Bernal.

  2. # ADS
    Anuncios
    Fecha de ingreso
    30/05/2008
    Ubicación
    Argentina
    Mensajes
    45
     

  3. #2
    Ingeniero
    Fecha de ingreso
    19 sep, 08
    Ubicación
    Capital Federal
    Mensajes
    681
    Nombre
    Maks
    Vehiculo
    MEGANE 1 FASE 1
    Version
    RXE
    Motor
    2.0 8v
    Tipo
    BICUERPO
    Año
    1998
    Poder de reputación
    10

    Re: MALDITO K7M

    mira, te recomiendo q llames a 15-6274-7862 se llama Sergio, es un mecanico de confianza (Ucraniano) y te va decir. la otra es q lo lleves a centro oficial de Renault
    Megane Frances RXE 2.0

  4. #3
    Administrador Avatar de gimpro
    Fecha de ingreso
    08 sep, 08
    Ubicación
    Hurlingham, Buenos Aires
    Mensajes
    6,586
    Nombre
    Gonzalo
    Vehiculo
    MEGANE 2
    Otro Vehiculo
    PEUGEOT 207
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2007
    Poder de reputación
    449

    Re: MALDITO K7M

    Angel... seria interesante que le enchufes el scanner para ver que aparece, puede que sean falsos contactos o sulfato en los bornes... Controla eso y despues decinos...

    Saludos

  5. #4
    Jefe de Pista Avatar de MeganeT
    Fecha de ingreso
    09 sep, 08
    Ubicación
    Flores
    Mensajes
    1,119
    Nombre
    luis
    Vehiculo
    MEGANE 3
    Version
    Otro
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2013
    Poder de reputación
    100

    Re: MALDITO K7M

    te respondo a tus preguntas...
    1) Afirmativo.
    2) Llevalo a algún electricista de confianza.
    3) Es verdad la Ecu se puede dañar...pero no por estar desenchufada!!!. Al mio lo tuve parado 8 meses y no le pasó absolutamente nada.
    4) La Ecu se testea con un scanner y una compu estando el auto en contacto y luego se lo pone en marcha.

    bueno espero te sea de utilidad
    saludos,

    K4MT / 1598cm3 / 335hp / 12.36seg@402mts

  6. #5
    Mecanico Avatar de elangelnocturno
    Fecha de ingreso
    02 oct, 08
    Ubicación
    Bernal, Bs.As.
    Mensajes
    407
    Nombre
    Paulo
    Vehiculo
    MEGANE 2
    Version
    LUXE
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2008
    Poder de reputación
    13

    Re: MALDITO K7M

    APARENTEMENTE LOCALICE EL PROBLEMA!!!!! EL MUY HIJO DE MALA MADRE DEL CARNICERO QUE DESARMO MI MOTORCITO, CORTO UN PAR DE CABLES QUE VAN A LA ECU!!!!!!!!!!!!!!!!!! INTUYO QUE FUE DE MUY MALA ONDA ESO PERO BUEH, AHORA SOLO ME RESTA ESPERAR LA LUZ DEL DIA DE MAÑANA PARA PODER VER DE Y A DONDE VAN ESOS CABLES CORTADOS, MAÑANA LES CUENTO COMO FUE, MUCHAS GRACIAS!!
    PAULO

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 51 Days 8:31:51 Page generated in 0.388 seconds with 16 queries Memory: 15.75 Mb [Server Load Averages (1:5:15) 0.25 : 0.39 : 0.42]