Falla de encendido Megane II bicuerpo f4r - Página 2
Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 16 al 30 de 45
  1. #16
    Tester
    Fecha de ingreso
    18 abr, 13
    Ubicación
    San Justo
    Mensajes
    18
    Nombre
    Martín
    Vehiculo
    MEGANE 2
    Version
    DYNAMIQUE
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2007
    Poder de reputación
    0

    Re: Falla de encendido Megane II bicuerpo f4r

    Cita Iniciado por walter58 Ver mensaje
    Desde la incorporación del K4m y el F4r en los megane 1, la válvula va montada en el cuerpo de la bomba de nafta, con respecto al m2, la diferencia es la fijación, por eso, mas que nada recomendaba revisar los sellos de la valvula.

    No hay imágenes, pero para que des una idea, mirando desde el guardabarro izq, estaría sobre la derecha de la carcaza de embrague, si tenias antes un M1, seria donde esta el motor de arranque.
    No estoy cuestionando los conocimientos de nadie, me pareció que por ahí creías que tenía algún modelo con el regulador en la rampa... Pero sí, Antelo desarmó todo el emisor y revisó tanto bomba como regulador... Desarmó todo, lo limpió y volvió a armar... La verdad que no estuve presente cuando lo hizo, solamente puedo transmitir lo que me dijo que hizo... Voy a ver este sensor si está fallando en caliente...

  2. # ADS
    Anuncios
    Fecha de ingreso
    30/05/2008
    Ubicación
    Argentina
    Mensajes
    45
     

  3. #17
    Aprendiz
    Fecha de ingreso
    19 feb, 13
    Ubicación
    Colombia
    Mensajes
    9
    Nombre
    Edwin Moreno
    Vehiculo
    MEGANE 2
    Version
    DYNAMIQUE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2007
    Poder de reputación
    0

    Re: Falla de encendido Megane II bicuerpo f4r

    Sludos.
    yo tengo un problema muy parecido (Megane II 2007, 2.0 16V Sedan Turco), en estos días, cuando esta frio arranca perfecto, revoluciones normal, fuerza y respuesta del motor normal. depues de caliente el motor (aprox 30 min de recorrido), al apagarlo y encenderlo nuevamente arranca bien, pero despues de una media hora en reposo no prende, el arranque funciona bien, con el boton start stop pero no da muestra de arrancar el motor, he intentado por mas de 20 minutos, y de un momento a otro enciende y como si nada, todo perfecto, en un solo dia me sucedio tres veces la misma situación. en resumen, arranca normal en frio y en caliente, pero cuando esta caliente y se deja un tiempo corto en reposo no prende. necesito su experiencia para ver por donde mirar y saber si alguno ya encontro la solucion definitiva.

  4. #18
    Mecanico
    Fecha de ingreso
    17 feb, 13
    Ubicación
    grand bourg ,buenos aires
    Mensajes
    168
    Nombre
    oscar
    Vehiculo
    Otro
    Otro Vehiculo
    PEUGEOT 505 SRD TURBO
    Version
    Otro
    Motor
    Otro
    Tipo
    Otro
    Año
    2013
    Poder de reputación
    24

    Re: Falla de encendido Megane II bicuerpo f4r

    por casualidad se fijaron la estanqueidad de la válvula canister ,suele no darte falla ,pero si desconectas el cañito y chupas notas q no se sierra ,como q queda trabada abierta ,puede q este rota en proximidad al tanque de combustible ,capaz q por ahí te perdió la nafta ,hace una prueba sencilla ,ponele un pedazo de cinta al pico en donde se conecta la manguera de canister en la admisión(ponele cinta y arriba enchufa la manguera)y proba si te falla .saludos

  5. #19
    Tester
    Fecha de ingreso
    18 abr, 13
    Ubicación
    San Justo
    Mensajes
    18
    Nombre
    Martín
    Vehiculo
    MEGANE 2
    Version
    DYNAMIQUE
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2007
    Poder de reputación
    0

    Re: Falla de encendido Megane II bicuerpo f4r

    Hoy probé toda la inyección: inyectores, mariposa, map, canister... Todo está bien, ahora sí que estoy desconcertado...

  6. #20
    Tester
    Fecha de ingreso
    18 abr, 13
    Ubicación
    San Justo
    Mensajes
    18
    Nombre
    Martín
    Vehiculo
    MEGANE 2
    Version
    DYNAMIQUE
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2007
    Poder de reputación
    0

    Re: Falla de encendido Megane II bicuerpo f4r

    En la semana lo llevo a limpiar el sensor de PMS y el paso a paso... Iba a hacerlo yo, pero no encuentro ese sensor...

  7. #21
    Administrador Avatar de gimpro
    Fecha de ingreso
    08 sep, 08
    Ubicación
    Hurlingham, Buenos Aires
    Mensajes
    6,599
    Nombre
    Gonzalo
    Vehiculo
    MEGANE 2
    Otro Vehiculo
    PEUGEOT 207
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2007
    Poder de reputación
    452

    Re: Falla de encendido Megane II bicuerpo f4r

    Cita Iniciado por Moreno001 Ver mensaje
    En la semana lo llevo a limpiar el sensor de PMS y el paso a paso... Iba a hacerlo yo, pero no encuentro ese sensor...
    Motor paso a paso no tiene, ya que el Megane 2 tiene mariposa electrónica y ella misma controla el ralentí.

    Saludos y suerte.

  8. #22
    Aprendiz Avatar de kikecolombia
    Fecha de ingreso
    04 may, 13
    Ubicación
    colombia
    Mensajes
    8
    Vehiculo
    MEGANE 2
    Version
    DYNAMIQUE
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2006
    Poder de reputación
    0

    Re: Falla de encendido Megane II bicuerpo f4r

    Bueno aqui va mi consejo: el sensor de posición de cigüeñal (CKP) en ocasiones se llena de suciedad y esto es motivo para que el coche se ponga difícil de encendido. La solución es desmontarlo y limpiarlo bien; yo lo he hecho cuando se me ha puesto difícil de encendido y después de esta limpieza me ha quedado perfecto. Saludos

  9. #23
    Tester
    Fecha de ingreso
    18 abr, 13
    Ubicación
    San Justo
    Mensajes
    18
    Nombre
    Martín
    Vehiculo
    MEGANE 2
    Version
    DYNAMIQUE
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2007
    Poder de reputación
    0

    Re: Falla de encendido Megane II bicuerpo f4r

    Cita Iniciado por gimpro Ver mensaje
    Motor paso a paso no tiene, ya que el Megane 2 tiene mariposa electrónica y ella misma controla el ralentí.

    Saludos y suerte.
    Con razón no lo encontraba... jajaja...
    Gracias!

  10. #24
    Aprendiz
    Fecha de ingreso
    19 feb, 13
    Ubicación
    Colombia
    Mensajes
    9
    Nombre
    Edwin Moreno
    Vehiculo
    MEGANE 2
    Version
    DYNAMIQUE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2007
    Poder de reputación
    0

    Angry Re: Falla de encendido Megane II bicuerpo f4r

    Hola a todos.
    En la ultima semana encendió bien en frio. Pero hoy no quiso encender mas. Limpie el cuerpo de mariposa y puse un video.

    No se si el trabajo de la mariposa es norma y ek ruido que hace.
    En el primer arranque no toque el acelerador y en el segundo intento si.
    Ese ruidito al final sigue hasta que saco la tarjeta.
    Última edición por eymoreno; 07/05/2013 a las 01:46

  11. #25
    Moderador Avatar de walter58
    Fecha de ingreso
    22 nov, 10
    Ubicación
    Córdoba cap
    Mensajes
    27,450
    Vehiculo
    MEGANE 1 FASE 2
    Version
    PACK PLUS
    Motor
    1.6 16v
    Tipo
    BICUERPO
    Año
    2007
    Poder de reputación
    1254

    Re: Falla de encendido Megane II bicuerpo f4r

    Cita Iniciado por eymoreno Ver mensaje
    Hola a todos.
    En la ultima semana encendió bien en frio. Pero hoy no quiso encender mas. Limpie el cuerpo de mariposa y puse un video.
    Edwin, controla la presión de combustible en frió.

  12. #26
    Tester
    Fecha de ingreso
    18 abr, 13
    Ubicación
    San Justo
    Mensajes
    18
    Nombre
    Martín
    Vehiculo
    MEGANE 2
    Version
    DYNAMIQUE
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2007
    Poder de reputación
    0

    Re: Falla de encendido Megane II bicuerpo f4r

    Cita Iniciado por eymoreno Ver mensaje
    Hola a todos.
    En la ultima semana encendió bien en frio. Pero hoy no quiso encender mas. Limpie el cuerpo de mariposa y puse un video.

    No se si el trabajo de la mariposa es norma y ek ruido que hace.
    En el primer arranque no toque el acelerador y en el segundo intento si.
    Ese ruidito al final sigue hasta que saco la tarjeta.
    Primo Edwin! Lo escaneaste? Antes que nada me parece que deberías hacer eso para descartar que no sea ningún sensor, ya que si no te arranca en frío puede ser el de temperatura. Si te da todo bien podría ser la presión de combustible o el sensor de punto muerto superior que yo todavía no limpié, tengo turno para mañana...

    A mí la mariposa me hace el mismo ruido, te diría que es normal...

    Abrazo!

  13. #27
    Aprendiz
    Fecha de ingreso
    19 feb, 13
    Ubicación
    Colombia
    Mensajes
    9
    Nombre
    Edwin Moreno
    Vehiculo
    MEGANE 2
    Version
    DYNAMIQUE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2007
    Poder de reputación
    0

    Re: Falla de encendido Megane II bicuerpo f4r

    Este viernes tengo cita con grúa y concesionario oficial Renault. Les estaré contando que más le cambian. Espero no me salga muy caro.

  14. #28
    Aprendiz Avatar de kikecolombia
    Fecha de ingreso
    04 may, 13
    Ubicación
    colombia
    Mensajes
    8
    Vehiculo
    MEGANE 2
    Version
    DYNAMIQUE
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2006
    Poder de reputación
    0

    Re: Falla de encendido Megane II bicuerpo f4r

    Es tu coche de caja mecánica ? Si lo es prueba encenderlo empujado. Si enciende es casi seguro que la falla esta en el sensor de posición de cigüeñal saludos

  15. #29
    Tester
    Fecha de ingreso
    18 abr, 13
    Ubicación
    San Justo
    Mensajes
    18
    Nombre
    Martín
    Vehiculo
    MEGANE 2
    Version
    DYNAMIQUE
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2007
    Poder de reputación
    0

    Re: Falla de encendido Megane II bicuerpo f4r

    Bueno, actualizo: le limpié el sensor de punto muerto superior, pero sigue igual. Alguna otra recomendación de qué probar? Para mí le falta nafta cuando arranca, no sé qué más probar.

  16. #30
    Tester
    Fecha de ingreso
    18 abr, 13
    Ubicación
    San Justo
    Mensajes
    18
    Nombre
    Martín
    Vehiculo
    MEGANE 2
    Version
    DYNAMIQUE
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2007
    Poder de reputación
    0

    Re: Falla de encendido Megane II bicuerpo f4r

    La falla es como esta:



    Vean la vista que pone del motor, como que el motor ya arrancó pero el burro sigue girando, me hace exactamente lo mismo, si no largo el freno el burro sigue girando hasta que el motor levante vueltas.

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 6 Days 23:16:37 Page generated in 0.514 seconds with 16 queries Memory: 16.75 Mb [Server Load Averages (1:5:15) 0.19 : 0.34 : 0.64]