problemita al poner los cambios
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 15 de 18
  1. #1
    Mecanico
    Fecha de ingreso
    23 jul, 08
    Mensajes
    216
    Poder de reputación
    9

    problemita al poner los cambios

    Hola gente queria consultarles antes de llevar el auto al mecanico el viernes, el tema es q desde hace un par de semanas veo q cuando acelero siempre se mueve la palanca de cambios para adelante y para atras, es igual si esta en cambio o en neutral... tambien cuando meto un cambios es como q pega un golge seco

    x ej si voy andando en 3ra suelto el acelerador la palanca se mueve para adelante y cuando apreto de nuevo el acelerador (sin embrague) pega un golpe y la palanca vuelve al mismo lugar...

    bueno espero q se entienda... me dijo un amigo q se pudo haber jodido alguna de pata del motor sera eso?

  2. # ADS
    Anuncios
    Fecha de ingreso
    30/05/2008
    Mensajes
    45
     

  3. #2
    Ingeniero
    Fecha de ingreso
    19 sep, 08
    Ubicación
    Capital Federal
    Mensajes
    681
    Nombre
    Maks
    Vehiculo
    MEGANE 1 FASE 1
    Version
    RXE
    Motor
    2.0 8v
    Tipo
    BICUERPO
    Año
    1998
    Poder de reputación
    10

    Re: problemita al poner los cambios

    Cita Iniciado por oso_21
    Hola gente queria consultarles antes de llevar el auto al mecanico el viernes, el tema es q desde hace un par de semanas veo q cuando acelero siempre se mueve la palanca de cambios para adelante y para atras, es igual si esta en cambio o en neutral... tambien cuando meto un cambios es como q pega un golge seco

    x ej si voy andando en 3ra suelto el acelerador la palanca se mueve para adelante y cuando apreto de nuevo el acelerador (sin embrague) pega un golpe y la palanca vuelve al mismo lugar...

    bueno espero q se entienda... me dijo un amigo q se pudo haber jodido alguna de pata del motor sera eso?
    puede ser la pata de caja o de motor, un 99% seguro que se te jodio una de las patas, eso si, vas a tener que cambiarla, precios hay de todo, lo mejor seria poner original, pero salen muy muy caras, la pata de caja nacional te puede costar 60$ pesos original 250$....... anda a cualquier taller y comenta el problema que te hace, lo revisan sin cargo y te dicen lo que sale para cambiar, la mano de obra no es tan cara, se cambia cada pata menos de 15 minutos. Saludos
    Megane Frances RXE 2.0

  4. #3
    Ingeniero
    Fecha de ingreso
    10 sep, 08
    Ubicación
    Ituzaingo, Bs. As.
    Mensajes
    554
    Poder de reputación
    10

    Re: problemita al poner los cambios

    Buenas a todos, la verdad es que mi megane hace lo mismo, hablando una ves con un mecanico me dijo que eso es muy normal de las megane's que la mayoria tiene ese juego, que no es mas que ese simple juego, la verdad que no se si puede llegar a ser la pata del motor, porque en mi caso y hablo de mi caso, no se siente como si se hubiese roto alguna para o algo por el estilo.....

    En brebes estare chequeandole las patas al motor por si a las dudas...

    Saludos

  5. #4
    Jefe de Equipo Avatar de sergio_sz
    Fecha de ingreso
    13 sep, 08
    Ubicación
    Boedo
    Mensajes
    3,997
    Vehiculo
    MEGANE 3
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2011
    Poder de reputación
    201

    Re: problemita al poner los cambios

    Hola.

    Yo noté que al mi RXE le pasa algo parecido, pero también vi que en el test del RXE que está en el foro, dice que hace eso, por lo que debe ser asi nomás.

    http://img525.imageshack.us/my.php?i...ecnica4ro2.jpg

    Fijense en "Comando de Caja".


    De todos modos si es algo muy brusco, conviene verificar...

    Saludos!
    MIII Luxe 2.0 (El Rojito)


  6. #5
    Jefe de Pista Avatar de MeganeT
    Fecha de ingreso
    09 sep, 08
    Ubicación
    Flores
    Mensajes
    1,119
    Nombre
    luis
    Vehiculo
    MEGANE 3
    Version
    Otro
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2013
    Poder de reputación
    100

    Re: problemita al poner los cambios

    como dice maks, es muy probable k tengas jodida una pata.
    la de caja está a la altura de la palanca de cambios (semi cubierta por el chapon protector del carter), tiene forma de biela y está retorcida en el medio y tiene unos bujecitos de goma k capaz son los que se jodieron...(ojo a veces se quiebra la pata pero en ese caso la palanca de cambios te hubiera quedado re-loca...)
    si no sos medio bestia (como lo soy yo) para meter los cambios con un recambio alcanza, sino la original $250...
    es un trabajo rápido (20min) y no deberían cobrarte mas de $40 de mano de obra.
    suerte y saludos,

    K4MT / 1598cm3 / 335hp / 12.36seg@402mts

  7. #6
    Mecanico
    Fecha de ingreso
    23 jul, 08
    Mensajes
    216
    Poder de reputación
    9

    Re: problemita al poner los cambios

    gracias gente, me dijeron q algo se mueve la palanca pero la patada q pega no es normal... igual tengo q esperar a q calme el viento aca porq el mecanico no puede abrir el porton electrico jaja cualquieraa!

    y por el tema de los repuestos tuve malas experiencias con los nacionales y ya aprendi a cerrar los ojos y pagar los originales je

    con suerte mañana se lo llevo y les cuento

    saludos!

  8. #7
    Jefe de Pista Avatar de Miguel
    Fecha de ingreso
    21 ago, 08
    Ubicación
    Corrientes (Capital)
    Mensajes
    1,167
    Vehiculo
    MEGANE 1 FASE 2
    Version
    EXCEPTION
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2009
    Poder de reputación
    21

    Re: problemita al poner los cambios

    Lo interesante sería poder saber cuanto es lo que se puede mover normalmente la palanca de cambios al levantar el pie del acelerador y al volver a acelerar...
    Osea, como sabemos si se mueve dentro de los parametros normales o hay algo que esta mal..
    En mi auto pasa lo mismo.
    Saludos...!!!

  9. #8
    Ingeniero
    Fecha de ingreso
    19 sep, 08
    Ubicación
    Capital Federal
    Mensajes
    681
    Nombre
    Maks
    Vehiculo
    MEGANE 1 FASE 1
    Version
    RXE
    Motor
    2.0 8v
    Tipo
    BICUERPO
    Año
    1998
    Poder de reputación
    10

    Re: problemita al poner los cambios

    hay q probar con un 0km, otro dia maneje en test drive un 0km megane 5 puertas 1.6 16v y no se movia para nada la palanca, estaba normal, se movia como cualquer auto
    Megane Frances RXE 2.0

  10. #9
    Ingeniero
    Fecha de ingreso
    26 jun, 08
    Ubicación
    Ciudad de Buenos Aires (Barracas)
    Mensajes
    597
    Vehiculo
    MEGANE 1 FASE 2
    Version
    ALLYUM
    Motor
    1.6 16v
    Tipo
    BICUERPO
    Año
    2008
    Poder de reputación
    10

    Re: problemita al poner los cambios

    Muchachos el mio es de abril y siempre hizo eso de moverse la palanca... junto con que tb entran duros los cambios.. pero por lo que me parece es asi el auto... no creo que vayan a ser capaces de poner un auto con la pata de caja rota a la venta...

    saludos

  11. #10
    Ingeniero
    Fecha de ingreso
    26 jun, 08
    Ubicación
    Ciudad de Buenos Aires (Barracas)
    Mensajes
    597
    Vehiculo
    MEGANE 1 FASE 2
    Version
    ALLYUM
    Motor
    1.6 16v
    Tipo
    BICUERPO
    Año
    2008
    Poder de reputación
    10

    Re: problemita al poner los cambios

    El mio es de abril ahora tiene 15 mil km y siempre hizo eso la palanca.. no creo que este roto me parece que es asi

    saludos

  12. #11
    Jefe de Pista
    Fecha de ingreso
    17 oct, 08
    Ubicación
    San Javier, Santa Fe.
    Mensajes
    1,846
    Poder de reputación
    12

    Re: problemita al poner los cambios

    El mío es de febrero de este año y está por cumplir 40 000 kms. Nunca hizo eso en la palanca de cambios, tanto oso como diego, hagan revisar ese tema porque me parece que no es para nada normal. El mío es 1.6 16v 5 puertas...
    Mégane 1.6 16v 110 hp
    Pack Plus 2008
    "El Negrito"

  13. #12
    Director de Equipo Avatar de meganero
    Fecha de ingreso
    10 sep, 08
    Ubicación
    San Luis Capital/Cordoba
    Mensajes
    7,153
    Nombre
    Oscar
    Vehiculo
    MEGANE 1 FASE 1
    Otro Vehiculo
    MegaII Confort Plus/Gol GL1.8/F100/Fiat 600E/Focus III Titanium
    Version
    RT
    Motor
    2.0 8v
    Tipo
    TRICUERPO
    Año
    1998
    Poder de reputación
    238

    Re: problemita al poner los cambios

    A mi siempre me paso eso desde que lo saque de la consecionaria y me pasa cuando acelero,segun lo que vi cuando le hicieron el test al megane en a todo motor todos los megane tenian ese problema,incluso se lo criticaron,pero para poner las marchas no tengo ningun problema.

  14. #13
    pms
    pms está desconectado
    Mecanico
    Fecha de ingreso
    24 jun, 08
    Ubicación
    Olivos, Buenos Aires
    Mensajes
    343
    Vehiculo
    MEGANE 1 FASE 2
    Version
    PACK PLUS
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2008
    Poder de reputación
    10

    Re: problemita al poner los cambios

    Muchachos la palanca se mueve siempre por la elasticidad de las patas, pero cuando se rompe una se mueve mucho mas. En el R11 cuando se rompia el motor se apoyaba en el parallamas.
    Una forma de probar es con capot levantado hacer como una picada pero de 30cm y mirar el motor o que alguien lo haga, si esta rota se nota como se mueve el motor.
    Saludos

  15. #14
    Aprendiz
    Fecha de ingreso
    29 jul, 11
    Ubicación
    moron
    Mensajes
    1
    Vehiculo
    MEGANE 1 FASE 1
    Version
    COUPE
    Motor
    1.6 16v
    Tipo
    COUPE
    Año
    2001
    Poder de reputación
    0

    Re: problemita al poner los cambios

    hola, seguro q lo q tenes roto en la pata de abajo q sostiene el motor q es como una especie de viela, como puso uno arriba, igualmente los motores megane tienen movimiento xq tienen 3 patas de goma q lo tienen como en el aire, pero cuando se rompe la de abajo se sacude mucho mas

  16. #15
    Ric
    Ric está desconectado
    Moderador Avatar de Ric
    Fecha de ingreso
    25 oct, 08
    Ubicación
    Martínez
    Mensajes
    17,508
    Nombre
    Ricardo
    Vehiculo
    SCENIC 1 FASE 1
    Version
    RT
    Motor
    1.6 16v
    Tipo
    MONOVOLUMEN
    Año
    2000
    Poder de reputación
    853

    Re: problemita al poner los cambios

    Cita Iniciado por julianimperial Ver mensaje
    hola, seguro q lo q tenes roto en la pata de abajo...
    Hola julianimperial, agradecemos tu aporte, pero levantaste un mensaje q tiene casi 3 años. Por otra parte y como para cumplir con las formalidades básicas del club, te pedimos que pases por la sección de Presentaciones y Bienvenidas para hacer tu presentación correspondiente junto a la de tu Megane, asi los conocemos. De paso, recibís también el saludo de los socios.



    Algunas Recomendaciones:
    1) leer el reglamento del club para saber como funciona el mismo.
    2) para subir fotos, leer este tema.
    3) antes de crear un post con alguna consulta y para evitar la duplicación innecesaria de temas, usar el buscador del foro; es probable que el tema que uno necesite averiguar ya haya sido tratado.
    Saludos, Losei.

    Usá los botones GRACIAS o la ESTRELLA para agradecerle a los usuarios.

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 48 Days 3:36:06 Page generated in 0.531 seconds with 16 queries Memory: 17.00 Mb [Server Load Averages (1:5:15) 0.26 : 0.34 : 0.58]