Cambie el Filtro de Nafta y ahora le cuesta arrancar al fluence 2.0
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 15 de 16
  1. #1
    Aprendiz
    Fecha de ingreso
    26 jun, 16
    Ubicación
    mar del plata
    Mensajes
    5
    Nombre
    German E. Alaniz
    Vehiculo
    FLUENCE
    Version
    DYNAMIQUE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2012
    Poder de reputación
    0

    Question Cambie el Filtro de Nafta y ahora le cuesta arrancar al fluence 2.0

    Hola!!! Hace unos días le hice el cambio de aceite y filtros (aceite, aire y nafta) al fluence. Luego de esto dos días después el auto comenzó a tener problemas con el arranque, le cuesta mucho y el burro se mata dando vueltas, como si la nafta le costara llegar. Una vez q arranca funciona perfecto. A los dias de seguir con el problema lo lleve donde realice el service y me volvieron a cambiar el filtro, funciono un día perfecto y ahora volvió hacer el mismo problema. Sera el Filtro? Pueden haber tocado algo que haya provocado esto?

  2. # ADS
    Anuncios
    Fecha de ingreso
    30/05/2008
    Ubicación
    Argentina
    Mensajes
    45
     

  3. #2
    Aprendiz
    Fecha de ingreso
    26 jun, 16
    Ubicación
    mar del plata
    Mensajes
    5
    Nombre
    German E. Alaniz
    Vehiculo
    FLUENCE
    Version
    DYNAMIQUE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2012
    Poder de reputación
    0

    Re: Cambie el Filtro de Nafta y ahora le cuesta arrancar al fluence 2.0

    13549010_1021088677979394_1577381706_o.jpgHoy le saque una foto a la marca y la ubicación del filtro. También pensé que puede que este colocado de forma inversa. En este momento la parte de salida esta apuntando a la parte trasera del auto. Quise ver cual era la manguera que viene desde el tanque y cual es la que va a la inyección y la verdad es que no se puede distinguir a simple vista xq ambas vienen del mismo sector. Agradecería si alguien me puede indicar cual es la ubicación correcta. Gracias!!!

  4. #3
    Ingeniero
    Fecha de ingreso
    16 abr, 14
    Ubicación
    campana
    Mensajes
    844
    Nombre
    Gustavo
    Vehiculo
    FLUENCE
    Otro Vehiculo
    Kwid
    Version
    PRIVILEGE
    Motor
    2.0 16v
    Tipo
    Otro
    Año
    2011
    Poder de reputación
    80

    Re: Cambie el Filtro de Nafta y ahora le cuesta arrancar al fluence 2.0

    Pone otra marca, no se si sera una partida mala de wega
    Pero desprende pelusa mugre del carton filtrante por aca no los usamos mas
    se traba la valvula de presion y te despresuriza el circuito
    Original, bosch, mann cualquiera menos ese, los filtros de clio kangoo y hasta los de peogeot son los mismos si mal no recuerdo linea 306
    Suerte

  5. Los siguientes 3 Los usuarios han agradecido a gatitop por este mensaje:

    msucho (19/08/2017),pablosz (27/06/2016),rxs11518 (14/02/2018)

  6. #4
    Aprendiz
    Fecha de ingreso
    26 jun, 16
    Ubicación
    mar del plata
    Mensajes
    5
    Nombre
    German E. Alaniz
    Vehiculo
    FLUENCE
    Version
    DYNAMIQUE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2012
    Poder de reputación
    0

    Re: Cambie el Filtro de Nafta y ahora le cuesta arrancar al fluence 2.0

    Muchas gracias gatitop. Vi que en el foro mas de uno tuvo este problema. Voy a probar con las opciones que dieron todos los demás usuarios. Muchas gacias.

  7. #5
    Aprendiz
    Fecha de ingreso
    26 jun, 16
    Ubicación
    mar del plata
    Mensajes
    5
    Nombre
    German E. Alaniz
    Vehiculo
    FLUENCE
    Version
    DYNAMIQUE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2012
    Poder de reputación
    0

    Re: Cambie el Filtro de Nafta y ahora le cuesta arrancar al fluence 2.0

    Bueno gente. La solución fue cambiar el filtro. Puse uno marca bosch. En el momento que lo puse no comenzo a tener un buen arranque. Durante todo un día arranco mal costandole mucho. Al otro día cuando lo iba a llevar a un taller arranco perfecto y desde ese momento hace una semana anda perfecto. Osea que si alguien llega a tener el mismo problema denle un día mas al filtro nuevo. La verdad que me parece muy raro pero así fue.

  8. Los siguientes 5 Los usuarios han agradecido a german957 por este mensaje:

    Dynamique (10/07/2016),megane01 (10/07/2016),nelson eduardo (10/07/2016),pablosz (10/07/2016),rxs11518 (14/02/2018)

  9. #6
    Ingeniero
    Fecha de ingreso
    16 abr, 14
    Ubicación
    campana
    Mensajes
    844
    Nombre
    Gustavo
    Vehiculo
    FLUENCE
    Otro Vehiculo
    Kwid
    Version
    PRIVILEGE
    Motor
    2.0 16v
    Tipo
    Otro
    Año
    2011
    Poder de reputación
    80

    Re: Cambie el Filtro de Nafta y ahora le cuesta arrancar al fluence 2.0

    es que si no se quedo trabada la valvula de presion cuando termine de recircular sola la nafta con peluza va quedar dentro del filtro nuevo como corresponde
    un abrazo y a disfrutar del auto

  10. Los siguientes usuarios le agradecieron a gatitop por este mensaje:

    rxs11518 (14/02/2018)

  11. #7
    Jefe de Pista Avatar de Marcelo-Canalla
    Fecha de ingreso
    14 ago, 12
    Ubicación
    Rosario
    Mensajes
    1,588
    Nombre
    Marcelo
    Vehiculo
    MEGANE 3
    Otro Vehiculo
    Megane Bicuerpo 1.9D
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2011
    Poder de reputación
    159

    Re: Cambie el Filtro de Nafta y ahora le cuesta arrancar al fluence 2.0

    Retomo este tema. Estoy con el mismo problema.... para q tocar cuando las cosas andan bien...
    Me pusieron el wega y empezaron los problemas. Encontre este post y lo lleve a cambiar, me pusieron uno original Peugeot Citroen que me dijeron era igual... pero nada.

    Estoy de vacaciones y casa vez que arranca el auto esta bastante tiempo tirando el buerro y la bateria, voy a terminar rompiendo todo....

    A mi regreso ire al mecanico... alguna sugerencia?
    Gracias
    Marcelo "Central es de Rosario y Rosario es de Central"


  12. #8
    Jefe de Pista Avatar de Marcelo-Canalla
    Fecha de ingreso
    14 ago, 12
    Ubicación
    Rosario
    Mensajes
    1,588
    Nombre
    Marcelo
    Vehiculo
    MEGANE 3
    Otro Vehiculo
    Megane Bicuerpo 1.9D
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2011
    Poder de reputación
    159

    Re: Cambie el Filtro de Nafta y ahora le cuesta arrancar al fluence 2.0

    Retomo este tema. Estoy con el mismo problema.... para q tocar cuando las cosas andan bien...
    Me pusieron el wega y empezaron los problemas. Encontre este post y lo lleve a cambiar, me pusieron uno original Peugeot Citroen que me dijeron era igual... pero nada.

    Estoy de vacaciones y casa vez que arranca el auto esta bastante tiempo tirando el buerro y la bateria, voy a terminar rompiendo todo....

    A mi regreso ire al mecanico... alguna sugerencia?
    Gracias
    Marcelo "Central es de Rosario y Rosario es de Central"


  13. #9
    Moderador Avatar de walter58
    Fecha de ingreso
    22 nov, 10
    Ubicación
    Córdoba cap
    Mensajes
    28,295
    Vehiculo
    MEGANE 1 FASE 2
    Version
    PACK PLUS
    Motor
    1.6 16v
    Tipo
    BICUERPO
    Año
    2007
    Poder de reputación
    1288

    Re: Cambie el Filtro de Nafta y ahora le cuesta arrancar al fluence 2.0


  14. Los siguientes 2 Los usuarios han agradecido a walter58 por este mensaje:

    Marcelo-Canalla (14/02/2018),pablosz (14/02/2018)

  15. #10
    Jefe de Pista Avatar de Marcelo-Canalla
    Fecha de ingreso
    14 ago, 12
    Ubicación
    Rosario
    Mensajes
    1,588
    Nombre
    Marcelo
    Vehiculo
    MEGANE 3
    Otro Vehiculo
    Megane Bicuerpo 1.9D
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2011
    Poder de reputación
    159

    Re: Cambie el Filtro de Nafta y ahora le cuesta arrancar al fluence 2.0

    Gracias Walter!

    Al menos llegué a Rosario sin problemas y ahora está durmiendo en el garage...
    En breve iré a hablar con el mecánico y veremos como sigue el tema.

    Abrazo
    Marcelo "Central es de Rosario y Rosario es de Central"


  16. #11
    Jefe de Equipo
    Fecha de ingreso
    04 feb, 09
    Ubicación
    Ciudad de Buenos Aires
    Mensajes
    2,881
    Nombre
    Pablo
    Vehiculo
    FLUENCE
    Version
    CONFORT
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2013
    Poder de reputación
    230

    Re: Cambie el Filtro de Nafta y ahora le cuesta arrancar al fluence 2.0

    Increíble que para cambiar un filtro de nafta en el Fluence haya que estar con el corazón en la boca a ver si somos uno de los "afortunados" en tener este problema....leí en los post relacionados que con limpiar una bolita que hay en el tanque de nafta el tema se solucionaría....pero lo que no entiendo es porque este problema aparece inmediatamente después de cambiar el filtro de nafta...ya que lo de la bolita es algo progresivo que va acumulando suciedad con el tiempo y no veo relación con el cambio de filtro para que se haga evidente.
    Última edición por pablosz; 14/02/2018 a las 09:22


    Fluence Confort 1.6 16v 2013 - K4M powered

  17. #12
    Jefe de Pista Avatar de Marcelo-Canalla
    Fecha de ingreso
    14 ago, 12
    Ubicación
    Rosario
    Mensajes
    1,588
    Nombre
    Marcelo
    Vehiculo
    MEGANE 3
    Otro Vehiculo
    Megane Bicuerpo 1.9D
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2011
    Poder de reputación
    159

    Re: Cambie el Filtro de Nafta y ahora le cuesta arrancar al fluence 2.0

    Cita Iniciado por pablosz Ver mensaje
    Increíble que para cambiar un filtro de nafta en el Fluence haya que estar con el corazón en la boca a ver si somos uno de los "afortunados" en tener este problema....leí en los post relacionados que con limpiar una bolita que hay en el tanque de nafta el tema se solucionaría....pero lo que no entiendo es porque este problema aparece inmediatamente después de cambiar el filtro de nafta...ya que lo de la bolita es algo progresivo y no veo relación con el cambio de filtro para que se haga evidente.
    Yo me hago la misma pregunta, al final llegamos a la conclusión 'si anda bien no toques'...
    Es mas... el mio tiene 80mil km., estoy pensando en cambiar correa de accesorios (es del 2011) y líquido refrigerante (creo que también es del 2011) ... pero la verdad ahora no se...
    Marcelo "Central es de Rosario y Rosario es de Central"


  18. Los siguientes usuarios le agradecieron a Marcelo-Canalla por este mensaje:

    pablosz (14/02/2018)

  19. #13
    Jefe de Equipo
    Fecha de ingreso
    04 feb, 09
    Ubicación
    Ciudad de Buenos Aires
    Mensajes
    2,881
    Nombre
    Pablo
    Vehiculo
    FLUENCE
    Version
    CONFORT
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2013
    Poder de reputación
    230

    Re: Cambie el Filtro de Nafta y ahora le cuesta arrancar al fluence 2.0

    Cita Iniciado por Marcelo-Canalla Ver mensaje
    Yo me hago la misma pregunta, al final llegamos a la conclusión 'si anda bien no toques'...
    Es mas... el mio tiene 80mil km., estoy pensando en cambiar correa de accesorios (es del 2011) y líquido refrigerante (creo que también es del 2011) ... pero la verdad ahora no se...
    Si tal cual...a veces por ser precavidos y hacer un mantenimiento reemplazando cosas que andan bien pasan estas cosas...lo que anda bien no hay que tocarlo!!! Sabes si esto solo estaría pasando en los Fluence 2.0? o en los 1.6 también? (los casos que vi hasta ahora son solo del Fluence con motor 2.0)
    Última edición por pablosz; 14/02/2018 a las 09:28


    Fluence Confort 1.6 16v 2013 - K4M powered

  20. #14
    Jefe de Pista Avatar de Marcelo-Canalla
    Fecha de ingreso
    14 ago, 12
    Ubicación
    Rosario
    Mensajes
    1,588
    Nombre
    Marcelo
    Vehiculo
    MEGANE 3
    Otro Vehiculo
    Megane Bicuerpo 1.9D
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2011
    Poder de reputación
    159

    Re: Cambie el Filtro de Nafta y ahora le cuesta arrancar al fluence 2.0

    Cita Iniciado por pablosz Ver mensaje
    Si tal cual...a veces por ser precavidos y hacer un mantenimiento reemplazando cosas que andan bien pasan estas cosas...lo que anda bien no hay que tocarlo!!! Sabes si esto solo estaría pasando en los Fluence 2.0? o en los 1.6 también? (los casos que vi hasta ahora son solo del Fluence con motor 2.0)
    No tengo idea del 1.6, tené en cuenta que yo tengo MIII, pero con el motor 2.0.
    Marcelo "Central es de Rosario y Rosario es de Central"


  21. Los siguientes usuarios le agradecieron a Marcelo-Canalla por este mensaje:

    pablosz (14/02/2018)

  22. #15
    Jefe de Equipo
    Fecha de ingreso
    04 feb, 09
    Ubicación
    Ciudad de Buenos Aires
    Mensajes
    2,881
    Nombre
    Pablo
    Vehiculo
    FLUENCE
    Version
    CONFORT
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2013
    Poder de reputación
    230

    Re: Cambie el Filtro de Nafta y ahora le cuesta arrancar al fluence 2.0

    Cita Iniciado por Marcelo-Canalla Ver mensaje
    No tengo idea del 1.6, tené en cuenta que yo tengo MIII, pero con el motor 2.0.
    Tu motor es igual al del Fluence 2.0, el filtro de nafta y la bomba deben ser iguales también imagino....sería bueno saber si hay algún caso del Fluence con motor 1.6...si alguien sabe chifle. Mi Fluence ya tiene casi 43000 km con el filtro desde 0km obviamente....antes de mitad de año pensaba cambiarle el filtro "por mantenimiento" nomás...pero ahora creo que lo voy a "estirar un poco"...jeje...me arranca bárbaro y quiero que siga así...
    Última edición por pablosz; 14/02/2018 a las 10:24


    Fluence Confort 1.6 16v 2013 - K4M powered

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 38 Days 6:18:50 Page generated in 0.533 seconds with 19 queries Memory: 16.75 Mb [Server Load Averages (1:5:15) 0.82 : 0.79 : 0.73]