me queda aclerado a veces!(SOLUCIONADO)
Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 15 de 17
  1. #1
    Mecanico
    Fecha de ingreso
    15 sep, 08
    Ubicación
    Hurlingham
    Mensajes
    464
    Poder de reputación
    9

    me queda aclerado a veces!(SOLUCIONADO)

    Que onda, el otro dia volvia con la nave y cuando frenaba se me quedaba en 2.200 2.400rpm, le pegaba una aceleradita y volvia a la normalida, en vacio lo llevo progresivo, lo suelto y nada, hoy lo use despues de 3 dias y no me lo hizo

    que puede ser?
    [img]http://img197.imageshack.us/img197/9194/avatarrxe.jpg[/img]
    El Rombo no se mancha

  2. # ADS
    Anuncios
    Fecha de ingreso
    30/05/2008
    Ubicación
    Argentina
    Mensajes
    45
     

  3. #2
    Jefe de Pista
    Fecha de ingreso
    17 oct, 08
    Ubicación
    San Javier, Santa Fe.
    Mensajes
    1,846
    Poder de reputación
    12

    Re: me queda aclerado a veces!

    A mi me pasó una vez en un 18 durante un par de días y después se me cortó el cable del acelerador. Una vez que le puse el nuevo, ni un problema
    Mégane 1.6 16v 110 hp
    Pack Plus 2008
    "El Negrito"

  4. #3
    Ingeniero
    Fecha de ingreso
    19 sep, 08
    Ubicación
    Capital Federal
    Mensajes
    681
    Nombre
    Maks
    Vehiculo
    MEGANE 1 FASE 1
    Version
    RXE
    Motor
    2.0 8v
    Tipo
    BICUERPO
    Año
    1998
    Poder de reputación
    10

    Re: me queda aclerado a veces!

    Cita Iniciado por SebaRXE
    Que onda, el otro dia volvia con la nave y cuando frenaba se me quedaba en 2.200 2.400rpm, le pegaba una aceleradita y volvia a la normalida, en vacio lo llevo progresivo, lo suelto y nada, hoy lo use despues de 3 dias y no me lo hizo
    que puede ser?
    a mi tb a veces cada tanto lo hace, siendo en frio o en caliente..... no le doy mucho importancia, mientras ande
    Megane Frances RXE 2.0

  5. #4
    Piloto
    Fecha de ingreso
    04 nov, 08
    Mensajes
    44
    Poder de reputación
    0

    Re: me queda aclerado a veces!

    Flaco, estuve 6 meses con ese problema y nadie sabia que carajo era, hasta que se corto el cable del acelerador. Cuando lo cambié, se solucionó. Lo que te pasa es que se te cortaron algunos pelitos de cable y se te quedan dentro de la vaina. Es por eso nada mas. Comprate uno. Sale $20 y lo cambias al toque. Fijate, que cuando te lo vendan se deslice bien. Probalo haciendole un rulo (no muy cerrado) y el cable que va por dentro tiene que deslizarce lo mas bien.

    Suerte, y cambialo porque te deja a gamba en cualquier lado.
    Es la luz de mi vida.

  6. #5
    Piloto
    Fecha de ingreso
    15 sep, 08
    Mensajes
    39
    Poder de reputación
    0

    Re: me queda aclerado a veces!

    Efectivamente coincido con Uds. es el cable del acelerado.
    Para comprobarlo fíjate en la pedalear y seguro encontraras algunos pelos de acero cortados, acelera despacio porque seguro que se te corta en cualquier momento. Otro tema a tener en cuenta es el largo y la terminación no terminan todos con la misma forma y para cambiarlo lo mas embromado es poner el enchufe de goma en el chasis que pasa cerca del cerdo y es muy incomodo. Por el resto una tontería.-

  7. #6
    Director de Equipo Avatar de meganero
    Fecha de ingreso
    10 sep, 08
    Ubicación
    San Luis Capital/Cordoba
    Mensajes
    7,153
    Nombre
    Oscar
    Vehiculo
    MEGANE 1 FASE 1
    Otro Vehiculo
    MegaII Confort Plus/Gol GL1.8/F100/Fiat 600E/Focus III Titanium
    Version
    RT
    Motor
    2.0 8v
    Tipo
    TRICUERPO
    Año
    1998
    Poder de reputación
    238

    Re: me queda aclerado a veces!

    A mi me pasaba lo mismo,con el gol,era el cable del acelerador fijate bien,primero se me quedaba acelerado en 2500,3000 vueltas hasta que se me corto y me quedo acelerado en 6000!ja.Saludos!!

  8. #7
    Jefe de Pista
    Fecha de ingreso
    17 oct, 08
    Ubicación
    San Javier, Santa Fe.
    Mensajes
    1,846
    Poder de reputación
    12

    Re: me queda aclerado a veces!

    Raro lo tuyo Oscar (Meganero). A mi cuando se me cortó el del 18, quedó como si estaba sin acelerador, regulando, no como tu gol que quedó a fondo. Debe ser xq el cable en el 18 zafó y el resorte llevó el acelerador a cero y en el tuyo quedó trabado. A mi me pasó volviendo del boliche. Aunque el boliche está a media cuadra de casa, andaba en la otra punta de la ciudad jaja. Decí que anda impecable el 18 y me vine regulando en tercera desde allá. Jaja.
    A un amigo le pasó en un Duna pero que no regulaba. Uno de los chicos que íban se tuvo que sentar en la rueda de auxilio (en los Dunas están al lado del motor) y lo vino acelerando él. Saludos...
    Mégane 1.6 16v 110 hp
    Pack Plus 2008
    "El Negrito"

  9. #8
    Director de Equipo Avatar de meganero
    Fecha de ingreso
    10 sep, 08
    Ubicación
    San Luis Capital/Cordoba
    Mensajes
    7,153
    Nombre
    Oscar
    Vehiculo
    MEGANE 1 FASE 1
    Otro Vehiculo
    MegaII Confort Plus/Gol GL1.8/F100/Fiat 600E/Focus III Titanium
    Version
    RT
    Motor
    2.0 8v
    Tipo
    TRICUERPO
    Año
    1998
    Poder de reputación
    238

    Re: me queda aclerado a veces!

    Yo estaba picando y se me corto,habia tenido problemas anteriormente,y lo habia dejado medio tirante al cable.

  10. #9
    Mecanico
    Fecha de ingreso
    15 sep, 08
    Ubicación
    Hurlingham
    Mensajes
    464
    Poder de reputación
    9

    Re: me queda aclerado a veces!

    uuuuuuuuuu lo voy a revisar!
    gracias a todos!
    [img]http://img197.imageshack.us/img197/9194/avatarrxe.jpg[/img]
    El Rombo no se mancha

  11. #10
    Ingeniero
    Fecha de ingreso
    19 sep, 08
    Ubicación
    Capital Federal
    Mensajes
    681
    Nombre
    Maks
    Vehiculo
    MEGANE 1 FASE 1
    Version
    RXE
    Motor
    2.0 8v
    Tipo
    BICUERPO
    Año
    1998
    Poder de reputación
    10

    Re: me queda aclerado a veces!

    el problema que comentas, tengo yo tb, segun el mecanico, lo que esta fallando es PASO a PASO, la funcion de paso a paso es mantener las revoluciones. eso si, el cambio de paso a paso sale bastante guita el repuesto solo.
    Megane Frances RXE 2.0

  12. #11
    cmr
    cmr está desconectado
    Tester
    Fecha de ingreso
    15 nov, 08
    Mensajes
    24
    Poder de reputación
    0

    Re: me queda aclerado a veces!

    Si tocas el acelerador y se normaliza puede ser el cable. Sino es el paso a paso.
    Saludos.

  13. #12
    Mecanico
    Fecha de ingreso
    15 sep, 08
    Ubicación
    Hurlingham
    Mensajes
    464
    Poder de reputación
    9

    Re: me queda aclerado a veces!

    si cuando largo la pata de golpe se normaliza! no se q onda, lo revise y esta todo ok!
    salvo que un detalle q vi hay como un capuchon donde entra el cable y se pierde llendo hacia el motor, ese capuchon esta roto y el cable pasa por la parte rota jajaja tal vez se este trabando ahi!
    me parece q la semana q viene cambio el cable y listo!
    [img]http://img197.imageshack.us/img197/9194/avatarrxe.jpg[/img]
    El Rombo no se mancha

  14. #13
    Director de Equipo Avatar de meganero
    Fecha de ingreso
    10 sep, 08
    Ubicación
    San Luis Capital/Cordoba
    Mensajes
    7,153
    Nombre
    Oscar
    Vehiculo
    MEGANE 1 FASE 1
    Otro Vehiculo
    MegaII Confort Plus/Gol GL1.8/F100/Fiat 600E/Focus III Titanium
    Version
    RT
    Motor
    2.0 8v
    Tipo
    TRICUERPO
    Año
    1998
    Poder de reputación
    238

    Re: me queda aclerado a veces!

    Cita Iniciado por SebaRXE
    si cuando largo la pata de golpe se normaliza! no se q onda, lo revise y esta todo ok!
    salvo que un detalle q vi hay como un capuchon donde entra el cable y se pierde llendo hacia el motor, ese capuchon esta roto y el cable pasa por la parte rota jajaja tal vez se este trabando ahi!
    me parece q la semana q viene cambio el cable y listo!
    Fijate Seba que no te quede ni muy tirante ni flojo.Saludos!!

  15. #14
    Tester
    Fecha de ingreso
    21 oct, 08
    Ubicación
    Bs As - Avellaneda
    Mensajes
    10
    Poder de reputación
    0

    Re: me queda aclerado a veces!

    Seba & Muchachos!! Me esta pasando esto mismo desde esta semana... Al final de que se trataba tu falla??

    Me va a venir bien alguna recomendacion, para empezar voy a mirar el tema del cable acelerador.. Mil Grx, Abrazos Fede

  16. #15
    Mecanico
    Fecha de ingreso
    08 may, 09
    Ubicación
    Asturias
    Mensajes
    187
    Vehiculo
    MEGANE 1 FASE 2
    Version
    RXI
    Motor
    2.0 16v
    Tipo
    COUPE
    Año
    2000
    Poder de reputación
    0

    Re: me queda aclerado a veces!

    Revisa la valvula del ralenti,que seguro te esta fallando.

Página 1 de 2 12 ÚltimoÚltimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 51 Days 8:23:59 Page generated in 0.488 seconds with 16 queries Memory: 16.75 Mb [Server Load Averages (1:5:15) 0.62 : 0.41 : 0.45]