Demasiado consumo de nafta - Poco Rendimiento - Problema, Ayudaaa
Resultados 1 al 14 de 14
  1. #1
    Piloto
    Fecha de ingreso
    03 abr, 16
    Ubicación
    Moron
    Mensajes
    49
    Nombre
    Adriel Manrique
    Vehiculo
    FLUENCE
    Version
    PRIVILEGE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2010
    Poder de reputación
    0

    Exclamation Demasiado consumo de nafta - Poco Rendimiento - Problema, Ayudaaa

    Buenos días!!

    Desde hace dos semanas mi fluence empezó a consumir de más , y se nota mucho. Ayer me hizo 333 km con 46 litros. Tengo en mente que podría llegar a ser la sonda lambda (o sensor de oxigeno) que este midiendo mal por ser viejo (siete años tiene) y por ese motivo me consume mucho. Voy a llevarlo a que lo analicen, no obstante si alguno tiene una experiencia que quiera compartir será mas que bienvenida.


    Saludos y gracias

    Adriel

  2. # ADS
    Anuncios
    Fecha de ingreso
    30/05/2008
    Ubicación
    Argentina
    Mensajes
    45
     

  3. #2
    Director de Equipo Avatar de megane01
    Fecha de ingreso
    14 oct, 11
    Ubicación
    Buenos Aires
    Mensajes
    11,047
    Nombre
    Leo
    Vehiculo
    MEGANE 3
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2013
    Poder de reputación
    833

    Re: Demasiado consumo de nafta - Poco Rendimiento - Problema, Ayudaaa

    Hola. Si no me equivoco, te está dando unos 13,8 litros cada 100 km, ó 7,25 km/L. Es mas que lo normal, pero no es para tanto si hiciste esos kilometros en ciudad. Si usaste otra nafta puede hacer eso, a mi me cambia el consumo segun las naftas y la ultima vez vi que el consumo instantáneo habia caido a 7,5 km/L.

    Saludos
    Última edición por megane01; 30/10/2017 a las 08:54

  4. #3
    Jefe de Equipo
    Fecha de ingreso
    04 feb, 09
    Ubicación
    Ciudad de Buenos Aires
    Mensajes
    2,770
    Nombre
    Pablo
    Vehiculo
    FLUENCE
    Version
    CONFORT
    Motor
    1.6 16v
    Tipo
    TRICUERPO
    Año
    2013
    Poder de reputación
    224

    Re: Demasiado consumo de nafta - Poco Rendimiento - Problema, Ayudaaa

    No te sale humo negro o blanco por el escape? no notaste ningún cambio en el andar desde que empezó a consumir de más? todo es igual que antes salvo el consumo? te empezó a consumir más de un día para el otro o fue paulatino? Saludos


    Fluence Confort 1.6 16v 2013 - K4M powered

  5. Los siguientes usuarios le agradecieron a pablosz por este mensaje:

    Adriel manrique (30/10/2017)

  6. #4
    Ingeniero Avatar de ismaelrp
    Fecha de ingreso
    12 jul, 14
    Ubicación
    Montevideo
    Mensajes
    994
    Nombre
    ismael rodriguez pedragosa
    Vehiculo
    SCENIC 1 FASE 2
    Version
    RXE
    Motor
    2.0 8v
    Tipo
    MONOVOLUMEN
    Año
    2001
    Poder de reputación
    63

    Re: Demasiado consumo de nafta - Poco Rendimiento - Problema, Ayudaaa

    La temperatura en el indicador tiene sentido? o lo ves muy frío?
    Yo anduve un tiempo con termstato trabajdo abierto y se notaba que consumía más por no llegar a temperatura de trabajo...


    Saludos,

    Ismael

  7. #5
    Piloto
    Fecha de ingreso
    03 abr, 16
    Ubicación
    Moron
    Mensajes
    49
    Nombre
    Adriel Manrique
    Vehiculo
    FLUENCE
    Version
    PRIVILEGE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2010
    Poder de reputación
    0

    Re: Demasiado consumo de nafta - Poco Rendimiento - Problema, Ayudaaa

    Cita Iniciado por megane01 Ver mensaje
    Hola. Si no me equivoco, te está dando unos 13,8 litros cada 100 km, ó 7,25 km/L. Es mas que lo normal, pero no es para tanto si hiciste esos kilometros en ciudad. Si usaste otra nafta puede hacer eso, a mi me cambia el consumo segun las naftas y la ultima vez vi que el consumo instantáneo habia caido a 7,5 km/L.

    Saludos
    El tema es que cambie de nafta para verificar por las dudas y me sigue consumiendo mucho.

    Gracias por el comentario!!!

  8. Los siguientes usuarios le agradecieron a Adriel manrique por este mensaje:

    megane01 (30/10/2017)

  9. #6
    Piloto
    Fecha de ingreso
    03 abr, 16
    Ubicación
    Moron
    Mensajes
    49
    Nombre
    Adriel Manrique
    Vehiculo
    FLUENCE
    Version
    PRIVILEGE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2010
    Poder de reputación
    0

    Re: Demasiado consumo de nafta - Poco Rendimiento - Problema, Ayudaaa

    Cita Iniciado por pablosz Ver mensaje
    No te sale humo negro o blanco por el escape? no notaste ningún cambio en el andar desde que empezó a consumir de más? todo es igual que antes salvo el consumo? te empezó a consumir más de un día para el otro o fue paulatino? Saludos
    En el caño de escape veo un poco de ollin negro (solo un poco) pero no veo que salga humo ni blanco ni negro. Todo es igual salvo el consumo excesivo. Fue medio paulatino hasta este ultimo que fue mucho mas

  10. Los siguientes usuarios le agradecieron a Adriel manrique por este mensaje:

    pablosz (30/10/2017)

  11. #7
    Piloto
    Fecha de ingreso
    03 abr, 16
    Ubicación
    Moron
    Mensajes
    49
    Nombre
    Adriel Manrique
    Vehiculo
    FLUENCE
    Version
    PRIVILEGE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2010
    Poder de reputación
    0

    Re: Demasiado consumo de nafta - Poco Rendimiento - Problema, Ayudaaa

    Cita Iniciado por ismaelrp Ver mensaje
    La temperatura en el indicador tiene sentido? o lo ves muy frío?
    Yo anduve un tiempo con termstato trabajdo abierto y se notaba que consumía más por no llegar a temperatura de trabajo...


    Saludos,

    Ismael
    Yo veo la temperatura normal, no obstante lo voy a monitorear para ver que onda, gracias!

  12. Los siguientes usuarios le agradecieron a Adriel manrique por este mensaje:

    ismaelrp (30/10/2017)

  13. #8
    Director de Equipo Avatar de megane01
    Fecha de ingreso
    14 oct, 11
    Ubicación
    Buenos Aires
    Mensajes
    11,047
    Nombre
    Leo
    Vehiculo
    MEGANE 3
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2013
    Poder de reputación
    833

    Re: Demasiado consumo de nafta - Poco Rendimiento - Problema, Ayudaaa

    Le cambiaste las bujías?

  14. #9
    Piloto
    Fecha de ingreso
    03 abr, 16
    Ubicación
    Moron
    Mensajes
    49
    Nombre
    Adriel Manrique
    Vehiculo
    FLUENCE
    Version
    PRIVILEGE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2010
    Poder de reputación
    0

    Re: Demasiado consumo de nafta - Poco Rendimiento - Problema, Ayudaaa

    No se las cambie aun pero lo pensaba hacer mañana. Por lo pronto algo que no comente porque realmente no creo que sea eso es que le cambie las cubiertas de 205 a 225, si bien debe de consumir un poco mas solo debería ser un poco y no algo grosero, ademas me empezó a consumir mas un toque antes de cambiarla.

  15. #10
    Ingeniero Avatar de ismaelrp
    Fecha de ingreso
    12 jul, 14
    Ubicación
    Montevideo
    Mensajes
    994
    Nombre
    ismael rodriguez pedragosa
    Vehiculo
    SCENIC 1 FASE 2
    Version
    RXE
    Motor
    2.0 8v
    Tipo
    MONOVOLUMEN
    Año
    2001
    Poder de reputación
    63

    Re: Demasiado consumo de nafta - Poco Rendimiento - Problema, Ayudaaa

    Mira que se nota si el consumo con las cubiertas... mantuviste el perfil o lo bajaste? Además al marcar menos velocidad, lo pisas un toque más para ir como ibas antes de cambiar cubiertas. A mí me pasa jajja. Me gusta hacer ruta a números redondos

  16. Los siguientes usuarios le agradecieron a ismaelrp por este mensaje:

    Adriel manrique (14/11/2017)

  17. #11
    Piloto
    Fecha de ingreso
    03 abr, 16
    Ubicación
    Moron
    Mensajes
    49
    Nombre
    Adriel Manrique
    Vehiculo
    FLUENCE
    Version
    PRIVILEGE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2010
    Poder de reputación
    0

    Re: Demasiado consumo de nafta - Poco Rendimiento - Problema, Ayudaaa

    Si , le puse menos perfil, la original es 205/60R16 y le puse 225/50R17. Pero no creo que sea eso, se que tiene que consumir un poco mas pero tampoco algo muy grosero. Ayer le cambie las bujías y ahora lo monitoreo a ver que onda.

  18. #12
    fnm
    fnm está desconectado
    Mecanico Avatar de fnm
    Fecha de ingreso
    16 mar, 17
    Ubicación
    CABA
    Mensajes
    321
    Nombre
    Fede
    Vehiculo
    FLUENCE
    Version
    PRIVILEGE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2013
    Poder de reputación
    27

    Re: Demasiado consumo de nafta - Poco Rendimiento - Problema, Ayudaaa

    mirá, yo me fui el finde arafue y me hizo un consumo de casi 30lts en ruta con AA y unos 350km's (80 de ellos mixto entre ciudad y ruta).

    No tengo la cuenta exacta pero me marcaba, como autonomía total con el tanque lleno, 650km's. Mis velocidades fueron de 80 a 100km/h con AA casi ambos viajes de ida y vuelta.

    En mi caso, cuando fallaba la sonda lambda en el clio, me tiraba un error en la inyección, se veía emanaciones oscuras y con olor a nafta por el escape. En cuanto a las bujías puede que sea también un determinante en el consumo como así también el estado en el cual se encuentra el cuerpo de mariposa.

    Podés chequear la sonda, sacala y fijate si está MUY carbonizada, podrías pegarle una limpiadita y ver si mejora... en el peor de los casos cambiarla pero se me hace que te tendría que tirar un check testigo de inyección como advertencia si la misma está funcionando mal.

    Saludos!

    pd: mi auto es CVT con 205/55R17

  19. Los siguientes usuarios le agradecieron a fnm por este mensaje:

    Adriel manrique (17/11/2017)

  20. #13
    Piloto
    Fecha de ingreso
    03 abr, 16
    Ubicación
    Moron
    Mensajes
    49
    Nombre
    Adriel Manrique
    Vehiculo
    FLUENCE
    Version
    PRIVILEGE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2010
    Poder de reputación
    0

    Re: Demasiado consumo de nafta - Poco Rendimiento - Problema, Ayudaaa

    Cita Iniciado por fnm Ver mensaje
    mirá, yo me fui el finde arafue y me hizo un consumo de casi 30lts en ruta con AA y unos 350km's (80 de ellos mixto entre ciudad y ruta).

    No tengo la cuenta exacta pero me marcaba, como autonomía total con el tanque lleno, 650km's. Mis velocidades fueron de 80 a 100km/h con AA casi ambos viajes de ida y vuelta.

    En mi caso, cuando fallaba la sonda lambda en el clio, me tiraba un error en la inyección, se veía emanaciones oscuras y con olor a nafta por el escape. En cuanto a las bujías puede que sea también un determinante en el consumo como así también el estado en el cual se encuentra el cuerpo de mariposa.

    Podés chequear la sonda, sacala y fijate si está MUY carbonizada, podrías pegarle una limpiadita y ver si mejora... en el peor de los casos cambiarla pero se me hace que te tendría que tirar un check testigo de inyección como advertencia si la misma está funcionando mal.

    Saludos!

    pd: mi auto es CVT con 205/55R17
    Dale muchas gracias por la idea!! apenas pueda la saco y miro a ver como está.


    Saludos

  21. #14
    Director de Equipo Avatar de megane01
    Fecha de ingreso
    14 oct, 11
    Ubicación
    Buenos Aires
    Mensajes
    11,047
    Nombre
    Leo
    Vehiculo
    MEGANE 3
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2013
    Poder de reputación
    833

    Re: Demasiado consumo de nafta - Poco Rendimiento - Problema, Ayudaaa

    Cuantos km le hiciste?

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 29 Days 15:19:21 Page generated in 0.489 seconds with 16 queries Memory: 16.75 Mb [Server Load Averages (1:5:15) 0.29 : 0.39 : 0.37]